<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.3.20170906" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.3.20170906" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.3.20170906" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.3.20170906" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.3.20170906" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Todos y todas con Fallarás &#8211; Posos de anarquía</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Posos de anarquía &raquo; Feed" href="http://blogs.publico.es/david-bollero/feed/" />
<link rel="alternate" type="application/rss+xml" title="Posos de anarquía &raquo; RSS de los comentarios" href="http://blogs.publico.es/david-bollero/comments/feed/" />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/style.css?ver=2017090603' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/css/ie.css?ver=2017-09-06-03' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/css/ie8.css?ver=2017-09-06-03' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/css/ie7.css?ver=2017-09-06-03' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blogs.publico.es/david-bollero/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/david-bollero/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/david-bollero/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El empleo tiene tanta calidad como Báñez de ministra' href='http://blogs.publico.es/david-bollero/2017/09/05/empleo-banez/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://blogs.publico.es/david-bollero/2017/09/06/todos-con-fallaras/" />
<link rel='shortlink' href='http://blogs.publico.es/david-bollero/?p=4623' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/david-bollero/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/david-bollero/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Posos de anarquía"/>
<meta property="og:title" content="Todos y todas con Fallarás"/>
<meta itemprop="name" content="Todos y todas con Fallarás"/>
<meta property="og:url" content="http://blogs.publico.es/david-bollero/2017/09/06/todos-con-fallaras/"/>
<meta name="twitter:url" content="http://blogs.publico.es/david-bollero/2017/09/06/todos-con-fallaras/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-09-06T10:57:13+00:00"/>
<meta property="article:modified_time" content="2017-09-06T10:57:13+00:00" />
<meta property="og:updated_time" content="2017-09-06T10:57:13+00:00" />
<meta property="article:section" content="Sin categoría"/>
<meta property="og:description" content="No se pierdan el artículo de hoy de Cristina Fallarás. Estremecedor, porque ver cómo un sindicato de policías arremete contra una periodista nunca es una buena noticia, especialmente cuando esa profesional de la información no ha hecho absolutamente nada malo, tan sólo informar, ni más ni menos."/>
<meta itemprop="description" content="No se pierdan el artículo de hoy de Cristina Fallarás. Estremecedor, porque ver cómo un sindicato de policías arremete contra una periodista nunca es una buena noticia, especialmente cuando esa profesional de la información no ha hecho absolutamente nada malo, tan sólo informar, ni más ni menos."/>
<meta property="og:image" content="http://blogs.publico.es/david-bollero/files/2016/11/posos-de-anarquia.jpg"/>
<meta itemprop="image" content="http://blogs.publico.es/david-bollero/files/2016/11/posos-de-anarquia.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

	
	<script type="text/javascript" src="http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/custom.js"></script>
	
    <!-- START GOOGLE ANALYTICS GA.JS --> 
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
    _gaq.push(['_setDomainName', 'publico.es']); 
    
    _gaq.push(['_addIgnoredOrganic', 'publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'el publico']);
    _gaq.push(['_addIgnoredOrganic', 'publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'elpublico']);
    _gaq.push(['_addIgnoredOrganic', 'diario p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'diariopublico']);
    _gaq.push(['_addIgnoredOrganic', 'publico es']);
    _gaq.push(['_addIgnoredOrganic', 'publico diario']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publico tv']);
    _gaq.push(['_addIgnoredOrganic', 'el diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'periodico publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario el publico']);
    _gaq.push(['_addIgnoredOrganic', 'pubico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'publcio']);
    _gaq.push(['_addIgnoredOrganic', 'public']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico.es']);
    _gaq.push(['_addIgnoredOrganic', 'epublico']);
    _gaq.push(['_addIgnoredOrganic', 'publco']);
    _gaq.push(['_addIgnoredOrganic', 'publico periodico']);
    _gaq.push(['_addIgnoredOrganic', 'ublico']);
    _gaq.push(['_addIgnoredOrganic', 'pulico']);
    _gaq.push(['_addIgnoredOrganic', 'publicoes']);
    _gaq.push(['_addIgnoredOrganic', '"publico']);
    _gaq.push(['_addIgnoredOrganic', 'p&ugrave;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publica']);
    _gaq.push(['_addIgnoredOrganic', 'pblico']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico']);
    _gaq.push(['_addIgnoredOrganic', 'piblico']);
    _gaq.push(['_addIgnoredOrganic', 'publico .es']);
    _gaq.push(['_addIgnoredOrganic', 'publico espa&ntilde;a']);
    _gaq.push(['_addIgnoredOrganic', 'publivo']);
    
    _gaq.push(['_trackPageview']); 
    
    _gaq.push(['b._setAccount', 'UA-38858325-1']); 
    _gaq.push(['b._setDomainName', 'publico.es']); 
    _gaq.push(['b._trackPageview']); 
    (function() { 
	    var ga = document.createElement('script'); 
	    ga.type = 'text/javascript'; 
	    ga.async = true; 
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
    </script><!-- END GOOGLE ANALYTICS GA.JS -->
    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "11398727" });
    (function() { 
	    var s = document.createElement("script"), 
	    	el = document.getElementsByTagName("script")[0]; 

	    s.async = true; 
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el); 
	})();
    </script>
    <noscript> 
    	<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->	


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "david-bollero"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body class="post-template-default single single-post postid-4623 single-format-standard">
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/directo-jxsi-y-cup-piden-mesa-del-parlament-tramite-ley-del-referendum-via-urgencia.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/en-directo--la-fiscalia-se-querella-contra-la-mesa-del-parlament-por-tramitar-la-ley-de-referendum.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/directo-jxsi-y-cup-piden-mesa-del-parlament-tramite-ley-del-referendum-via-urgencia.html">En directo | La Fiscalía se querella contra la Mesa del Parlament por tramitar la Ley de Referéndum ...</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/lider-celula-yihadista-desarticulada-melilla-afiliado-al-pp-y-trabajaba-centro-acogida-menores.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-lider-de-la-celula-yihadista-desarticulada-en-melilla-estaba-afiliado-al-pp-y-trabajaba-en-un.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/lider-celula-yihadista-desarticulada-melilla-afiliado-al-pp-y-trabajaba-centro-acogida-menores.html">El líder de la célula yihadista desarticulada en Melilla estaba afiliado al PP y trabajaba en un...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/hallan-maletas-llenas-dinero-apartamento.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/hallan-maletas-llenas-de-dinero-en-el-apartamento-de-un-exministro-de-temer.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/hallan-maletas-llenas-dinero-apartamento.html">Hallan maletas llenas de dinero en el apartamento de un exministro de Temer</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/ciencias/microplasticos-agua-grifo-contiene-pequenas-particulas-plastico-nocivas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/alertan-de-que-el-agua-del-grifo-contiene-particulas-de-plastico-que-pueden-ser-nocivas.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/ciencias/microplasticos-agua-grifo-contiene-pequenas-particulas-plastico-nocivas.html">Alertan de que el agua del grifo contiene partículas de plástico que pueden ser nocivas</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/09/05/indignacion-en-las-redes-el-ultimo-articulo-de-victoria-prego-a-los-independentistas-no-les-importaria-que-hubiera-muertos-en-las-calles/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-ultimo-articulo-de-victoria-prego-a-los-independentistas-no-les-importaria-que-hubiera.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/09/05/indignacion-en-las-redes-el-ultimo-articulo-de-victoria-prego-a-los-independentistas-no-les-importaria-que-hubiera-muertos-en-las-calles/">El último artículo de Victoria Prego: &quot;A los independentistas no les importaría que hubiera...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/09/obus-vs-baronrojo/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-rivalidad-entre-obus-y-baron-rojo-es-el-madrid-barca-del-heavy.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/09/obus-vs-baronrojo/">“La rivalidad entre Obús y Barón Rojo es el Madrid-Barça del heavy”</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/la-klau/631383/la-klau-critica-cara-a-cara-sobre-el-referendum-del-1-o"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-critica-cara-a-cara-sobre-el-referendum-del-1-o.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/la-klau/631383/la-klau-critica-cara-a-cara-sobre-el-referendum-del-1-o">La Klau Crítica: Cara a cara sobre el referéndum del 1-O</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="http://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="http://www.publico.es/internacional">Mundo</a></li>
            <li><a href="http://www.publico.es/economia">Economía</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/public">Públic</a></li>   
            <li><a href="http://www.publico.es/culturas">Culturas</a></li>
            <li><a href="http://www.publico.es/tremending">Tremending</a></li>                            
            <li><a href="http://especiales.publico.es/publico-tv">Vídeos</a></li>
        </ul>
      </div>
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4623" class="post-4623 post type-post status-publish format-standard hentry category-sin-categoria tag-prensa">
	<header class="entry-header">
		<div class="entry-author">
		<div class="avatar"><a href="http://blogs.publico.es/david-bollero"><img alt='mm' src='http://blogs.publico.es/david-bollero/files/2016/11/david-bollero-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a></div><div class="blog-title"><a href="http://blogs.publico.es/david-bollero">Posos de anarquía</a></div><div class="name"><a href="http://blogs.publico.es/david-bollero">David Bollero</a></div>		</div>
		<h1 class="entry-title">Todos y todas con Fallarás</h1>		<div class="share">
					<ul>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			</ul>
		</div>
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<div class="author-info">
	<div class="author-description">
		<div class="author-bio-title"><span>Biografía</span></div>
		<div class="author-bio">
					Web: <a href="http://www.pososdeanarquia.com/">David Bollero</a>
Colaborador de Público (excorresponsal oficioso en Londres), periodista vocacional en fase de desintoxicación informativa y pensador irreverente en continua hora extra. Víctima multitarea en rehabilitación. Otro mundo es mejor, pero para eso, entendamos antes éste.
Twitter: <a href="https://twitter.com/dbollero?lang=es">@dbollero</a>		</div><!-- .author-bio -->
		<a href="#" class="toggle"></a>
	</div><!-- .author-description -->
</div><!-- .author-info -->
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module more-opinion">
		<h3>Más de David Bollero</h3>
        <ul><li>
				<a href="http://blogs.publico.es/david-bollero/2017/09/05/empleo-banez/">
                    <span class="title">El empleo tiene tanta calidad como Báñez de ministra</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/09/01/rajoy-manipulacion/">
                    <span class="title">El régimen de Rajoy redobla su manipulación</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/08/29/rajoy-gurtel-isis/">
                    <span class="title">La conexión Rajoy-Gürtel-ISIS</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/08/28/manifestacion-rey-terrorismo/">
                    <span class="title">Diferencia entre dar la cara y tener cara</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/08/26/manifestacion/">
                    <span class="title">Parábola de una manifestación que duele</span>
                </a>
			</li></ul>                <h4 class="view-all"><a href="http://blogs.publico.es/david-bollero">Ver más</a></h4>
        	</div>	
		
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>
	
	<div class="module more-opinion">
		<h3>Opinión</h3>
        <ul><li>
                <!-- Publicado: 2017-09-06 16:54:47 -->
                <a href="http://www.joancoscubiela.cat/">
                    <span class="author">Joan  Coscubiela i Conesa </span>
                    <span class="blog-title">El bloc del Coscu </span>
                </a>
				<a href="http://www.joancoscubiela.cat/2017/09/intervencio-al-ple-del-6917.html">
                    <span class="title">INTERVENCIÓ AL PLE DEL 6/9/17</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-09-06 12:14:20 -->
                <a href="http://www.principiamarsupia.com/">
                    <span class="author">alberto </span>
                    <span class="blog-title">Principia Marsupia</span>
                </a>
				<a href="http://www.principiamarsupia.com/2017/09/06/yazidies-el-genocidio-del-isis-que-el-mundo-olvido-la-batalla-por-mosul-xv/">
                    <span class="title">Yazidíes: el genocidio del ISIS que el mundo olvidó (La batalla por Mosul XV)</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-09-06 08:04:10 -->
                <a href="http://blogs.publico.es/vicenc-navarro/">
                    <span class="author">Vicenç Navarro </span>
                    <span class="blog-title">Pensamiento crítico</span>
                </a>
				<a href="http://blogs.publico.es/vicenc-navarro/2017/09/06/la-desunion-de-las-izquierdas-un-mayor-obstaculo-para-resolver-la-gran-crisis-social-en-catalunya/">
                    <span class="title">La desunión de las izquierdas: un mayor obstáculo para resolver la gran crisis social en Catalunya</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-09-06 08:04:04 -->
                <a href="http://blogs.publico.es/dominiopublico/">
                    <span class="author">Opinión </span>
                    <span class="blog-title">Dominio Público</span>
                </a>
				<a href="http://blogs.publico.es/dominiopublico/20280/colegio-san-jose-una-medalla-al-privilegio/">
                    <span class="title">Colegio San José, una Medalla al privilegio</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-09-06 07:24:13 -->
                <a href="http://blogs.publico.es/rosa-espinas/">
                    <span class="author">Aníbal Malvar </span>
                    <span class="blog-title">Rosas y Espinas</span>
                </a>
				<a href="http://blogs.publico.es/rosa-espinas/2017/09/06/evole-en-el-punto-de-mira/">
                    <span class="title">Évole, en el punto de mira</span>
                </a>
			</li></ul>	</div>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module home-news">
		<h3>Ahora en portada</h3>
        <ul><li><a href="http://www.publico.es/politica/referendum-1o-bateria-recursos-oposicion-parlament-tormentosa-x-referendum.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2012000/2012655_0.jpg?force=1" alt="El portavoz de Catalunya Si que es pot, Joan Coscubiela, esta ma&ntilde;ana en el pleno del Parlament / EFE - Toni Albir"/></a><h3><a href="http://www.publico.es/politica/referendum-1o-bateria-recursos-oposicion-parlament-tormentosa-x-referendum.html">Batería de recursos de la oposición en el Parlament tras la tormentosa sesión sobre el referéndum</a></h3></li>
<li><a href="http://www.publico.es/politica/independentistas-piden-votacion-express-ley-referendum-medio-bronca-garantias-democaticas.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2012000/2012587_0.jpg?force=1" alt="Junts pel S&iacute; y la CUP piden que se debata y vote la Ley del Refer&eacute;ndum, con s&oacute;lo dos horas de margen para que los grupos presenten enmiendas. En la imagen la portavoz de JxS&iacute;, Marta Rovira,detr&aacute;s, en el momento de hacer la petici&oacute;n. EFE/Marta P&eacute;rez"/></a><h3><a href="http://www.publico.es/politica/independentistas-piden-votacion-express-ley-referendum-medio-bronca-garantias-democaticas.html">El Parlament aprueba votar la ley del referéndum en medio de una bronca sin precedentes por las garantías democráticas</a></h3></li>
<li><a href="http://www.publico.es/politica/referendum-1-rajoy-pedira-hoy-tc-ejecutar-sentencia-decisiones-parlament.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2012000/2012626_0.jpg?force=1" alt="La presidenta del Parlament, Carme Forcadell, preside la Mesa del Parlament. /EFE"/></a><h3><a href="http://www.publico.es/politica/referendum-1-rajoy-pedira-hoy-tc-ejecutar-sentencia-decisiones-parlament.html">Rajoy pedirá este miércoles al TC ejecutar su sentencia contra decisiones del Parlament</a></h3></li>
<li><a href="http://www.publico.es/politica/referendum-1-forcadell-recusa-magistrados-tc-falta-imparcialidad.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2012000/2012596_0.jpg?force=1" alt="La presidenta del Parlament, Carme Forcadell, responde a un diputado durante el Pleno. | TONI ALBIR (EFE)"/></a><h3><a href="http://www.publico.es/politica/referendum-1-forcadell-recusa-magistrados-tc-falta-imparcialidad.html">Forcadell recusa a todos los magistrados del TC por "falta de imparcialidad"</a></h3></li>
<li><a href="http://www.publico.es/politica/referendum-1-letrados-parlament-alertan-leyes-ruptura-chocan-constitucional.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2012000/2012607_0.jpg?force=1" alt="Debat al Parlament sobre la Llei del Refer&egrave;ndum"/></a><h3><a href="http://www.publico.es/politica/referendum-1-letrados-parlament-alertan-leyes-ruptura-chocan-constitucional.html">Los Letrados del Parlament alertan de que las leyes de ruptura chocan con el Constitucional</a></h3></li></ul>	</div>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</aside><!-- .sidebar .widget-area -->
<span class="posted-on"><time class="entry-date published updated" datetime="2017-09-06T10:57:13+00:00">06/09/2017</time></span><p>No se pierdan el <a href="http://blogs.publico.es/otrasmiradas/10144/muy-preocupada-tras-recibir-este-ataque-policial/"><strong>artículo de hoy de Cristina Fallarás</strong></a>. Estremecedor, porque ver cómo <strong>un sindicato de policías arremete contra una periodista</strong> nunca es una buena noticia, especialmente cuando esa profesional de la información no ha hecho absolutamente nada malo, tan sólo informar, ni más ni menos.</p>
<p>Sin embargo, en este país comienza a generalizarse una corriente de mentes cerriles que a tod@s l@s que no pensamos como ellas, a quienes informamos o sacamos a la luz realidades incómodas, nos tachan de terroristas, de etarras&#8230; sobra decir que el escenario de las redes sociales es perfecto para personas de esta calaña, que <strong>quizás encuentran en internet la atención que jamás han tenido a pie de calle. </strong>Y, definitivamente,<strong> Fallarás se ha convertido en una persona muy incómoda para ciertos personajes.</strong></p>
<p>Recientemente, yo mismo, que no alcanzo a Fallarás ni a la suela de los zapatos, he sido amenazado en redes sociales. Sucedió cuando expuse que <a href="http://blogs.publico.es/david-bollero/2017/07/06/altsasu/">era una barbaridad la aplicación de la ley antiterrorista en el caso de Altsasu</a>. Entonces, <strong>un tipo que dijo ser guardia civil</strong> y que optó por borrar finalmente su perfil me decía:</p>
<p><strong><em> &#8220;</em></strong><span><span class="UFICommentBody _1n4g"><strong><em>A tí te hubiera encantado estar pistola en mano ejecutando guardias civiles con un tiro en la nuca como las ratas terroristas a las que defiendes&#8221;.</em> </strong><br />
</span></span></p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>Más recientemente, defendí que el papel de Otegi, quizás, podría ser beneficioso al proceso de paz vasco. Pues bien, después de que un descerebrado me dijera que<strong> ojalá mataran a alguien de mi familia</strong> para ver si pensaba igual y <strong>otro deseara que me pusieran bombas</strong>, se sucedieron los ataques en estos términos, no sin antes <strong>haber hecho referencia explícita a mi domicilio</strong>:</p>
<p><span><span class="UFICommentBody"><em><strong>&#8220;Comemierda e hijo de la gran puta, subnormal, a ver si tengo la suerte de verte, hombre&#8221;</strong></em>.</span></span></p>
<p><em><strong><span class="UFICommentBody _1n4g">&#8220;Lastima que no estén delante, tío, que te iba a quitar la barba a tortazos limpios&#8221;.</span></strong></em></p>
<p>En el caso concreto de Fallarás, por cuyo trabajo siento admiración y por cuya persona toda mi solidaridad, la situación es especialmente grave, porque <strong>quienes arremeten contra ella son policías</strong>; son fuerzas de seguridad del Estado y eso, inquieta. Por este motivo, cuando otra colega muy querida me decía esta mañana que <strong>tod@s l@s periodistas en piña deberíamos defender a Fallarás</strong>, no puedo estar más de acuerdo.</p>
<p>Y añado más, <strong>todos los sindicatos policiales y el resto de cuerpos de seguridad del Estado deberían condenar públicamente declaraciones o manifestaciones tan ruines y mezquinas realizadas por miembros de su colectivo.</strong> De no hacerlo, ese corporativismo no hace más que despertar inseguridad, desconfianza y rechazo hacia todo el cuerpo, algo que es claramente injusto, pero contra lo que ellos mismos tienen el antídoto. Que lo apliquen.</p>
			<div class="share">
				<ul>
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F09%2F06%2Ftodos-con-fallaras%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			</div>
			
			<div class="ads ligatus">
				<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogs.publico.es/david-bollero/2017/09/05/empleo-banez/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><span class="author">David Bollero</span><span class="date">05/09/2017</span><span class="title">El empleo tiene tanta calidad como Báñez de ministra</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/skip-link-focus-fix.js?ver=2017-09-06-03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/functions.js?ver=2017-09-06-03'></script>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

</body>
</html>
