<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://blogs.publico.es/la-oveja-negra/xmlrpc.php">
		
                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170313" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170313" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170313" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170313" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170313" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>&#8216;Coburn&#8217;, de Pablo García Naranjo. Editorial Tyrannosaurus &#8211; La oveja Negra</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La oveja Negra &raquo; Feed" href="http://blogs.publico.es/la-oveja-negra/feed/" />
<link rel="alternate" type="application/rss+xml" title="La oveja Negra &raquo; RSS de los comentarios" href="http://blogs.publico.es/la-oveja-negra/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La oveja Negra &raquo; &#8216;Coburn&#8217;, de Pablo García Naranjo. Editorial Tyrannosaurus RSS de los comentarios" href="http://blogs.publico.es/la-oveja-negra/2017/03/10/coburn/feed/" />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/style.css?ver=2017-03-13-04' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/css/ie.css?ver=2017-03-13-04' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/css/ie8.css?ver=2017-03-13-04' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/css/ie7.css?ver=2017-03-13-04' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blogs.publico.es/la-oveja-negra/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/la-oveja-negra/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/la-oveja-negra/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://blogs.publico.es/la-oveja-negra/2017/03/10/coburn/" />
<link rel='shortlink' href='http://blogs.publico.es/la-oveja-negra/?p=1' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/la-oveja-negra/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/la-oveja-negra/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://blogs.publico.es/la-oveja-negra/2017/03/10/coburn/amp/" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="La oveja Negra"/>
<meta property="og:title" content="&#039;Coburn&#039;, de Pablo García Naranjo. Editorial Tyrannosaurus"/>
<meta itemprop="name" content="&#039;Coburn&#039;, de Pablo García Naranjo. Editorial Tyrannosaurus"/>
<meta property="og:url" content="http://blogs.publico.es/la-oveja-negra/2017/03/10/coburn/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-10T09:47:30+00:00"/>
<meta property="article:modified_time" content="2017-03-13T11:36:30+00:00" />
<meta property="og:updated_time" content="2017-03-13T11:36:30+00:00" />
<meta property="article:section" content="Sin categoría"/>
<meta property="og:description" content="Fue en Londres, hace ya muchos años. Acodado en la barra, esperaba a que me sirvieran una pinta de Guinness (una bebida exótica para un español en aquella época) cuando el tipo que tenía a mi derecha me habló. Era un cincuentón que dijo ser italiano. Hizo las preguntas de rigor (de dónde eres, qué h"/>
<meta itemprop="description" content="Fue en Londres, hace ya muchos años. Acodado en la barra, esperaba a que me sirvieran una pinta de Guinness (una bebida exótica para un español en aquella época) cuando el tipo que tenía a mi derecha me habló. Era un cincuentón que dijo ser italiano. Hizo las preguntas de rigor (de dónde eres, qué h"/>
<meta property="og:image" content="http://blogs.publico.es/la-oveja-negra/files/2017/03/coburn-1.jpg"/>
<meta itemprop="image" content="http://blogs.publico.es/la-oveja-negra/files/2017/03/coburn-1.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

	
	<script type="text/javascript" src="http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/js/custom.js"></script>
	
    <!-- START GOOGLE ANALYTICS GA.JS --> 
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
    _gaq.push(['_setDomainName', 'publico.es']); 
    
    _gaq.push(['_addIgnoredOrganic', 'publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'el publico']);
    _gaq.push(['_addIgnoredOrganic', 'publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'elpublico']);
    _gaq.push(['_addIgnoredOrganic', 'diario p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'diariopublico']);
    _gaq.push(['_addIgnoredOrganic', 'publico es']);
    _gaq.push(['_addIgnoredOrganic', 'publico diario']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publico tv']);
    _gaq.push(['_addIgnoredOrganic', 'el diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'periodico publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario el publico']);
    _gaq.push(['_addIgnoredOrganic', 'pubico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'publcio']);
    _gaq.push(['_addIgnoredOrganic', 'public']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico.es']);
    _gaq.push(['_addIgnoredOrganic', 'epublico']);
    _gaq.push(['_addIgnoredOrganic', 'publco']);
    _gaq.push(['_addIgnoredOrganic', 'publico periodico']);
    _gaq.push(['_addIgnoredOrganic', 'ublico']);
    _gaq.push(['_addIgnoredOrganic', 'pulico']);
    _gaq.push(['_addIgnoredOrganic', 'publicoes']);
    _gaq.push(['_addIgnoredOrganic', '"publico']);
    _gaq.push(['_addIgnoredOrganic', 'p&ugrave;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publica']);
    _gaq.push(['_addIgnoredOrganic', 'pblico']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico']);
    _gaq.push(['_addIgnoredOrganic', 'piblico']);
    _gaq.push(['_addIgnoredOrganic', 'publico .es']);
    _gaq.push(['_addIgnoredOrganic', 'publico espa&ntilde;a']);
    _gaq.push(['_addIgnoredOrganic', 'publivo']);
    
    _gaq.push(['_trackPageview']); 
    
    _gaq.push(['b._setAccount', 'UA-38858325-1']); 
    _gaq.push(['b._setDomainName', 'publico.es']); 
    _gaq.push(['b._trackPageview']); 
    (function() { 
	    var ga = document.createElement('script'); 
	    ga.type = 'text/javascript'; 
	    ga.async = true; 
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
    </script><!-- END GOOGLE ANALYTICS GA.JS -->
    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "11398727" });
    (function() { 
	    var s = document.createElement("script"), 
	    	el = document.getElementsByTagName("script")[0]; 

	    s.async = true; 
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el); 
	})();
    </script>
    <noscript> 
    	<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->	


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "la-oveja-negra"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body class="post-template-default single single-post postid-1 single-format-standard">
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/artur-mas-condenado-desobediencia-y.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/artur-mas-condenado-a-2-anos-de-inhabilitacion-por-desobediencia-en-el-9-n.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/artur-mas-condenado-desobediencia-y.html">Artur Mas, condenado a 2 años de inhabilitación por desobediencia en el 9-N</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/fiscalia-archiva-denuncia-drag-sethlas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-fiscalia-archiva-la-denuncia-contra-drag-sethlas-porque-no-ve-voluntad-de-ofender.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/fiscalia-archiva-denuncia-drag-sethlas.html">La Fiscalía archiva la denuncia contra Drag Sethlas porque no ve &#039;voluntad de ofender&#039;</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/parque-madrid-convertido-cementerio-ninos.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-parque-de-madrid-convertido-en-cementerio-de-ninos-sirios.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/parque-madrid-convertido-cementerio-ninos.html">Un parque de Madrid, convertido en cementerio de niños sirios</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/100-anos-gente-hablara-the.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/en-100-anos-la-gente-hablara-de-the-walking-dead-como-hablamos-ahora-de-george-romero.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/100-anos-gente-hablara-the.html">“En 100 años la gente hablará de ‘The Walking Dead’ como hablamos ahora de George Romero”</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/03/13/no-intenten-hacer-esto-en-sus-casas-asi-demostro-un-malabarista-a-la-policia-que-no-conducia-borracho/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/no-intenten-hacer-esto-en-sus-casas-asi-demostro-un-malabarista-a-la-policia-que-no-conducia.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/03/13/no-intenten-hacer-esto-en-sus-casas-asi-demostro-un-malabarista-a-la-policia-que-no-conducia-borracho/">No intenten hacer esto en sus casas: así demostró un malabarista a la Policía que no conducía...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/03/accidente-humor-negro/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/metieron-al-muerto-en-la-ambulancia-y-al-vivo-en-un-ataud-tras-un-accidente-de-trafico-en-orense.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/03/accidente-humor-negro/">Metieron al muerto en la ambulancia y al vivo en un ataúd tras un accidente de tráfico en Orense</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/videoblog-de-monedero/606514/juan-carlos-monedero-13m-cuando-no-creimos-al-pp"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/juan-carlos-monedero-13m-cuando-no-creimos-al-pp.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/videoblog-de-monedero/606514/juan-carlos-monedero-13m-cuando-no-creimos-al-pp">Juan Carlos Monedero: &quot;13M: cuando no creímos al PP&quot;</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="http://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="http://www.publico.es/internacional">Mundo</a></li>
            <li><a href="http://www.publico.es/economia">Economía</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/public">Públic</a></li>   
            <li><a href="http://www.publico.es/culturas">Culturas</a></li>
            <li><a href="http://www.publico.es/tremending">Tremending</a></li>                            
            <li><a href="http://especiales.publico.es/publico-tv">Vídeos</a></li>
        </ul>
      </div>
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1" class="post-1 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<div class="entry-author">
		<div class="avatar"><a href="http://blogs.publico.es/la-oveja-negra"><img alt='mm' src='http://blogs.publico.es/novela-negra/files/2017/03/carlos-augusto-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a></div><div class="blog-title"><a href="http://blogs.publico.es/la-oveja-negra">La oveja Negra</a></div><div class="name"><a href="http://blogs.publico.es/la-oveja-negra">Carlos Augusto Casas</a></div>		</div>
		<h1 class="entry-title">&#8216;Coburn&#8217;, de Pablo García Naranjo. Editorial Tyrannosaurus</h1>		<div class="share">
					<ul>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			</ul>
		</div>
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<div class="author-info">
	<div class="author-description">
		<div class="author-bio-title"><span>Biografía</span></div>
		<div class="author-bio">
					<p>Blog de novela negra y policiaca donde analizaremos clásicos y novedades dentro del género centrándonos fundamentalmente en editoriales independientes. Porque no todas las novelas en las que se comete un crimen son negras, ni en todas las novelas negras se comete un crimen.  Como dijo Paco Ignacio Taibo II: “una buena novela negra investiga algo más que quién mató o quién cometió el delito, investiga a la sociedad en la que los hechos se producen. Empieza contando un crimen, y termina contando cómo es esa sociedad”</p>		</div><!-- .author-bio -->
		<a href="#" class="toggle"></a>
	</div><!-- .author-description -->
</div><!-- .author-info -->
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
		
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>
	
	<div class="module more-opinion">
		<h3>Opinión</h3>
        <ul><li>
                <!-- Publicado: 2017-03-13 17:48:25 -->
                <a href="http://blogs.publico.es/tremending-topic/">
                    <span class="author">Yeray Calvo y Christian González </span>
                    <span class="blog-title">Tremending Topic</span>
                </a>
				<a href="http://www.publico.es/tremending/2017/03/13/twitter-periodistas-e-internautas-muestran-su-indignacion-por-el-repugnante-y-machista-articulo-en-las-provincias-sobre-monica-carrillo/">
                    <span class="title">Periodistas e internautas muestran su indignación por el repugnante y machista artículo en ‘Las Provincias’ sobre Mónica Carrillo</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-03-13 17:18:28 -->
                <a href="http://blogs.publico.es/strambotic">
                    <span class="author">Strambotic </span>
                    <span class="blog-title">Strambotic</span>
                </a>
				<a href="http://blogs.publico.es/strambotic/2017/03/europa-mapa-fail/">
                    <span class="title">Así quedaría el mapa de Europa si triunfasen todos los secesionismos</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-03-13 12:08:14 -->
                <a href="http://www.principiamarsupia.com/">
                    <span class="author">Alberto Sicilia </span>
                    <span class="blog-title">Principia Marsupia</span>
                </a>
				<a href="http://www.principiamarsupia.com/2017/03/13/vuestros-mejores-momentos-del-dia-12marzo2017/">
                    <span class="title">Vuestros momentos más hermosos del día (12/Marzo/2017)</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-03-13 11:37:59 -->
                <a href="http://blogs.publico.es/escudier">
                    <span class="author">Juan Carlos Escudier </span>
                    <span class="blog-title">Tierra de nadie</span>
                </a>
				<a href="http://blogs.publico.es/escudier/2017/03/13/la-madre-de-andalucia-se-va-a-hacer-las-espanas/">
                    <span class="title">La madre de Andalucía se va a hacer las Españas</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-03-13 10:38:05 -->
                <a href="http://blogs.publico.es/balagan/">
                    <span class="author">Eugenio G. Gascón </span>
                    <span class="blog-title">Balagán</span>
                </a>
				<a href="http://blogs.publico.es/balagan/2017/03/13/trump-habla-con-abas/">
                    <span class="title">Trump habla con Abás</span>
                </a>
			</li></ul>	</div>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module home-news">
		<h3>Ahora en portada</h3>
        <ul><li><a href="http://www.publico.es/politica/artur-mas-condenado-desobediencia-y.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/1992000/1992187_0.jpg?force=1" alt="El expresidente de la Generalitat Artur Mas y la exconsellera Irene Rigau a la salida del juicio que se celebra en el Tribunal Superior de Justicia por Catalu&ntilde;a (TSJC) por la consulta del 9N. Artur Mas ha asumido hoy toda la &quot;iniciativa pol&iacute;tica&quot; en el 9N, que en su opini&oacute;n no obedeci&oacute; a un &quot;capricho&quot; sino a un &quot;mandato del Parlament&quot;, y ha negado que el Govern tuviera &quot;&aacute;nimo de desobedecer&quot; al Constitucional cuando mantuvo la consulta tras su suspensi&oacute;n. Mas, que se ha acogido hoy a su derecho a no contestar a las preguntas de la Fiscal&iacute;a, ha aducido que tras la suspensi&oacute;n del TC la consulta cambi&oacute; de &quot;formato&quot;, de forma que la administraci&oacute;n catalana &quot;ya no era directamente responsable&quot; en la organizaci&oacute;n de la votaci&oacute;n.EFE/Alejandro Garc&iacute;a"/></a><h3><a href="http://www.publico.es/politica/artur-mas-condenado-desobediencia-y.html">Artur Mas, condenado a 2 años de inhabilitación por desobediencia en el 9-N</a></h3></li>
<li><a href="http://www.publico.es/politica/condena-n-arrepentimos.html"><img src="http://www.publico.es/uploads/2017/03/13/58c6a50597d28.jpg?force=1" alt="El expresidente Artur Mas flanqueado por la exvicepresidenta Joana Ortega, a la derecha, y la exconsellera de Ense&ntilde;anza Irene Rigau, a la izquierda de la imagen. Al lado, el president Puigdemont. | QUIQUE GARC&Iacute;A (EFE)"/></a><h3><a href="http://www.publico.es/politica/condena-n-arrepentimos.html">Mas: "No nos arrepentimos de nada"</a></h3></li>
<li><a href="http://www.publico.es/politica/soberanistas-tachan-sentencia-indigna-antidemocratica.html"><img src="http://www.publico.es/uploads/2017/03/13/58c6a0806f699.jpg?force=1" alt="El portavoz de ERC y diputado de Junts pel S&iacute;, Sergi Sabri&agrave;, atiende a los medios para valorar la sentencia del Tribunal Superior de Justicia de Catalunya (TSJC). | ALEJANDRO GARC&Iacute;A (EFE)"/></a><h3><a href="http://www.publico.es/politica/soberanistas-tachan-sentencia-indigna-antidemocratica.html">Los soberanistas tachan la sentencia de Mas de "indigna y antidemocrática"</a></h3></li>
<li><a href="http://www.publico.es/politica/europa-recomienda-mejoras-reforma-del.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/1992000/1992242_0.jpg?force=1" alt="Una sesi&oacute;n plenaria de la Comisi&oacute;n de Venecia del Consejo Europeo."/></a><h3><a href="http://www.publico.es/politica/europa-recomienda-mejoras-reforma-del.html">Europa recomienda mejoras en la reforma del Tribunal Constitucional para garantizar su neutralidad</a></h3></li>
<li><a href="http://www.publico.es/politica/tribunales/juez-imputa-director-seguridad-adif.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/1992000/1992239_0.jpg?force=1" alt="Imagen de archivo del accidente de tren en Angrois / EUROPA PRESS"/></a><h3><a href="http://www.publico.es/politica/tribunales/juez-imputa-director-seguridad-adif.html">El juez imputa al director de Seguridad de Adif por el accidente de tren en Santiago</a></h3></li></ul>	</div>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

			<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://blogs.publico.es/la-oveja-negra/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://blogs.publico.es/la-oveja-negra/2017/03/10/coburn/">&#8216;Coburn&#8217;, de Pablo García Naranjo. Editorial Tyrannosaurus</a>
						</li>
				</ul>
		</section>		<section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Comentarios recientes</h2><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
			<li><a href='http://blogs.publico.es/la-oveja-negra/2017/03/'>Marzo 2017</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-9583"><a href="http://blogs.publico.es/la-oveja-negra/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://blogs.publico.es/la-oveja-negra/wp-login.php">Acceder</a></li>
			<li><a href="http://blogs.publico.es/la-oveja-negra/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://blogs.publico.es/la-oveja-negra/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->
<span class="posted-on"><time class="entry-date published" datetime="2017-03-10T09:47:30+00:00">10 Marzo, 2017</time><time class="updated" datetime="2017-03-13T11:36:30+00:00">13 Marzo, 2017</time></span><p><img class="size-full wp-image-25 alignleft" src="http://blogs.publico.es/la-oveja-negra/files/2017/03/coburn-1.jpg" alt="" width="280" height="420" srcset="http://blogs.publico.es/la-oveja-negra/files/2017/03/coburn-1.jpg 280w, http://blogs.publico.es/la-oveja-negra/files/2017/03/coburn-1-200x300.jpg 200w" sizes="(max-width: 280px) 85vw, 280px" />Fue en Londres, hace ya muchos años. Acodado en la barra, esperaba a que me sirvieran una pinta de Guinness (una bebida exótica para un español en aquella época) cuando el tipo que tenía a mi derecha me habló. Era un cincuentón que dijo ser italiano. Hizo las preguntas de rigor (de dónde eres, qué haces en Londres, cómo es posible que esta gente coma tan mal). <em>¿Y usted porqué está aquí?</em> No me respondió enseguida. Guardó silencio mientras con el dedo repasaba el círculo de humedad que su vaso había dejado en la barra.<em> Tuve que salir de Italia. Contra mi voluntad. Maté a un hombre, ¿sabe? Soy un asesino</em>. Lo dijo con calma, sin jactancia ni vergüenza. Como si aquello no tuviera la menor importancia.</p>
<p>Volví a recordar a aquel hombre cuando leí <em>Coburn</em>. Una novela repleta de tipos duros de los de antes, de los que vendieron su alma por unas cuantas cajetillas de tabaco rubio. De los que, a base de golpes, han aprendido que la justicia no se puede encontrar en los libros de leyes.<br />
Coburn es un asesino cincuentón al que encargan buscar a una joven desaparecida en Los Ángeles. Lo que encuentra es una trama de prostitución, excesos y snuff movies en cuyo centro está un productor de cine protegido por policías locales.</p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>Solidez narrativa, ritmo trepidante y la elegancia de la prosa de Pablo García Naranjo hacen de <em>Coburn</em> una novela imprescindible. Con un final que es una bofetada a lo políticamente correcto. Vayan a las librerías y encarguen el libro. Y si conocen a alguien que lo tenga, róbenselo. No dejen pasar un día más si leer este pequeño monumento a la novela negra.<br />
Escribiendo estas líneas he vuelto a pensar en aquel tipo italiano de Londres. Bebiendo solo en un pub. Abordando a desconocidos para contarles que es un asesino.</p>
			<div class="share">
				<ul>
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fla-oveja-negra%2F2017%2F03%2F10%2Fcoburn%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			</div>
			
			<div class="ads ligatus">
				<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
					    <div id="disqus_thread"></div>
		    <script type="text/javascript">
		        var disqus_shortname = 'blogspblicoes';
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?r=1';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/js/skip-link-focus-fix.js?ver=2017-03-13-04'></script>
<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-content/themes/publico/js/functions.js?ver=2017-03-13-04'></script>
<script type='text/javascript' src='http://blogs.publico.es/la-oveja-negra/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

</body>
</html>
