<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/xmlrpc.php">
		
            <!-- Header -->
        <link href="/commons/css/pbcommons.min.css" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Nissan y el chantaje de las multinacionales &#8211; La soledad del corredor de fondo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La soledad del corredor de fondo &raquo; Feed" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/feed/" />
<link rel="alternate" type="application/rss+xml" title="La soledad del corredor de fondo &raquo; RSS de los comentarios" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La soledad del corredor de fondo &raquo; Nissan y el chantaje de las multinacionales RSS de los comentarios" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/02/07/nissan-y-el-chantaje-de-las-multinacionales/feed/" />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/style.css?ver=2017-02-07-08' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/css/ie.css?ver=2017-02-07-08' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/css/ie8.css?ver=2017-02-07-08' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/css/ie7.css?ver=2017-02-07-08' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coca-Cola en Lucha: el prototipo del conflicto social contemporáneo' href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/01/23/coca-cola-en-lucha-el-prototipo-del-conflicto-social-contemporaneo/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/02/07/nissan-y-el-chantaje-de-las-multinacionales/" />
<link rel='shortlink' href='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/?p=479' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F&#038;format=xml" />
<link rel="amphtml" href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/02/07/nissan-y-el-chantaje-de-las-multinacionales/amp/" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="La soledad del corredor de fondo"/>
<meta property="og:title" content="Nissan y el chantaje de las multinacionales"/>
<meta itemprop="name" content="Nissan y el chantaje de las multinacionales"/>
<meta name="twitter:title" content="Nissan y el chantaje de las multinacionales"/>
<meta property="og:url" content="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/02/07/nissan-y-el-chantaje-de-las-multinacionales/"/>
<meta name="twitter:url" content="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/02/07/nissan-y-el-chantaje-de-las-multinacionales/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-07T14:29:33+00:00"/>
<meta property="article:modified_time" content="2017-02-07T14:29:33+00:00" />
<meta property="og:updated_time" content="2017-02-07T14:29:33+00:00" />
<meta property="article:section" content="Sin categoría"/>
<meta name="twitter:site" content="@publico_es"/>
<meta name="twitter:creator" content="@publico_es"/>
<meta property="og:description" content="Uno de los fenómenos más importantes de la economía mundial lo encontramos en las estrategias de fragmentación internacional de la producción, proceso liderado por empresas transnacionales.

Estos procesos dirigidos por las grandes empresas transnacionales se sustentan en relaciones de poder o jer"/>
<meta itemprop="description" content="Uno de los fenómenos más importantes de la economía mundial lo encontramos en las estrategias de fragmentación internacional de la producción, proceso liderado por empresas transnacionales.

Estos procesos dirigidos por las grandes empresas transnacionales se sustentan en relaciones de poder o jer"/>
<meta name="twitter:description" content="Uno de los fenómenos más importantes de la economía mundial lo encontramos en las estrategias de fragmentación internacional de la producción, proceso liderado por empresas transnacionales.

Estos procesos dirigidos por las grandes empresas transnacionales se sustentan en relaciones de poder o jer"/>
<meta property="og:image" content="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/files/2016/11/la-soledad-del-corredor-de-fondo.jpg"/>
<meta itemprop="image" content="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/files/2016/11/la-soledad-del-corredor-de-fondo.jpg"/>
<meta name="twitter:image" content="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/files/2016/11/la-soledad-del-corredor-de-fondo.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

	
	<script type="text/javascript" src="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/js/custom.js"></script>
	
    <!-- START GOOGLE ANALYTICS GA.JS --> 
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
    _gaq.push(['_setDomainName', 'publico.es']); 
    
    _gaq.push(['_addIgnoredOrganic', 'publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'el publico']);
    _gaq.push(['_addIgnoredOrganic', 'publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'elpublico']);
    _gaq.push(['_addIgnoredOrganic', 'diario p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'diariopublico']);
    _gaq.push(['_addIgnoredOrganic', 'publico es']);
    _gaq.push(['_addIgnoredOrganic', 'publico diario']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publico tv']);
    _gaq.push(['_addIgnoredOrganic', 'el diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'periodico publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario el publico']);
    _gaq.push(['_addIgnoredOrganic', 'pubico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'publcio']);
    _gaq.push(['_addIgnoredOrganic', 'public']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico.es']);
    _gaq.push(['_addIgnoredOrganic', 'epublico']);
    _gaq.push(['_addIgnoredOrganic', 'publco']);
    _gaq.push(['_addIgnoredOrganic', 'publico periodico']);
    _gaq.push(['_addIgnoredOrganic', 'ublico']);
    _gaq.push(['_addIgnoredOrganic', 'pulico']);
    _gaq.push(['_addIgnoredOrganic', 'publicoes']);
    _gaq.push(['_addIgnoredOrganic', '"publico']);
    _gaq.push(['_addIgnoredOrganic', 'p&ugrave;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publica']);
    _gaq.push(['_addIgnoredOrganic', 'pblico']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico']);
    _gaq.push(['_addIgnoredOrganic', 'piblico']);
    _gaq.push(['_addIgnoredOrganic', 'publico .es']);
    _gaq.push(['_addIgnoredOrganic', 'publico espa&ntilde;a']);
    _gaq.push(['_addIgnoredOrganic', 'publivo']);
    
    _gaq.push(['_trackPageview']); 
    
    _gaq.push(['b._setAccount', 'UA-38858325-1']); 
    _gaq.push(['b._setDomainName', 'publico.es']); 
    _gaq.push(['b._trackPageview']); 
    (function() { 
	    var ga = document.createElement('script'); 
	    ga.type = 'text/javascript'; 
	    ga.async = true; 
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
    </script><!-- END GOOGLE ANALYTICS GA.JS -->
    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "11398727" });
    (function() { 
	    var s = document.createElement("script"), 
	    	el = document.getElementsByTagName("script")[0]; 

	    s.async = true; 
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el); 
	})();
    </script>
    <noscript> 
    	<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->	


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "la-soledad-del-corredor-de-fondo"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body class="post-template-default single single-post postid-479 single-format-standard">
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://tremending.publico.es">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/apartado-informacion-comisario-desvelo-chantaje.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/apartado-garcia-castano-el-comisario-que-desvelo-el-chantaje-a-cni-y-casa-real.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/apartado-informacion-comisario-desvelo-chantaje.html">Apartado García Castaño, el comisario que desveló el chantaje a CNI y Casa Real</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/guardia-civil-antitaurino-dar.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-guardia-civil-a-un-antitaurino-te-voy-a-dar-una-hostia-que-te-vas-a-cagar.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/guardia-civil-antitaurino-dar.html">Un guardia civil, a un antitaurino: “Te voy a dar una hostia que te vas a cagar”</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/rusia-despenaliza-violencia-machista.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/rusia-despenaliza-la-violencia-machista.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/rusia-despenaliza-violencia-machista.html">Rusia despenaliza la violencia machista</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/premios-goya-ladrones-robaron-joyas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/los-ladrones-roban-joyas-por-valor-de-30000-euros-y-material-fotografico-en-los-goya.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/premios-goya-ladrones-robaron-joyas.html">Los ladrones roban joyas por valor de 30.000 euros y material fotográfico en los Goya</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://tremending.publico.es/2017/02/07/instagram-las-increibles-imagenes-de-siirvgve-el-fotografo-extremo-que-murio-con-solo-18-anos/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/las-increibles-imagenes-de-siirvgve-el-fotografo-extremo-que-murio-con-solo-18-anos.jpg" alt="" /></a></div><a class="title" href="http://tremending.publico.es/2017/02/07/instagram-las-increibles-imagenes-de-siirvgve-el-fotografo-extremo-que-murio-con-solo-18-anos/">Las increíbles imágenes de ?Siirvgve?, el fotógrafo extremo que murió con sólo 18 años</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/02/tyrexito/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/cuidado-con-colgar-tus-fotos-en-internet-puedes-acabar-convertido-en-el-estampado-de-un-calzoncillo.jpg" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/02/tyrexito/">Cuidado con colgar tus fotos en internet: puedes acabar convertido en el estampado de un calzoncillo</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/601409/pablo-iglesias-entrevista-a-rafael-correa"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/pablo-iglesias-entrevista-a-rafael-correa.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/601409/pablo-iglesias-entrevista-a-rafael-correa">Pablo Iglesias entrevista a Rafael Correa</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="http://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="http://www.publico.es/internacional">Mundo</a></li>
            <li><a href="http://www.publico.es/economia">Economía</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/public">Públic</a></li>   
            <li><a href="http://www.publico.es/culturas">Culturas</a></li>
            <li><a href="http://tremending.publico.es/">Tremending</a></li>                            
            <li><a href="http://especiales.publico.es/publico-tv">Vídeos</a></li>
        </ul>
      </div>
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-479" class="post-479 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<div class="entry-author">
		<div class="avatar"><a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo"><img alt='mm' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/files/2016/11/eddy-sanchez-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a></div><div class="blog-title"><a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo">La soledad del corredor de fondo</a></div><div class="name"><a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo">Eddy Sánchez</a></div>		</div>
		<h1 class="entry-title">Nissan y el chantaje de las multinacionales</h1>		<div class="share">
					<ul>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			</ul>
		</div>
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<div class="author-info">
	<div class="author-description">
		<div class="author-bio-title"><span>Biografía</span></div>
		<div class="author-bio">
					<p>Nací en Maracay, Venezuela, el 1 de septiembre de 1973. Resido en España desde los 14 años. Soy licenciado en Derecho por la Universidad de Salamanca, en Ciencias Políticas por la Universidad Complutense de Madrid (UCM) y también soy investigador del Departamento de Economía Aplicada I en la UCM donde estoy desarrollando mi tesis doctoral. Desde diciembre de 2012 soy Coordinador General de Izquierda Unida Comunidad de Madrid. Afiliado a CC.OO. desde mi juventud, dirijo la Fundación de Investigaciones Marxistas y he estado ligado desde la universidad a los movimientos sociales.</p>		</div><!-- .author-bio -->
		<a href="#" class="toggle"></a>
	</div><!-- .author-description -->
</div><!-- .author-info -->
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module more-opinion">
		<h3>Más de Eddy Sánchez</h3>
        <ul><li>
				<a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/01/23/coca-cola-en-lucha-el-prototipo-del-conflicto-social-contemporaneo/">
                    <span class="title">Coca-Cola en Lucha: el prototipo del conflicto social contemporáneo</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2016/10/15/ttip-y-la-recomposicion-del-occidente-capitalista/">
                    <span class="title">El TTIP y la recomposición de Occidente</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2016/09/30/en-defensa-de-nuestra-soberania-tecnologica/">
                    <span class="title">En defensa de nuestra soberanía tecnológica</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2016/09/22/la-huelga-de-los-contact-center-y-el-fin-del-mundo-feliz-de-la-era-de-la-informacion/">
                    <span class="title">La huelga de los contact center y el fin del “mundo feliz” de la era de la información</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2016/06/15/el-autonomo-la-familia-el-pequeno-empresario-y-el-debate-a-cuatro-2/">
                    <span class="title">El autónomo, la familia, el pequeño empresario y el debate a cuatro</span>
                </a>
			</li></ul>                <h4 class="view-all"><a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo">Ver más</a></h4>
        	</div>	
		
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>
	
	<div class="module more-opinion">
		<h3>Opinión</h3>
        <ul><li>
                <!-- Publicado: 2017-02-07 20:09:19 -->
                <a href="http://blogs.publico.es/tremending-topic/">
                    <span class="author">Yeray Calvo y Christian González </span>
                    <span class="blog-title">Tremending Topic</span>
                </a>
				<a href="http://tremending.publico.es/2017/02/07/twitter-en-estos-momentos-rajoy-se-esta-preguntando-que-ponerse-para-hablar-por-telefono-con-trump/">
                    <span class="title">“En estos momentos Rajoy se está preguntando qué ponerse para hablar por teléfono con Trump”</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-02-07 17:29:11 -->
                <a href="http://blogs.publico.es/economia-para-pobres/">
                    <span class="author">Alberto Garzón </span>
                    <span class="blog-title">Economía para pobres</span>
                </a>
				<a href="http://blogs.publico.es/economia-para-pobres/2017/02/07/hacia-donde-ha-de-ir-unidos-podemos/">
                    <span class="title">Hacia dónde ha de ir Unidos Podemos</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-02-07 15:49:16 -->
                <a href="http://blogs.publico.es/strambotic">
                    <span class="author">Strambotic </span>
                    <span class="blog-title">Strambotic</span>
                </a>
				<a href="http://blogs.publico.es/strambotic/2017/02/tyrexito/">
                    <span class="title">Cuidado con colgar tus fotos en internet: puedes acabar convertido en el estampado de un calzoncillo</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-02-07 11:09:48 -->
                <a href="http://blogs.publico.es/jorge-bezares/">
                    <span class="author">Jorge Bezares </span>
                    <span class="blog-title">Postdatas</span>
                </a>
				<a href="http://blogs.publico.es/jorge-bezares/2017/02/07/pp-y-ciudadanos-socios-y-amigos/">
                    <span class="title">PP y Ciudadanos, socios y amigos</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-02-07 09:59:33 -->
                <a href="http://blogs.publico.es/ciudadano-autosuficiente/">
                    <span class="author">Fundación Vida Sostenible </span>
                    <span class="blog-title">El ciudadano autosuficiente</span>
                </a>
				<a href="http://blogs.publico.es/ciudadano-autosuficiente/2017/02/07/las-ocho-mejores-medidas-para-combatir-el-ruido/">
                    <span class="title">Las ocho mejores medidas para combatir el ruido</span>
                </a>
			</li></ul>	</div>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module home-news">
		<h3>Ahora en portada</h3>
        <ul><li><a href="http://www.publico.es/politica/apartado-informacion-comisario-desvelo-chantaje.html"><img src="http://www.publico.es/uploads/2017/01/30/588f0e26a58e9.jpg?force=1" alt="Florentino Villabona Madera, hasta ahora comisario general de Seguridad Ciudadana, nuevo director adjunto operativo de la Polic&iacute;a Nacional . / REUTERS"/></a><h3><a href="http://www.publico.es/politica/apartado-informacion-comisario-desvelo-chantaje.html">Apartado García Castaño, el comisario que desveló el chantaje a CNI y Casa Real</a></h3></li>
<li><a href="http://www.publico.es/politica/corrupcion-villarejo-cia-25-millones.html"><img src="http://www.publico.es/uploads/2017/02/06/5898df7696a71.jpg?force=1" alt="Primer y segundo nivel del entramado empresarial de Jos&eacute; Manuel Villarejo P&eacute;rez."/></a><h3><a href="http://www.publico.es/politica/corrupcion-villarejo-cia-25-millones.html">Villarejo & Cía: 25 millones, 92 inmuebles y cuentas en Suiza, Panamá y Delaware</a></h3></li>
<li><a href="http://www.publico.es/politica/zoido-niega-fernandez-diaz-dejara-grabar.html"><img src="http://www.publico.es/uploads/2016/11/30/583f3b8f6656d.jpg?force=1" alt="El ministro del Interior, Juan Ignacio Zoido. - EFE"/></a><h3><a href="http://www.publico.es/politica/zoido-niega-fernandez-diaz-dejara-grabar.html">Zoido niega que Fernández Díaz se dejara grabar en su despacho</a></h3></li>
<li><a href="http://www.publico.es/internacional/rusia-despenaliza-violencia-machista.html"><img src="http://www.publico.es/uploads/2017/02/07/589a15ddb6339.jpg?force=1" alt="El presidente ruso, Vladimir Putin. EFE/Tamas Kovacs"/></a><h3><a href="http://www.publico.es/internacional/rusia-despenaliza-violencia-machista.html">Rusia despenaliza la violencia machista</a></h3></li>
<li><a href="http://www.publico.es/politica/cis-pp-baja-psoe.html"><img src="http://www.publico.es/uploads/2017/02/07/5899b5e59dcc9.jpg?force=1" alt="El pleno del Congreso de los Diputados durante la investidura de Mariano Rajoy. CONGRESO"/></a><h3><a href="http://www.publico.es/politica/cis-pp-baja-psoe.html">El PP baja y el PSOE recupera terreno, aunque sigue por detrás de Unidos Podemos</a></h3></li></ul>	</div>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</aside><!-- .sidebar .widget-area -->
<span class="posted-on"><time class="entry-date published updated" datetime="2017-02-07T14:29:33+00:00">7 febrero, 2017</time></span><p>Uno de los fenómenos más importantes de la economía mundial lo encontramos en las estrategias de fragmentación internacional de la producción, proceso liderado por empresas transnacionales.</p>
<p>Estos procesos dirigidos por las grandes empresas transnacionales se sustentan en relaciones de poder o jerarquía, que repercute de manera directa en la organización global de la industria y en los espacios que se asignan a los países o regiones que se insertan en dichas cadenas.</p>
<p>Las empresas transnacionales crean cadenas productivas cuyos eslabones unen a las diversas empresas subsidiarias o empresas filiales a una matriz, verdadera cabeza de la cadena, las cuales ubican y articulan su proceso productivo en diferentes regiones y países. Esto hace que el peso que dicha región o país tenga en la economía mundial dependerá, en gran parte, de la posición que ocupen en las cadenas productivas dirigidas por las empresas transnacionales.</p>
<p>De esta forma el destino de una región o lugar concreto, queda ligado de facto, a las decisiones que se toman en las sedes de los grandes grupos transnacionales, los cuales deciden dónde localizarse, qué producir, a quién contratar, en qué condiciones y de qué forma se tiene que articular ese territorio, construyendo geografías productivas perfectamente integradas en la economía mundial, pero cada vez más desarticuladas de la economía nacional en las que se ubican. Todo siempre en función de las estrategias marcadas por las empresas trasnacionales.</p>
<p>De esta forma las empresas transnacionales condicionan su permanencia en un territorio concreto a la degradación de condiciones laborales, a la percepción de dinero público, o a la capacidad que tenga un gobierno local o regional de pensar y planificar su territorio, no en función de las necesidades sociales, sino de los requerimientos de localización, transporte y almacenamiento que dicten las empresas transnacionales. De no cumplirse estos requisitos, la amenaza de cierre se activa; de cambiar la estrategia global de la empresa, la deslocalización se ejecuta.</p>
<p>El reiterado chantaje al que Nissan está sometiendo a este país expresa esa lógica dependiente. La multinacional japonesa anuncia que paraliza la fabricación del camión NT-500 que producía en Ávila, incumpliendo el Plan Industrial firmado por esa misma empresa y los sindicatos apenas un año antes, y por el que recibió 40 millones de euros en ayudas públicas, dinero de todos que no piensa devolver. Nissan incumple así los acuerdos y asesta un golpe mortal a la fábrica y al futuro de una ciudad, Ávila, que depende de la factoría.</p>
    <script>
(function (d, p) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script'); js.async = true; js.defer = true;
  js.src = '//a.teads.tv/page/'+p+'/tag';
  s.parentNode.insertBefore(js, s);
})(window.document, 62220);
</script>
    <p>El chantaje a países y regiones en crisis es algo habitual de las empresas transnacionales, algo que ha caracterizado la forma de actuar de Nissan durante estos años de crisis. Primero en la Zona Franca en Barcelona, dónde vinculaba en 2008-2009 su permanencia a la bajada de salarios de los trabajadores, que desembocó en un duro conflicto sindical hasta llegar a un acuerdo en 2013, por el cual la empresa se comprometía a seguir en Barcelona a cambio de reducciones salariales del 20% de la plantilla, hasta que, el mercado se recuperase, cosa que la empresa no ha cumplido, reabriendo con ello el conflicto con la plantilla.<br />
Si en Barcelona el chantaje era “o te bajas el salario o me voy”, en Ávila el planteamiento de la transnacional nipona era “si me das dinero a lo mejor me quedo”, algo que parece no estar dispuesta a cumplir tras recibir, eso sí, 40 millones de euros en subvenciones públicas.</p>
<p>Al igual que hicieran en Barcelona, los trabajadores y trabajadoras de Nissan Ávila han anunciado fuertes movilizaciones para defender sus derechos y el futuro de su ciudad, movilizaciones con las que lograron ya en 2013 en la Zona Franca de Barcelona y en 2015 en la ciudad abulense, detener las intenciones de la multinacional.</p>
<p>Pero no cometamos el error de ver este conflicto como un mero conflicto laboral que afecta a Ávila. Lo que hay detrás es una planificada actitud de las multinacionales con las que se pretende condenar a nuestro país a ser un mero “enclave del ocio” para el norte de Europa o dónde almacenar pieza y bienes que se fabrican fuera. Lo que hace e hizo Nissan es lo que continuó Coca Cola en Fuenlabrada, Valeo en Barcelona, ONO, Vodafone y Orange en las TIC o Panrico y Lauki en el sector agroindustrial.</p>
<p>Muchos de esos conflictos se ganaron, y con ellos se salvaron miles de puestos de trabajo y obligó a otras transnacionales a reconsiderar su decisión. Del triunfo de los trabajadores de Nissan depende que tengamos un país mejor y merecen todo nuestro apoyo.</p>
			<div class="share">
				<ul>
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fla-soledad-del-corredor-de-fondo%2F2017%2F02%2F07%2Fnissan-y-el-chantaje-de-las-multinacionales%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			</div>
			
			<div class="ads ligatus">
				<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
					    <div id="disqus_thread"></div>
		    <script type="text/javascript">
		        var disqus_shortname = 'blogspblicoes';
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?r=1';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogs.publico.es/la-soledad-del-corredor-de-fondo/2017/01/23/coca-cola-en-lucha-el-prototipo-del-conflicto-social-contemporaneo/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><span class="author">Eddy Sánchez</span><span class="date">23 enero, 2017</span><span class="title">Coca-Cola en Lucha: el prototipo del conflicto social contemporáneo</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://tremending.publico.es/">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/js/skip-link-focus-fix.js?ver=2017-02-07-08'></script>
<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-content/themes/publico/js/functions.js?ver=2017-02-07-08'></script>
<script type='text/javascript' src='http://blogs.publico.es/la-soledad-del-corredor-de-fondo/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

</body>
</html>
