<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
    <meta property="fb:pages" content="75084861845" />
    <!-- lo-queremos-todo -->
	<meta name="Description" content="Noticias de última hora en español, actualidad nacional, internacional, economía, dinero, política, opinión, deportes, tecnología, cultura, sociedad, y mucho más. Además fotos, videos, infografias, entrevistas y charlas en directo." />
	<meta name="Keywords" content="Publico,diario,periodico,50,actualidad,noticias,informacion,videos,fotos,audios,graficos,nacional,internacional,deportes,economiadinero,culturas,ciencias,tecnologia,cultura,gente,television,sociedad,opinion,blogs,entrevistas,participacion" />
	<meta name="Author" content="Diario Público" />
	<meta name="Locality" content="Madrid, España" />
	<meta name="lang" content="es" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<script type="text/javascript" src="http://ficheros.publico.es/js/jquery-latest.js"></script>
	<script type="text/javascript" src="http://ficheros.publico.es/js/blogsutils.js"></script>
    <!-- <script type="text/javascript" src="http://ficheros.publico.es/js/libAdsenseSeg-2.0.js"></script> --> 
	<link rel="alternate" type="application/atom+xml" href="http://feeds.publico.es/opinion/opinion.xml" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://blogs.publico.es/lo-queremos-todo/feed/" />
	<link rel="pingback" href="http://blogs.publico.es/lo-queremos-todo/xmlrpc.php" />
	<link type="text/css" rel="stylesheet" href="http://blogs.publico.es/lo-queremos-todo/wp-content/themes/lo-queremos-todo/style.css?v=2017012109">
   <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- chartbeat code -->	
	
  <link type="text/css" rel="stylesheet" href="http://ficheros.publico.es/css/v2blogsgenerico.css?" />
	<meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@publico_es">
        <meta name="twitter:description" content="Público - Opinión">
    	<meta property="og:image" content="http://blogs.publico.es/lo-queremos-todo/wp-content/themes/lo-queremos-todo/img/foto3.gif.150.png" />
	<meta property="og:image:width" content="150" />
	<meta property="og:image:height" content="105" />	
    <meta name="twitter:image" content="http://blogs.publico.es/lo-queremos-todo/wp-content/themes/lo-queremos-todo/img/foto3.gif.150.png?r=2017-01-21">
    			<title>Lo queremos todo &raquo; Descentralizar Podemos para ganar y transformar un país</title>
        	<meta name="twitter:title" content="Lo queremos todo &raquo; Descentralizar Podemos para ganar y transformar un país">	
	        <link rel="amphtml" href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/?amp=1" />
    
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lo queremos todo &raquo; Descentralizar Podemos para ganar y transformar un país RSS de los comentarios" href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/feed/" />
<link rel='https://api.w.org/' href='http://blogs.publico.es/lo-queremos-todo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/lo-queremos-todo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/lo-queremos-todo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El cuello de Andrés' href='http://blogs.publico.es/lo-queremos-todo/2016/03/31/el-cuello-de-andres/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/" />
<link rel='shortlink' href='http://blogs.publico.es/lo-queremos-todo/?p=238' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/lo-queremos-todo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Flo-queremos-todo%2F2017%2F01%2F21%2Fdescentralizar-podemos-para-ganar-y-transformar-un-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/lo-queremos-todo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Flo-queremos-todo%2F2017%2F01%2F21%2Fdescentralizar-podemos-para-ganar-y-transformar-un-pais%2F&#038;format=xml" />
<link rel="amphtml" href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/amp/" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Lo queremos todo"/>
<meta property="og:title" content="Descentralizar Podemos para ganar y transformar un país"/>
<meta itemprop="name" content="Descentralizar Podemos para ganar y transformar un país"/>
<meta property="og:url" content="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-01-21T07:00:10+00:00"/>
<meta property="article:modified_time" content="2017-01-20T22:30:03+00:00" />
<meta property="og:updated_time" content="2017-01-20T22:30:03+00:00" />
<meta property="article:section" content="Teresa Rodríguez"/>
<meta property="og:description" content="Teresa Rodríguez, Joan Giner, Laura Pérez, Kiko Garrido y Román Sierra

Coordinadora de Podemos Andalucía, Secretario Político y diputado de Catalunya Sí que es Pot, Secretaria General y diputada de Navarra, Secretario General de La Rioja, y Secretario de Organización y diputado de Aragón

 El p"/>
<meta itemprop="description" content="Teresa Rodríguez, Joan Giner, Laura Pérez, Kiko Garrido y Román Sierra

Coordinadora de Podemos Andalucía, Secretario Político y diputado de Catalunya Sí que es Pot, Secretaria General y diputada de Navarra, Secretario General de La Rioja, y Secretario de Organización y diputado de Aragón

 El p"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


    


<link type="text/css" rel="stylesheet" href="http://ficheros.publico.es/css/iframeblogs.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://ficheros.publico.es/css/disqusTuneo.css?rp=20140924201410013845" />


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "lo-queremos-todo"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	


<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>
</head>

<body>

  
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "11398727" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->    
        
    <!-- START GOOGLE ANALYTICS GA.JS -->
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2651254-1']); 
    _gaq.push(['_setDomainName', 'publico.es']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_addIgnoredRef', 'www.publico.es']);
    _gaq.push(['_addIgnoredRef', 'm.publico.es']);
    _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
    _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
    _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
    _gaq.push(['b._setAccount', 'UA-38858325-1']); 
    _gaq.push(['b._setDomainName', 'publico.es']);
    _gaq.push(['b._trackPageview']);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
    </script>
    <!-- END GOOGLE ANALYTICS GA.JS -->
    <div id="contenedor">
      <div id="publitop">
        <div id="amg_publico_skinros">
    <div id='x01'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
    </div>
    <div id='Top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Top'); });
    </script>
    </div>
    <div id='x02'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
    </div>

    </div>
 

  </div>
	<div id="contenido">
	<div id="barapublico">
		<div class="logo"><a href="http://www.publico.es"><span>Público.es</span></a></div>
			<ul>
				<li><a href="http://www.publico.es">portada</a></li>
				<li><a href="http://blogs.publico.es">opinion</a></li>
				<li><a href="http://especiales.publico.es/publico-tv">publico tv</a></li>
				<li><a href="http://www.publico.es/portadaFotogalerias">fotogaleria</a></li>
			</ul>
	</div>
	
		<div id="cabecera">
			<div id="contcabecera" onclick="location.href='http://blogs.publico.es/lo-queremos-todo/'" style="cursor: pointer">
				<h1><a href="http://blogs.publico.es/lo-queremos-todo/"><span>Lo queremos todo</span></a></h1>
				<h2></h2>
			</div>
		</div>
		



		<div id="main">
			<div class="navigationMain">
				<div class="left"></div>
				<div class="right"></div>
			</div>
			
<div class="post" id="post-238">
				<h3 class="storytitle"><a href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/" rel="bookmark">Descentralizar Podemos para ganar y transformar un país</a></h3>
					
					<div class="meta">
						<div class="fecha"><span>21</span> Ene 2017</div>
					</div>
					
					<div class="herramientas">
						
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
    
<div class="compartir" style="float: right; margin: 2px;" >
    <div class="fb-like" data-href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" style="text-align:left;"></div>
    
    <div style="float: right; margin: 2px;"><a href="https://twitter.com/share" data-url="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/" class="twitter-share-button" data-lang="es">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
    </div>

    <div style="float: right; margin: 2px;">

    <!-- Place this tag where you want the +1 button to render. -->
    <div class="g-plusone" data-size="small" data-href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/"></div>

    <!-- Place this tag after the last +1 button tag. -->
    <script type="text/javascript">
      window.___gcfg = {lang: "es"};
    
      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/platform.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>


    </div>

            Compartir: 
	    <a target="_blank" href="http://www.facebook.com/share.php?u=http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/"><img title="facebook" alt="facebook" src="http://ficheros.publico.es/css/cssimg/ico_facebook.gif"/></a>

	    <a target="popuz" onclick="window.open(\"\", \"popuz\", \"width=800,height=600,resizable=yes\")" 
	        href="http://twitter.com/intent/tweet?original_referer=http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/&amp;related=publico_es&amp;url=http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/&amp;text="><img 
            title="twitter" alt="twitter" 
            src="http://ficheros.publico.es/css/cssimg/ico_twitter.gif"/></a>
	    
        <a target="_blank" href="http://meneame.net/submit.php?url=http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/"><img 
            style="margin: 0 2px" title="meneame" alt="meneame" 
            src="http://ficheros.publico.es/css/cssimg/ico_meneame.gif"/></a>
    
    
</div>
                                                              
					</div>
				<a href="http://blogs.publico.es/lo-queremos-todo/2017/01/21/descentralizar-podemos-para-ganar-y-transformar-un-pais/#disqus_thread" rel="bookmark">Comentarios</a></p>

				    <p><strong>Teresa Rodríguez, Joan Giner, Laura Pérez, Kiko Garrido y Román Sierra</strong></p>
<p><em>Coordinadora de Podemos Andalucía, Secretario Político y diputado de Catalunya Sí que es Pot, Secretaria General y diputada de Navarra, Secretario General de La Rioja, y Secretario de Organización y diputado de Aragón</em></p>
<p><strong> </strong>El pasado martes Podemos cumplió tres años. Quién nos iba a decir entonces lo que íbamos a lograr en tan poco tiempo. Un tiempo en el que Podemos ha sido un revulsivo a la hora de construir fórmulas organizativas y políticas innovadoras. Y a la muestra está nuestra independencia económica respecto a los bancos, los Círculos como espacios abiertos de participación popular, nuestra potencia en redes sociales o nuestra capacidad comunicativa. Pero estos logros esconden varios reversos tenebrosos: el riesgo de claudicar ante la tentación de la auto-satisfacción o que lo alcanzado nos impida ver lo que se podría haber hecho mejor o lo que directamente se hizo mal y podría continuarse por mera inercia.</p>
<p>Porque también hemos visto cómo Podemos se ha ido perfilando en estos años como un partido abierto en lo formal pero bastante cerrado en la práctica. Las listas planchas, la falta de pluralismo o la preponderancia de los cargos en la vida interna de la organización son, sin duda, malas prácticas que erradicar. El “estado de excepción” en forma de “máquina de guerra electoral” aprobada en aquel primer Vistalegre ha mostrado su capacidad electoral, cierto, pero también ha borrado la frescura y la irreverencia de aquel Podemos que quería tomar el cielo por asalto, de aquel movimiento político decidido a reinventar las instituciones para ponerlas al servicio de la mayoría social que está sufriendo la crisis.</p>
<p>Y en esa que llega la inminente Asamblea Estatal de Podemos. Dos años después del primer Vistalegre, toca repensarnos, debatir y construir en común un proyecto capaz de desafiar a los partidos del régimen y a sus poderes. En estos dos años nos han pasado muchas cosas. Hemos conseguido avances, pero aún estamos lejos de nuestros objetivos. Tenemos que pensar colectivamente qué ha funcionado mal y que podría funcionar mejor para cambiarlo y corregirlo.</p>
<p>Más allá de las distintas luces y sombras, hoy parece de consenso que el modelo que salió de Vistalegre no sirve para la nueva etapa en la que entramos. Tenemos pues que superarlo para poder construir con garantías un instrumento útil para el empoderamiento de las clases populares. Pero desde Podemos en Movimiento tenemos claro que antes de entrar en medidas concretas, debemos dejar atrás de una vez por todas el elemento central que marcó la propuesta ganadora de aquella primera asamblea: tenemos que superar el miedo a nuestra gente.</p>
<p>Durante los primeros meses de vida de Podemos, Pablo Iglesias solía referirse a una idea fundamental: “el poder no tiene miedo a la izquierda, sino a la gente haciendo política”. Podemos nació (no deberíamos olvidarlo) como una herramienta para el “empoderamiento popular”. De esta forma, es fundamental que Podemos se siga reinventando y camine hacia un tipo de partido-movimiento abierto, participativo y democrático. Porque si algo caracterizó a aquel primer Podemos y al “espíritu de las Europeas” que ahora tanto se recuerda y reivindica por unas y otros, fue el desborde. Podemos como herramienta de auto-organización popular para que las y los de abajo hiciesen política en primera persona del plural. El primer Vistalegre cortocircuitó ese desborde popular, encorsetando a Podemos en lógicas organizativas y políticas más parecidas a una trampa que al trampolín que pretendía ser.</p>
<p>Pensemos si no cómo es que en estos dos años por Podemos y sus círculos han pasado decenas de miles de personas, si bien la mayoría, a pesar de haber votado a Podemos, no se han quedado a participar regularmente. Más allá del agotamiento del efecto novedad, debemos preguntarnos por las causas y, sobre todo, por las consecuencias de que Podemos haya sido capaz de fundar una política de lo “excepcional”, movilizando a millones de personas en momentos puntuales (como unas elecciones o un congreso), pero se haya mostrado menos capaz de proponer una política de lo “cotidiano”, que genere comunidad, solidaridades y redes de apoyo mutuo. Y esa pregunta no podemos responderla en solitario, ni desde los órganos de dirección ni desde Podemos en su conjunto. Pero tampoco habrá respuesta sin que Podemos adopte un papel central en encontrar soluciones a ese desafío.</p>
<p>En el próximo periodo nos toca territorializar la política, que no significa otra cosa que involucrarse en la creación de comunidad, en tejer movimiento en todos los espacios de la vida social, trabajando con otros actores para generar instituciones de clase autónomas. Este es uno de los principales retos que tenemos desde Podemos en el próximo periodo para no quedarnos en un partido “relámpago” ni, sobre todo, convertirnos en un partido más. Para nosotros y nosotras, confiar en nuestra gente es apostar por la descentralización y la “desmadrileñización” de la dirección y del aparato de la organización. Esto implica reforzar y generar órganos más cercanos y ligados a sus respectivos territorios, con consejeros elegidos directamente por asambleas ciudadanas autonómicas que eviten que los órganos estatales estén formados mayoritariamente por personas procedentes de una única región. Necesitamos un Podemos con implantación sectorial y con raíces en los territorios. Y ambas tareas van de la mano y se retroalimentan.</p>
    <script>
(function (d, p) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script'); js.async = true; js.defer = true;
  js.src = '//a.teads.tv/page/'+p+'/tag';
  s.parentNode.insertBefore(js, s);
})(window.document, 62220);
</script>
    <p>La descentralización es una de las claves del documento organizativo que hemos presentado desde Podemos en Movimiento. Queremos que Podemos eche raíces en los territorios para que los territorios florezcan en Podemos. Solo así tendremos una organización y un modelo organizativo que se parezca a ese país plurinacional que defendemos hacia fuera. Sabemos que, afortunadamente, no estamos solos en este frente. Esta es una idea compartida por muchas y muchos. Valgan los ejemplos recientes recogidos en documentos como <em>Descentralización y Autonomía para ganar el país</em>, presentado desde Asturias, o la propuesta del Consejo Ciudadano Andaluz de formar una organización autónoma y federable. La propuesta que presentamos desde Podemos en Movimiento garantiza ese “derecho a decidir” para los territorios, abriendo la puerta a una mayor independencia política y legal a escala autonómica. En lo concreto, esto se traduce en algunas medidas específicas:</p>
<ul>
<li>Establecer que los máximos órganos de Podemos tengan un componente territorial al estilo del CCE y una Comisión de Garantías con representación de los territorios en su último nivel de apelación.</li>
<li>Trabajar por la autonomía política de los espacios autonómicos, restándole atribuciones sobre los mismos a los espacios estatales, como el CCE o el Coordinador o Secretario General. Nadie “por encima” puede revocar decisiones de las asambleas autonómicas. La dirección que lleve, por ejemplo, Podemos Andalucía la van a decidir las y los andaluces, y la de Aragón, las y los aragoneses.</li>
<li>Acabar con la circunscripción única en los procesos electorales.</li>
<li>Permitir a los territorios tener libertad de crear estructuras (provinciales, comarcales) entre el nivel municipal y autonómico.</li>
</ul>
<p>Por último, frente a una estructura como la actual, que no deja ninguna autonomía a los municipios, que le ha negado a los Círculos cualquier capacidad de decisión real y que replicaba en todos los ámbitos de la organización, incluso en el más local o barrial, una estructura profundamente vertical, desde Podemos en Movimiento proponemos repensar cómo se participa a partir de ahora en Podemos. Necesitamos portavocías compartidas y paritarias también en los municipios, y en los más pequeños, donde la cercanía es mayor y las distancias menores, hacen falta estructuras que le devuelvan a los Círculos el protagonismo que no debieron perder nunca. Necesitamos como el comer retomar la organización horizontal, el diálogo y el trabajo colectivo y abierto como base y señas de identidad de Podemos. Es fundamental volver a hacer de los Círculos un espacio de interacción con un protagonismo específico.</p>
<p>Porque las elecciones no son la única “hora de la gente” y el cambio no termina en las instituciones, necesitamos un Podemos en movimiento, popular, con raíces y encantado de desbordar y desbordarse. Es hora de que suba la marea.</p>
				    


<a name="comments"></a>
<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>

<span id='inicio_comentarios'></span>
<div style="width: 100%; float: left;" id="listaComentarios"></div>
<script type="text/javascript" language="javascript">
var mv2uid = "/post=238";
</script>

	<hr />
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'blogspblicoes'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?r=1';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    
							</div>
			
    </div> <!-- /#main -->
		
<!-- Inicio Sidebar theme-compat -->
<div id="sidebar">
       <div class="" style="padding-bottom: 30px; text-align: center;">
<small style="font-size: 10px; color: #999">PUBLICIDAD</small><br />
<!-- Robapáginas ATF: Document bodyPlace this code where this unit should show in the page body -->
<!-- PUBLICO.ES#ES000013/blogs300x250 -->
<div id='Right1' style='width:300px; height:100%;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right1'); });
</script>
</div>
<!-- End Robapáginas ATF: Document bodyPlace this code where this unit should show in the page body -->

        </div>
	
				<!-- Bio -->
			<div class="bio">
				<div class="contbio">
				<div class="contfoto"><img src="http://blogs.publico.es/lo-queremos-todo/wp-content/themes/lo-queremos-todo/img/teresa-rodriguez.png" /></div>
				<h3 align="center">Teresa Rodríguez</h3>
				</div>
				<p>Tenemos otra forma de entender la política porque tenemos otra forma de entender la vida. Venimos de abajo y en la calle nos encontramos, nos miramos, nos enamoramos en primera del plural, más allá del dual. Confluimos, aprendemos rápido y de repente se nos ocurre que llevamos riendas y que las queremos llevar nosotras y nosotros. Y si metemos un pie en las instituciones es para darles la vuelta, demostrar que sí se puede hacer política de otra manera y reforzar los otros miles de pies que seguimos manteniendo en las calles. Yo soy el resultado de las luchas que me tocó dar, de las victorias que arrancamos y de las que nos robaron: anticapitalista, feminista, antimilitarista, ecologista y defensora de todas las libertades que no pasan por preferir lo injusto. Soy profe de instituto, eventualmente diputada de PODEMOS en el parlamento andaluz. Lo que sigue es parte de ese camino que recorremos colectivamente.<br />Twitter: <a href="https://twitter.com/TeresaRodr_" target="_blank">@TeresaRodr_</a></p>				
				<p></p>
				</div>
				
      

        	<div>
        		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:280px;" allowTransparency="true"></iframe>
        	</div>	
        
						
 
			
        <!-- Categorias -->
                <div class="caja">
            <h3 class="cerrar"><span class="open"><a href="#">Columnas</a></span></h3>
            <div class="contcaja">
                <ul class="listacat">
                    	<li class="cat-item cat-item-9583"><a href="http://blogs.publico.es/lo-queremos-todo/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-61885"><a href="http://blogs.publico.es/lo-queremos-todo/category/teresa-rodriguez/" >Teresa Rodríguez</a>
</li>
                </ul>
            </div>
        </div>
        

                
                
      
<div class="caja"><div id='Right2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right2'); });
</script>
</div></div>

<!-- LO + LEIDO -->
            <iframe src="http://ficheros.publico.es/resources/share/loMasRedes.html?src=blogs" frameborder="0" scrolling="no" width="300" height="450" style= "margin-bottom:20px; text-align:center;" ></iframe>

      <!-- FIN LO + LEIDO -->
	
        
        <div class="caja"><div id='Right3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right3'); });
</script>
</div></div>
			<!-- Viñetas -->
        
        <!-- Tags -->
<!--        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Tags</a></span></h3>
            <div class="contcaja">
                <p class="cajatags">
                                    </p>
            </div>
        </div> -->
        
        
        <!-- Mes a mes -->
        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Mes a mes</a></span></h3>
            <div class="contcaja">
                <ul class="mesames">
                    	<li><a href='http://blogs.publico.es/lo-queremos-todo/2017/01/'>enero 2017</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2016/03/'>marzo 2016</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2016/01/'>enero 2016</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2015/09/'>septiembre 2015</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2015/04/'>abril 2015</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2015/03/'>marzo 2015</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2014/11/'>noviembre 2014</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2014/10/'>octubre 2014</a></li>
	<li><a href='http://blogs.publico.es/lo-queremos-todo/2014/09/'>septiembre 2014</a></li>
                </ul>
            </div>
        </div>	
        
        <div class="caja"><div id='Right4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right4'); });
</script>
</div></div>
        
        <!-- Buscador -->

        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Buscador</a></span></h3>
            <div class="contcaja">
                <form id="searchform" method="get" action="http://blogs.publico.es/lo-queremos-todo">
                        <input type="text" name="s" id="s" size="15" class="searchtext" />
                        <input type="submit" value="Buscar"  class="searchbutt" />
                </form>
            </div>
        </div>	
        
	<div class="caja"><div id='Right5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right5'); });
</script>
</div></div>

        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Sindicacion</a></span></h3>
            <div class="contcaja">
                <ul class="rss">
                    <li><a href="http://blogs.publico.es/lo-queremos-todo/feed/">RSS</a></li>
                    <li><a href="http://blogs.publico.es/lo-queremos-todo/comments/feed/">RSS (comentarios)</a></li>
                </ul>
            </div>
        </div>	
        
			
    </div>


        <div class="megabanner footer">
            <div id='Bottom' >
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('Bottom'); });
            </script>
            </div>
        </div>
        
	<!-- Inicio Footer -->
	<div id="footer">
	    <ul class="contact">
			<li><a href="http://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
			<li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
			<li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
			<!-- <li><a href="http://www.publico.es/000362/rss/publicoes">RSS/XML</a></li> -->
			<!-- <li><a href="http://mu.wordpress.org">Gestionado con Wordpress MU</a></li> -->
		</ul>
		
		<div class="contp">
			<p class="diario">® Diario Público.</p>
			<p>DISPLAY CONNECTORS, SL</p>
		</div>
	</div>


    <div id='publi-lateral'>
        <div id="x31">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x31'); });
        </script>
        </div>
    </div>
    <div id='publi-lateral-dcha'>
        <div id="x41">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
        </div>
    </div>


<style>
#publi-lateral {position: absolute; top: 0; left: -162px;}
#publi-lateral-dcha {position: absolute; top: 0; right: -164px;}
</style>


	<!-- Fin Footer -->
	</div>
	</div>
</div>
    
    <script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
    <script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'blogspblicoes'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    

</body>
</html>

