<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
    
    <meta property="fb:pages" content="75084861845" />
	<meta name="Description" content="Noticias de última hora en español, actualidad nacional, internacional, economía, dinero, política, opinión, deportes, tecnología, cultura, sociedad, y mucho más. Además fotos, videos, infografias, entrevistas y charlas en directo." />
	<meta name="Keywords" content="Publico,diario,periodico,50,actualidad,noticias,informacion,videos,fotos,audios,graficos,nacional,internacional,deportes,economiadinero,culturas,ciencias,tecnologia,cultura,gente,television,sociedad,opinion,blogs,entrevistas,participacion" />
	<meta name="Author" content="Público" />
	<meta name="Locality" content="Madrid, España" />
	<meta name="lang" content="es" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<script type="text/javascript" src="http://ficheros.publico.es/js/jquery-latest.js"></script>
	<script type="text/javascript" src="http://ficheros.publico.es/js/blogsutils.js"></script>
    <!-- <script type="text/javascript" src="http://ficheros.publico.es/js/libAdsenseSeg-2.0.js"></script> --> 
	<link rel="alternate" type="application/atom+xml" href="http://feeds.publico.es/opinion/opinion.xml" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://blogs.publico.es/otrasmiradas/feed/" />
	<link rel="pingback" href="http://blogs.publico.es/otrasmiradas/xmlrpc.php" />
	<link type="text/css" rel="stylesheet" href="http://blogs.publico.es/otrasmiradas/wp-content/themes/v2-otrasmiradas/style.css?v=2017111807">

	
    <link type="text/css" rel="stylesheet" href="http://ficheros.publico.es/css/v2blogsgenerico.css?r=20170131" />


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.3.20171118" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.3.20171118" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.3.20171118" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.3.20171118" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.3.20171118" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Carta a Cristina Cifuentes, Santa Patrona de los corruptos RSS de los comentarios" href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/feed/" />
<link rel='stylesheet' id='nouislider-css-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='http://blogs.publico.es/otrasmiradas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estar a la altura o el porqué de la memoria en el periodismo' href='http://blogs.publico.es/otrasmiradas/11586/estar-a-la-altura-o-el-porque-de-la-memoria-en-el-periodismo/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/" />
<link rel='shortlink' href='http://blogs.publico.es/otrasmiradas/?p=11614' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F11614%2Fcarta-a-cristina-cifuentes-santa-patrona-de-los-corruptos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F11614%2Fcarta-a-cristina-cifuentes-santa-patrona-de-los-corruptos%2F&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Otras miradas"/>
<meta property="og:title" content="Carta a Cristina Cifuentes, Santa Patrona de los corruptos"/>
<meta itemprop="name" content="Carta a Cristina Cifuentes, Santa Patrona de los corruptos"/>
<meta property="og:url" content="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-11-18T08:00:01+00:00"/>
<meta property="article:modified_time" content="2017-11-17T15:27:53+00:00" />
<meta property="og:updated_time" content="2017-11-17T15:27:53+00:00" />
<meta property="article:section" content="María Espinosa"/>
<meta property="og:description" content="María Espinosa, diputada de Podemos en la Asamblea de Madrid

A la Santa Patrona de los corruptos,

Me dirijo con esta carta a usted y a su partido, el mismo que va a ser procesado por la destrucción de
los ordenadores de Bárcenas, que ha desviado dinero público por medio de la compra de empres"/>
<meta itemprop="description" content="María Espinosa, diputada de Podemos en la Asamblea de Madrid

A la Santa Patrona de los corruptos,

Me dirijo con esta carta a usted y a su partido, el mismo que va a ser procesado por la destrucción de
los ordenadores de Bárcenas, que ha desviado dinero público por medio de la compra de empres"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:description" content="Público - Opinión">
            <meta property="og:image" content="http://blogs.publico.es/fbimg.png?r" />
        <meta property="og:image:width" content="388" />
        <meta property="og:image:height" content="388" />
        <meta name="twitter:image" content="http://blogs.publico.es/otrasmiradas/wp-content/themes/v2-otrasmiradas/img/foto3.gif.150.png?r=2017111807">
                <title>Otras miradas &raquo; Carta a Cristina Cifuentes, Santa Patrona de los corruptos</title>
        <meta name="twitter:title" content="Otras miradas &raquo; Carta a Cristina Cifuentes, Santa Patrona de los corruptos">	
                <!-- <link rel="amphtml" href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/?amp=1" /> -->
    
<link type="text/css" rel="stylesheet" href="http://ficheros.publico.es/css/iframeblogs.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://ficheros.publico.es/css/disqusTuneo.css?rp=20140924201410013845" />

    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "otrasmiradas"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	


<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body>

  
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->    
    
<!-- START GOOGLE ANALYTICS GA.JS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2651254-1']); 
_gaq.push(['_setDomainName', 'publico.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['_addIgnoredRef', 'www.publico.es']);
_gaq.push(['_addIgnoredRef', 'm.publico.es']);
_gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
_gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
_gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
_gaq.push(['b._setAccount', 'UA-38858325-1']); 
_gaq.push(['b._setDomainName', 'publico.es']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- END GOOGLE ANALYTICS GA.JS -->
<header>
<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/caso-guertel-francisco-correa-pide-indulto-baltasar-garzon-juez-abrio-investigacion-guertel.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/francisco-correa-pide-el-indulto-para-baltasar-garzon-el-juez-que-abrio-la-investigacion-de-la.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/caso-guertel-francisco-correa-pide-indulto-baltasar-garzon-juez-abrio-investigacion-guertel.html">Francisco Correa pide el indulto para Baltasar Garzón, el juez que abrió la investigación de la...</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/cnmc-investiga-13tv-emitir-imagenes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-cnmc-investiga-a-13tv-por-emitir-imagenes-de-la-violacion-de-la-manada.png" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/cnmc-investiga-13tv-emitir-imagenes.html">La CNMC investiga a 13TV por emitir imágenes de la violación de &#039;La Manada&#039;</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/entrevista-no-ver-color-gran-comodidad-no-vemos-sufrimos.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/no-ver-el-color-es-una-gran-comodidad-nosotros-no-lo-vemos-lo-sufrimos.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/entrevista-no-ver-color-gran-comodidad-no-vemos-sufrimos.html">&#039;No ver el color es una gran comodidad. Nosotros no lo vemos, lo sufrimos&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/censura-tve-peliculas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/las-peliculas-sobre-el-rey-un-etarra-y-el-general-mola-que-tve-no-quiere-que-veas.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/censura-tve-peliculas.html">Las películas (sobre el rey, un etarra y el general Mola) que TVE no quiere que veas</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/11/16/twitter-una-tuitera-andaluza-resume-en-un-hilo-su-realidad-linguistica-viviendo-en-galicia/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/una-tuitera-andaluza-resume-en-un-hilo-su-realidad-linguistica-viviendo-en-galicia.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/11/16/twitter-una-tuitera-andaluza-resume-en-un-hilo-su-realidad-linguistica-viviendo-en-galicia/">Una tuitera andaluza resume en un hilo su realidad lingüística viviendo en Galicia</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/03/accidente-humor-negro/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/metieron-al-muerto-en-la-ambulancia-y-al-vivo-en-un-ataud-tras-un-accidente-de-trafico-en-orense.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/03/accidente-humor-negro/">Metieron al muerto en la ambulancia y al vivo en un ataúd tras un accidente de tráfico en Orense</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/la-klau/641608/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/la-klau/641608/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz">La Klau Crítica: Entre la República i el 21-D, amb Gemma Ubasart i Jordi Muñoz</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="http://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="http://www.publico.es/internacional">Mundo</a></li>
            <li><a href="http://www.publico.es/economia">Economía</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/public">Públic</a></li>   
            <li><a href="http://www.publico.es/culturas">Culturas</a></li>
            <li><a href="http://www.publico.es/tremending">Tremending</a></li>                            
            <li><a href="http://especiales.publico.es/publico-tv">Vídeos</a></li>
        </ul>
      </div>
</header>
<div id="contenedor">
  <div id="publitop">
    <div id="amg _publico_skinros">
        <div id='x01'></div>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('x01'); });
        </script>
        <div id='Top'></div>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Top'); });
        </script>
        <div id='x02'></div>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('x02'); });
        </script>
    </div>
 

  </div>
	<div id="contenido">

		<div id="cabecera">
			<div id="contcabecera" onclick="location.href='http://blogs.publico.es/otrasmiradas/'" style="cursor: pointer">
				<h1><a href="http://blogs.publico.es/otrasmiradas/"><span>Otras miradas</span></a></h1>
				<h2></h2>
			</div>
		</div>



		<div id="main">
			<div class="navigationMain">
				<div class="left"></div>
				<div class="right"></div>
			</div>
			
<div class="post" id="post-11614">
				<h3 class="storytitle"><a href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/" rel="bookmark">Carta a Cristina Cifuentes, Santa Patrona de los corruptos</a></h3>
					
					<div class="meta">
						<div class="fecha"><span>18</span> Nov 2017</div>
					</div>
					
					<div class="herramientas">
						
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
    
<div class="compartir" style="float: right; margin: 2px;" >
    <div class="fb-like" data-href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" style="text-align:left;"></div>
    
    <div style="float: right; margin: 2px;"><a href="https://twitter.com/share" data-url="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/" class="twitter-share-button" data-lang="es">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
    </div>

    <div style="float: right; margin: 2px;">

    <!-- Place this tag where you want the +1 button to render. -->
    <div class="g-plusone" data-size="small" data-href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/"></div>

    <!-- Place this tag after the last +1 button tag. -->
    <script type="text/javascript">
      window.___gcfg = {lang: "es"};
    
      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/platform.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>


    </div>

            Compartir: 
	    <a target="_blank" href="http://www.facebook.com/share.php?u=http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/"><img title="facebook" alt="facebook" src="http://ficheros.publico.es/css/cssimg/ico_facebook.gif"/></a>

	    <a target="popuz" onclick="window.open(\"\", \"popuz\", \"width=800,height=600,resizable=yes\")" 
	        href="http://twitter.com/intent/tweet?original_referer=http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/&amp;related=publico_es&amp;url=http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/&amp;text="><img 
            title="twitter" alt="twitter" 
            src="http://ficheros.publico.es/css/cssimg/ico_twitter.gif"/></a>
	    
        <a target="_blank" href="http://meneame.net/submit.php?url=http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/"><img 
            style="margin: 0 2px" title="meneame" alt="meneame" 
            src="http://ficheros.publico.es/css/cssimg/ico_meneame.gif"/></a>
    
    
</div>
                                                              
					</div>
				<a href="http://blogs.publico.es/otrasmiradas/11614/carta-a-cristina-cifuentes-santa-patrona-de-los-corruptos/#disqus_thread" rel="bookmark">Comentarios</a></p>

				    <p><em>María Espinosa, diputada de Podemos en la Asamblea de Madrid</em></p>
<p>A la Santa Patrona de los corruptos,</p>
<p>Me dirijo con esta carta a usted y a su partido, el mismo que va a ser procesado por la destrucción de<br />
los ordenadores de Bárcenas, que ha desviado dinero público por medio de la compra de empresas<br />
latinoamericanas y al que le precede una gran fama por los más de sesenta casos de corrupción que<br />
pueblan toda nuestra geografía.</p>
<p>Con esta serie de hechos, resulta sorprendente la sensibilidad que padecen al llamarles corruptos, la<br />
misma que brilla por su ausencia cuando destruyen las pruebas que les implican o roban el dinero<br />
público de los madrileños y las madrileñas. Pero por si no fuera poco, ustedes, los de la piel fina, se<br />
niegan a entregar las actas del Canal de Isabel II, esas que por lo que hemos podido conocer a través de<br />
los medios de comunicación, la implican en la creación de un entramado de empresas que<br />
posteriormente acabarían con millones de euros públicos.</p>
<p>Quien aseguraba que nunca había intervenido en las operaciones siendo delegada del gobierno en<br />
Madrid, participaba activamente en los consejos, defendiendo animosamente la actuación de dicho<br />
organismo y apoyando claramente la creación del Canal Isabel II Gestión, pieza inicial de esta trama.<br />
Entendemos Santa Patrona, que su negativa a entregar estas actas se debe a la necesidad de ocultar lo<br />
que pueda implicarla, sin embargo, no espere que los demás lo hagamos.</p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>Quizás les aterra escuchar la verdad y es por eso que se niegan a ello haciendo aspavientos en sus<br />
escaños, considerando que lo que se acaba de decir en ese pleno, atenta contra ustedes, pero déjenme<br />
decirles que lo que ha atentado durante años contra los ciudadanos y ciudadanas de Madrid, ha sido su<br />
corrupción.</p>
<p>No es de extrañar, que los nombres que más suenen en la Comisión de Investigación sean Inassa y<br />
Emissao, dos empresas adquiridas por el Canal de Isabel II, durante los gobiernos de González y<br />
Gallardón, por cantidades millonarias, que sólo respondían al enriquecimiento personal de quienes<br />
dirigen y dirigían nuestra región. La adjudicación de la cafetería de la Asamblea de la Comunidad de<br />
Madrid o el famoso campo de golf, relacionado con González, son otros ejemplos más de la sombra de<br />
que pesa sobre el Partido Popular.</p>
<p>Los madrileños y madrileñas, que eligieron a Podemos en las urnas, no lo hicieron para que nos<br />
calláramos ante la corrupción, sino para denunciar el saqueo que durante años el Partido Popular ha<br />
venido realizando en nuestra región. Como diputada de la Asamblea de Madrid, continuaré denunciando<br />
en cada pleno, en cada comisión, el libertinaje con el que han tratado las instituciones, a pesar de sus<br />
intentos por callarme.</p>
<p>Sin otro particular, espero que la justicia siga actuando y le aseguro que nosotros continuaremos<br />
denunciando las irregularidades cometidas desde donde estemos.</p>
				    


<a name="comments"></a>
<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>

<span id='inicio_comentarios'></span>
<div style="width: 100%; float: left;" id="listaComentarios"></div>
<script type="text/javascript" language="javascript">
var mv2uid = "/post=11614";
</script>

	<hr />
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'blogspblicoes'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?r=1';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    
							</div>
			
    </div> <!-- /#main -->
		

<!-- Inicio Sidebar -->
<div id="sidebar">
			
       <div class="" style="padding-bottom: 30px; text-align: center;">
<small style="font-size: 10px; color: #999">PUBLICIDAD</small><br />
<!-- Robapáginas ATF: Document bodyPlace this code where this unit should show in the page body -->
<!-- PUBLICO.ES#ES000013/blogs300x250 -->
<div id='Right1' style='width:300px; height:100%;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right1'); });
</script>
</div>
<!-- End Robapáginas ATF: Document bodyPlace this code where this unit should show in the page body -->

        </div>

			<!-- Autores -->
			<div class="caja">
			<h3 class="cerrar"><span class="open"><a href="#">Autores &dArr;</a></span></h3>
				<div id="cajaCategorias" class="contcaja" style="display: none;">
					<ul class="listacat">
							<li class="cat-item cat-item-37654"><a href="http://blogs.publico.es/otrasmiradas/category/beatriz-talegon/" >-Beatriz Talegón</a> (1)
</li>
	<li class="cat-item cat-item-123555"><a href="http://blogs.publico.es/otrasmiradas/category/hablamos/" >#Hablamos</a> (1)
</li>
	<li class="cat-item cat-item-44284"><a href="http://blogs.publico.es/otrasmiradas/category/aaron-garcia-pena/" >Aarón García Peña</a> (2)
</li>
	<li class="cat-item cat-item-78395"><a href="http://blogs.publico.es/otrasmiradas/category/adam-winstock/" >Adam Winstock</a> (1)
</li>
	<li class="cat-item cat-item-38057"><a href="http://blogs.publico.es/otrasmiradas/category/adoracion-guaman/" >Adoración Guamán</a> (2)
</li>
	<li class="cat-item cat-item-109939"><a href="http://blogs.publico.es/otrasmiradas/category/africa-preus/" >África Preus</a> (1)
</li>
	<li class="cat-item cat-item-136"><a href="http://blogs.publico.es/otrasmiradas/category/agustin-moreno/" >Agustín Moreno</a> (1)
</li>
	<li class="cat-item cat-item-118259"><a href="http://blogs.publico.es/otrasmiradas/category/alba-del-campo/" >Alba del Campo</a> (2)
</li>
	<li class="cat-item cat-item-38067"><a href="http://blogs.publico.es/otrasmiradas/category/albano-dante/" >Albano Dante</a> (1)
</li>
	<li class="cat-item cat-item-118468"><a href="http://blogs.publico.es/otrasmiradas/category/albert-buye-grau/" >Albert Buyé Grau</a> (1)
</li>
	<li class="cat-item cat-item-38044"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-garzon-espinosa/" >Alberto Garzón Espinosa</a> (2)
</li>
	<li class="cat-item cat-item-70732"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-gomez/" >Alberto Gómez</a> (1)
</li>
	<li class="cat-item cat-item-109877"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-letona/" >Alberto Letona</a> (1)
</li>
	<li class="cat-item cat-item-817"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-montero-soler/" >Alberto Montero-Soler</a> (2)
</li>
	<li class="cat-item cat-item-123508"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-oliver/" >Alberto Oliver</a> (1)
</li>
	<li class="cat-item cat-item-103809"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-rodriguez/" >Alberto Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-43839"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-san-juan/" >Alberto San Juan</a> (2)
</li>
	<li class="cat-item cat-item-118265"><a href="http://blogs.publico.es/otrasmiradas/category/alberto-tena/" >Alberto Tena</a> (1)
</li>
	<li class="cat-item cat-item-44274"><a href="http://blogs.publico.es/otrasmiradas/category/alejandro-fierro/" >Alejandro Fierro</a> (6)
</li>
	<li class="cat-item cat-item-31251"><a href="http://blogs.publico.es/otrasmiradas/category/alejandro-inurrieta/" >Alejandro Inurrieta</a> (2)
</li>
	<li class="cat-item cat-item-118409"><a href="http://blogs.publico.es/otrasmiradas/category/alejandro-lira/" >Alejandro Lira</a> (1)
</li>
	<li class="cat-item cat-item-89305"><a href="http://blogs.publico.es/otrasmiradas/category/alejandro-sanchez/" >Alejandro Sánchez</a> (3)
</li>
	<li class="cat-item cat-item-9624"><a href="http://blogs.publico.es/otrasmiradas/category/alejandro-torrus/" >Alejandro Torrús</a> (1)
</li>
	<li class="cat-item cat-item-118411"><a href="http://blogs.publico.es/otrasmiradas/category/alfonso-alfon-fernandez-ortega/" >Alfonso &#039;Alfon&#039; Fernández Ortega</a> (2)
</li>
	<li class="cat-item cat-item-123460"><a href="http://blogs.publico.es/otrasmiradas/category/alfonso-alfon-fernandez-ortega-2/" >Alfonso “Alfon” Fernández Ortega</a> (1)
</li>
	<li class="cat-item cat-item-70714"><a href="http://blogs.publico.es/otrasmiradas/category/alfonso-antona/" >Alfonso Antona</a> (1)
</li>
	<li class="cat-item cat-item-123513"><a href="http://blogs.publico.es/otrasmiradas/category/alfonso-duran-pich/" >Alfonso Durán-Pich</a> (1)
</li>
	<li class="cat-item cat-item-75526"><a href="http://blogs.publico.es/otrasmiradas/category/alfonso-fernandez-ortega/" >Alfonso Fernández Ortega</a> (2)
</li>
	<li class="cat-item cat-item-123436"><a href="http://blogs.publico.es/otrasmiradas/category/alfredo-gonzalez-ruibal/" >Alfredo González-Ruibal</a> (1)
</li>
	<li class="cat-item cat-item-78422"><a href="http://blogs.publico.es/otrasmiradas/category/alfredo-menendez-navarro/" >Alfredo Menéndez Navarro</a> (1)
</li>
	<li class="cat-item cat-item-109630"><a href="http://blogs.publico.es/otrasmiradas/category/alfredo-ramos/" >Alfredo Ramos</a> (1)
</li>
	<li class="cat-item cat-item-38043"><a href="http://blogs.publico.es/otrasmiradas/category/alfredo-serrano-mancilla/" >Alfredo Serrano Mancilla</a> (19)
</li>
	<li class="cat-item cat-item-123391"><a href="http://blogs.publico.es/otrasmiradas/category/alicia-miyares/" >Alicia Miyares</a> (1)
</li>
	<li class="cat-item cat-item-109880"><a href="http://blogs.publico.es/otrasmiradas/category/almudena-garcia-mayordomo/" >Almudena García Mayordomo</a> (1)
</li>
	<li class="cat-item cat-item-109986"><a href="http://blogs.publico.es/otrasmiradas/category/alodia-perez/" >Alodia Pérez</a> (1)
</li>
	<li class="cat-item cat-item-70647"><a href="http://blogs.publico.es/otrasmiradas/category/alon-liel/" >Alon Liel</a> (1)
</li>
	<li class="cat-item cat-item-44260"><a href="http://blogs.publico.es/otrasmiradas/category/alvaro-aguilera-fauro/" >Álvaro Aguilera Fauró</a> (1)
</li>
	<li class="cat-item cat-item-100583"><a href="http://blogs.publico.es/otrasmiradas/category/alvaro-ardura/" >Álvaro Ardura</a> (1)
</li>
	<li class="cat-item cat-item-118212"><a href="http://blogs.publico.es/otrasmiradas/category/alvaro-munoz-robledano/" >Álvaro Muñoz Robledano</a> (1)
</li>
	<li class="cat-item cat-item-118381"><a href="http://blogs.publico.es/otrasmiradas/category/amaia-arenal/" >Amaia Arenal</a> (1)
</li>
	<li class="cat-item cat-item-118390"><a href="http://blogs.publico.es/otrasmiradas/category/ana-castano/" >Ana Castaño</a> (1)
</li>
	<li class="cat-item cat-item-109924"><a href="http://blogs.publico.es/otrasmiradas/category/andrea-camacho/" >Andrea Camacho</a> (1)
</li>
	<li class="cat-item cat-item-768"><a href="http://blogs.publico.es/otrasmiradas/category/andrea-gimenez-salinas/" >Andrea Giménez-Salinas</a> (1)
</li>
	<li class="cat-item cat-item-118355"><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/" >Andrea Momoitio</a> (14)
</li>
	<li class="cat-item cat-item-123481"><a href="http://blogs.publico.es/otrasmiradas/category/andres-de-francisco/" >Andrés de Francisco</a> (1)
</li>
	<li class="cat-item cat-item-109894"><a href="http://blogs.publico.es/otrasmiradas/category/andres-hervas/" >Andres Hervas</a> (1)
</li>
	<li class="cat-item cat-item-829"><a href="http://blogs.publico.es/otrasmiradas/category/andres-perello/" >Andrés Perelló</a> (1)
</li>
	<li class="cat-item cat-item-42594"><a href="http://blogs.publico.es/otrasmiradas/category/andres-piqueras/" >Andrés Piqueras</a> (5)
</li>
	<li class="cat-item cat-item-118196"><a href="http://blogs.publico.es/otrasmiradas/category/andres-r-amayuelas/" >Andrés R. Amayuelas</a> (1)
</li>
	<li class="cat-item cat-item-38072"><a href="http://blogs.publico.es/otrasmiradas/category/angel-i-perez-gomez/" >Ángel I. Pérez Gómez</a> (2)
</li>
	<li class="cat-item cat-item-827"><a href="http://blogs.publico.es/otrasmiradas/category/angel-luna/" >Ángel Luna</a> (1)
</li>
	<li class="cat-item cat-item-109589"><a href="http://blogs.publico.es/otrasmiradas/category/angel-requena-frail/" >Ángel Requena Frail</a> (1)
</li>
	<li class="cat-item cat-item-103519"><a href="http://blogs.publico.es/otrasmiradas/category/angela-alemany/" >Ángela Alemany</a> (1)
</li>
	<li class="cat-item cat-item-103966"><a href="http://blogs.publico.es/otrasmiradas/category/angela-klein/" >Angela Klein</a> (1)
</li>
	<li class="cat-item cat-item-123445"><a href="http://blogs.publico.es/otrasmiradas/category/angela-rodriguez-pam/" >Ángela Rodríguez Pam</a> (1)
</li>
	<li class="cat-item cat-item-70802"><a href="http://blogs.publico.es/otrasmiradas/category/angela-vallina/" >Ángela Vallina</a> (1)
</li>
	<li class="cat-item cat-item-41230"><a href="http://blogs.publico.es/otrasmiradas/category/angeles-alvarez/" >Ángeles Alvarez</a> (2)
</li>
	<li class="cat-item cat-item-38356"><a href="http://blogs.publico.es/otrasmiradas/category/angeles-diez/" >Ángeles Diez</a> (1)
</li>
	<li class="cat-item cat-item-290"><a href="http://blogs.publico.es/otrasmiradas/category/angeles-maestro/" >Ángeles Maestro</a> (5)
</li>
	<li class="cat-item cat-item-123360"><a href="http://blogs.publico.es/otrasmiradas/category/anita-botwin/" >Anita Botwin</a> (1)
</li>
	<li class="cat-item cat-item-89309"><a href="http://blogs.publico.es/otrasmiradas/category/anna-canilla/" >Anna Canilla</a> (1)
</li>
	<li class="cat-item cat-item-739"><a href="http://blogs.publico.es/otrasmiradas/category/anna-garcia-hom/" >Anna García Hom</a> (1)
</li>
	<li class="cat-item cat-item-846"><a href="http://blogs.publico.es/otrasmiradas/category/anton-borja/" >Antón Borja</a> (1)
</li>
	<li class="cat-item cat-item-41037"><a href="http://blogs.publico.es/otrasmiradas/category/antoni-aguilo/" >Antoni Aguiló</a> (3)
</li>
	<li class="cat-item cat-item-35838"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-anton/" >Antonio Antón</a> (5)
</li>
	<li class="cat-item cat-item-9044"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-campos-munoz/" >Antonio Campos Muñoz</a> (1)
</li>
	<li class="cat-item cat-item-35844"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-castro/" >Antonio Castro</a> (1)
</li>
	<li class="cat-item cat-item-38374"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-dieguez/" >Antonio Diéguez</a> (1)
</li>
	<li class="cat-item cat-item-731"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-estella/" >Antonio Estella</a> (1)
</li>
	<li class="cat-item cat-item-123538"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-iturbe/" >Antonio Iturbe</a> (1)
</li>
	<li class="cat-item cat-item-772"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-puente/" >Antonio Puente</a> (1)
</li>
	<li class="cat-item cat-item-35834"><a href="http://blogs.publico.es/otrasmiradas/category/antonio-romero/" >Antonio Romero</a> (1)
</li>
	<li class="cat-item cat-item-90742"><a href="http://blogs.publico.es/otrasmiradas/category/antonis-ntavanellos/" >Antonis Ntavanellos</a> (1)
</li>
	<li class="cat-item cat-item-109865"><a href="http://blogs.publico.es/otrasmiradas/category/aram-aharonian/" >Aram Aharonian</a> (1)
</li>
	<li class="cat-item cat-item-764"><a href="http://blogs.publico.es/otrasmiradas/category/ariane-arpa/" >Ariane Arpa</a> (1)
</li>
	<li class="cat-item cat-item-191"><a href="http://blogs.publico.es/otrasmiradas/category/ariel-jerez/" >Ariel Jerez</a> (4)
</li>
	<li class="cat-item cat-item-841"><a href="http://blogs.publico.es/otrasmiradas/category/armando-fernandez-steinko/" >Armando Fernández Steinko</a> (1)
</li>
	<li class="cat-item cat-item-534"><a href="http://blogs.publico.es/otrasmiradas/category/augusto-klappenbach/" >Augusto Klappenbach</a> (9)
</li>
	<li class="cat-item cat-item-41040"><a href="http://blogs.publico.es/otrasmiradas/category/augusto-zamora-r/" >Augusto Zamora R.</a> (10)
</li>
	<li class="cat-item cat-item-44195"><a href="http://blogs.publico.es/otrasmiradas/category/ava-gomez-daza/" >Ava Gómez Daza</a> (1)
</li>
	<li class="cat-item cat-item-5280"><a href="http://blogs.publico.es/otrasmiradas/category/baltasar-garzon/" >Baltasar Garzón</a> (1)
</li>
	<li class="cat-item cat-item-89276"><a href="http://blogs.publico.es/otrasmiradas/category/barbara-alpuente/" >Bárbara Alpuente</a> (1)
</li>
	<li class="cat-item cat-item-109629"><a href="http://blogs.publico.es/otrasmiradas/category/barbara-mineo/" >Barbara Mineo</a> (1)
</li>
	<li class="cat-item cat-item-89325"><a href="http://blogs.publico.es/otrasmiradas/category/beatriz-gasco/" >Beatriz Gascó</a> (1)
</li>
	<li class="cat-item cat-item-38358"><a href="http://blogs.publico.es/otrasmiradas/category/begona-marugan/" >Begoña Marugán</a> (2)
</li>
	<li class="cat-item cat-item-118441"><a href="http://blogs.publico.es/otrasmiradas/category/begona-marugan-pintos/" >Begoña Marugán Pintos</a> (1)
</li>
	<li class="cat-item cat-item-77"><a href="http://blogs.publico.es/otrasmiradas/category/benjamin-forcano/" >Benjamín Forcano</a> (1)
</li>
	<li class="cat-item cat-item-109937"><a href="http://blogs.publico.es/otrasmiradas/category/berta-lago/" >Berta Lago</a> (1)
</li>
	<li class="cat-item cat-item-115834"><a href="http://blogs.publico.es/otrasmiradas/category/beto-vasques/" >Beto Vasques</a> (1)
</li>
	<li class="cat-item cat-item-41027"><a href="http://blogs.publico.es/otrasmiradas/category/blanca-casado/" >Blanca Casado</a> (1)
</li>
	<li class="cat-item cat-item-61934"><a href="http://blogs.publico.es/otrasmiradas/category/brais-fernandez/" >Brais Fernández</a> (4)
</li>
	<li class="cat-item cat-item-118481"><a href="http://blogs.publico.es/otrasmiradas/category/braulio-llamero/" >Braulio Llamero</a> (1)
</li>
	<li class="cat-item cat-item-11668"><a href="http://blogs.publico.es/otrasmiradas/category/bruno-estrada/" >Bruno Estrada</a> (2)
</li>
	<li class="cat-item cat-item-109921"><a href="http://blogs.publico.es/otrasmiradas/category/bruno-sokolowicz/" >Bruno Sokolowicz</a> (1)
</li>
	<li class="cat-item cat-item-78442"><a href="http://blogs.publico.es/otrasmiradas/category/calos-martinez/" >Calos Martínez</a> (1)
</li>
	<li class="cat-item cat-item-123356"><a href="http://blogs.publico.es/otrasmiradas/category/carles-campuzano/" >Carles Campuzano</a> (1)
</li>
	<li class="cat-item cat-item-38054"><a href="http://blogs.publico.es/otrasmiradas/category/carles-castellanos-i-llorenc/" >Carles Castellanos i Llorenç</a> (1)
</li>
	<li class="cat-item cat-item-88583"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-bravo/" >Carlos Bravo</a> (1)
</li>
	<li class="cat-item cat-item-123487"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-de-andres/" >Carlos de Andrés</a> (1)
</li>
	<li class="cat-item cat-item-107"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-fernandez-liria/" >Carlos Fernández Liria</a> (1)
</li>
	<li class="cat-item cat-item-303"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-hernandez-pezzi/" >Carlos Hernández Pezzi</a> (1)
</li>
	<li class="cat-item cat-item-41041"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-huerga/" >Carlos Huerga</a> (9)
</li>
	<li class="cat-item cat-item-539"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-martinez/" >Carlos Martinez</a> (3)
</li>
	<li class="cat-item cat-item-142"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-paris/" >Carlos París</a> (2)
</li>
	<li class="cat-item cat-item-123439"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-prieto/" >Carlos Prieto</a> (1)
</li>
	<li class="cat-item cat-item-61909"><a href="http://blogs.publico.es/otrasmiradas/category/carlos-sanchez-mato/" >Carlos Sánchez Mato</a> (1)
</li>
	<li class="cat-item cat-item-835"><a href="http://blogs.publico.es/otrasmiradas/category/carmela-silva/" >Carmela Silva</a> (1)
</li>
	<li class="cat-item cat-item-9029"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-de-paz-nieves/" >Carmen de Paz Nieves</a> (1)
</li>
	<li class="cat-item cat-item-118244"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-domingo/" >Carmen Domingo</a> (1)
</li>
	<li class="cat-item cat-item-38073"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-jaulin-plana/" >Carmen Jaulín Plana</a> (2)
</li>
	<li class="cat-item cat-item-478"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-magallon/" >Carmen Magallón</a> (1)
</li>
	<li class="cat-item cat-item-192"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-monton/" >Carmen Montón</a> (1)
</li>
	<li class="cat-item cat-item-84980"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-salamanca/" >Carmen Salamanca</a> (1)
</li>
	<li class="cat-item cat-item-109280"><a href="http://blogs.publico.es/otrasmiradas/category/carmen-san-jose-perez/" >Carmen San José Pérez</a> (2)
</li>
	<li class="cat-item cat-item-70766"><a href="http://blogs.publico.es/otrasmiradas/category/carolina-del-olmo/" >Carolina del Olmo</a> (1)
</li>
	<li class="cat-item cat-item-123358"><a href="http://blogs.publico.es/otrasmiradas/category/carolina-m/" >Carolina M</a> (1)
</li>
	<li class="cat-item cat-item-103965"><a href="http://blogs.publico.es/otrasmiradas/category/cecilia-salazar/" >Cecilia Salazar</a> (1)
</li>
	<li class="cat-item cat-item-109988"><a href="http://blogs.publico.es/otrasmiradas/category/cecilia-salazar-alonso/" >Cecilia Salazar-Alonso</a> (1)
</li>
	<li class="cat-item cat-item-118249"><a href="http://blogs.publico.es/otrasmiradas/category/cesar-calderon/" >César Calderón</a> (2)
</li>
	<li class="cat-item cat-item-70690"><a href="http://blogs.publico.es/otrasmiradas/category/cesar-castanon-ares/" >César Castañón Ares</a> (1)
</li>
	<li class="cat-item cat-item-70777"><a href="http://blogs.publico.es/otrasmiradas/category/cesar-rendueles/" >César Rendueles</a> (1)
</li>
	<li class="cat-item cat-item-123522"><a href="http://blogs.publico.es/otrasmiradas/category/christine-poupin/" >Christine Poupin</a> (1)
</li>
	<li class="cat-item cat-item-109585"><a href="http://blogs.publico.es/otrasmiradas/category/clara-ajenjo/" >Clara Ajenjo</a> (1)
</li>
	<li class="cat-item cat-item-118276"><a href="http://blogs.publico.es/otrasmiradas/category/clara-alonso/" >Clara Alonso</a> (1)
</li>
	<li class="cat-item cat-item-103522"><a href="http://blogs.publico.es/otrasmiradas/category/clara-serra/" >Clara Serra</a> (1)
</li>
	<li class="cat-item cat-item-78400"><a href="http://blogs.publico.es/otrasmiradas/category/claudio-vidal/" >Claudio Vidal</a> (1)
</li>
	<li class="cat-item cat-item-90647"><a href="http://blogs.publico.es/otrasmiradas/category/claudio-zulian/" >Claudio Zulian.</a> (4)
</li>
	<li class="cat-item cat-item-123378"><a href="http://blogs.publico.es/otrasmiradas/category/colectivo-lucientes/" >Colectivo Lucientes</a> (1)
</li>
	<li class="cat-item cat-item-41048"><a href="http://blogs.publico.es/otrasmiradas/category/concepcion-fernandez-villanueva/" >Concepción Fernández Villanueva</a> (4)
</li>
	<li class="cat-item cat-item-118327"><a href="http://blogs.publico.es/otrasmiradas/category/concha-roldan/" >Concha Roldán</a> (1)
</li>
	<li class="cat-item cat-item-100549"><a href="http://blogs.publico.es/otrasmiradas/category/cote-romero/" >Cote Romero</a> (1)
</li>
	<li class="cat-item cat-item-100596"><a href="http://blogs.publico.es/otrasmiradas/category/cristina-castillo/" >Cristina Castillo</a> (1)
</li>
	<li class="cat-item cat-item-118330"><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/" >Cristina Fallarás</a> (16)
</li>
	<li class="cat-item cat-item-109610"><a href="http://blogs.publico.es/otrasmiradas/category/cristina-maristany/" >Cristina Maristany</a> (1)
</li>
	<li class="cat-item cat-item-85296"><a href="http://blogs.publico.es/otrasmiradas/category/damia-vernet/" >Damià Vernet</a> (1)
</li>
	<li class="cat-item cat-item-11678"><a href="http://blogs.publico.es/otrasmiradas/category/daniel-albarracin/" >Daniel Albarracín</a> (1)
</li>
	<li class="cat-item cat-item-123562"><a href="http://blogs.publico.es/otrasmiradas/category/daniel-amelang-lopez/" >Daniel Amelang López</a> (1)
</li>
	<li class="cat-item cat-item-89343"><a href="http://blogs.publico.es/otrasmiradas/category/daniel-bernebe/" >Daniel Bernebé</a> (1)
</li>
	<li class="cat-item cat-item-44232"><a href="http://blogs.publico.es/otrasmiradas/category/daniel-raventos/" >Daniel Raventós</a> (6)
</li>
	<li class="cat-item cat-item-109883"><a href="http://blogs.publico.es/otrasmiradas/category/daniel-vila/" >Daniel Vila</a> (1)
</li>
	<li class="cat-item cat-item-123393"><a href="http://blogs.publico.es/otrasmiradas/category/daniele-conversi/" >Daniele Conversi</a> (1)
</li>
	<li class="cat-item cat-item-123502"><a href="http://blogs.publico.es/otrasmiradas/category/david-becerra-mayor/" >David Becerra Mayor</a> (1)
</li>
	<li class="cat-item cat-item-62013"><a href="http://blogs.publico.es/otrasmiradas/category/david-cid/" >David Cid</a> (1)
</li>
	<li class="cat-item cat-item-118190"><a href="http://blogs.publico.es/otrasmiradas/category/david-llorente/" >David Llorente</a> (1)
</li>
	<li class="cat-item cat-item-70689"><a href="http://blogs.publico.es/otrasmiradas/category/democracia-digital-andalucia/" >Democracia Digital Andalucía</a> (1)
</li>
	<li class="cat-item cat-item-109616"><a href="http://blogs.publico.es/otrasmiradas/category/diana-quattrocchi-woisson/" >Diana Quattrocchi-Woisson</a> (1)
</li>
	<li class="cat-item cat-item-78459"><a href="http://blogs.publico.es/otrasmiradas/category/diego-garrocho-salcedo/" >Diego Garrocho Salcedo</a> (1)
</li>
	<li class="cat-item cat-item-123493"><a href="http://blogs.publico.es/otrasmiradas/category/diego-guerrero/" >Diego Guerrero</a> (2)
</li>
	<li class="cat-item cat-item-109944"><a href="http://blogs.publico.es/otrasmiradas/category/dimitrios-papadimoulis/" >Dimitrios Papadimoulis</a> (1)
</li>
	<li class="cat-item cat-item-42546"><a href="http://blogs.publico.es/otrasmiradas/category/dina-bousselham/" >Dina Bousselham</a> (6)
</li>
	<li class="cat-item cat-item-304"><a href="http://blogs.publico.es/otrasmiradas/category/domingo-jimenez-beltran/" >Domingo Jiménez Beltrán</a> (1)
</li>
	<li class="cat-item cat-item-78374"><a href="http://blogs.publico.es/otrasmiradas/category/edu-lucas/" >Edu Lucas</a> (1)
</li>
	<li class="cat-item cat-item-103993"><a href="http://blogs.publico.es/otrasmiradas/category/edu-rubino/" >Edu Rubiño</a> (1)
</li>
	<li class="cat-item cat-item-109957"><a href="http://blogs.publico.es/otrasmiradas/category/eduardo-fernandez-rubino/" >Eduardo Fernández Rubiño</a> (1)
</li>
	<li class="cat-item cat-item-89358"><a href="http://blogs.publico.es/otrasmiradas/category/eduardo-garzon/" >Eduardo Garzón</a> (2)
</li>
	<li class="cat-item cat-item-109934"><a href="http://blogs.publico.es/otrasmiradas/category/eduardo-garzon-espinosa/" >Eduardo Garzón Espinosa</a> (1)
</li>
	<li class="cat-item cat-item-70653"><a href="http://blogs.publico.es/otrasmiradas/category/eduardo-leira/" >Eduardo Leira</a> (1)
</li>
	<li class="cat-item cat-item-70665"><a href="http://blogs.publico.es/otrasmiradas/category/eduardo-maura/" >Eduardo Maura</a> (2)
</li>
	<li class="cat-item cat-item-123546"><a href="http://blogs.publico.es/otrasmiradas/category/eduardo-santos/" >Eduardo Santos</a> (1)
</li>
	<li class="cat-item cat-item-118241"><a href="http://blogs.publico.es/otrasmiradas/category/elena-cabrera/" >Elena Cabrera</a> (6)
</li>
	<li class="cat-item cat-item-70710"><a href="http://blogs.publico.es/otrasmiradas/category/elena-gonzalez-cabanal/" >Elena González Cabañal</a> (1)
</li>
	<li class="cat-item cat-item-118306"><a href="http://blogs.publico.es/otrasmiradas/category/elena-lopez-granadino/" >Elena López Granadino</a> (1)
</li>
	<li class="cat-item cat-item-103981"><a href="http://blogs.publico.es/otrasmiradas/category/elena-martinez/" >Elena Martínez</a> (2)
</li>
	<li class="cat-item cat-item-35843"><a href="http://blogs.publico.es/otrasmiradas/category/elias-trabada/" >Elías Trabada</a> (3)
</li>
	<li class="cat-item cat-item-118336"><a href="http://blogs.publico.es/otrasmiradas/category/eloy-medina-martin/" >Eloy Medina Martín</a> (1)
</li>
	<li class="cat-item cat-item-44279"><a href="http://blogs.publico.es/otrasmiradas/category/emilio-arrojo/" >Emilio Arrojo</a> (2)
</li>
	<li class="cat-item cat-item-100588"><a href="http://blogs.publico.es/otrasmiradas/category/emilio-delgado/" >Emilio Delgado</a> (2)
</li>
	<li class="cat-item cat-item-123472"><a href="http://blogs.publico.es/otrasmiradas/category/emilio-garcia/" >Emilio Garcia</a> (1)
</li>
	<li class="cat-item cat-item-123552"><a href="http://blogs.publico.es/otrasmiradas/category/emilio-garcia-garcia/" >Emilio García García</a> (1)
</li>
	<li class="cat-item cat-item-664"><a href="http://blogs.publico.es/otrasmiradas/category/emilio-silva/" >Emilio Silva</a> (4)
</li>
	<li class="cat-item cat-item-89359"><a href="http://blogs.publico.es/otrasmiradas/category/endika-zulueta/" >Endika Zulueta</a> (1)
</li>
	<li class="cat-item cat-item-123454"><a href="http://blogs.publico.es/otrasmiradas/category/eneko-andueza/" >Eneko Andueza</a> (1)
</li>
	<li class="cat-item cat-item-38371"><a href="http://blogs.publico.es/otrasmiradas/category/enrique-del-olmo/" >Enrique del Olmo</a> (11)
</li>
	<li class="cat-item cat-item-147973"><a href="http://blogs.publico.es/otrasmiradas/category/enrique-maestu-fonseca/" >Enrique Maestu Fonseca</a> (1)
</li>
	<li class="cat-item cat-item-103977"><a href="http://blogs.publico.es/otrasmiradas/category/enrique-perez-cabezas/" >Enrique Pérez Cabezas</a> (1)
</li>
	<li class="cat-item cat-item-700"><a href="http://blogs.publico.es/otrasmiradas/category/enrique-santiago-romero/" >Enrique Santiago Romero</a> (1)
</li>
	<li class="cat-item cat-item-84963"><a href="http://blogs.publico.es/otrasmiradas/category/eric-toussaint/" >Eric Toussaint</a> (5)
</li>
	<li class="cat-item cat-item-118318"><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/" >Erika Lust</a> (4)
</li>
	<li class="cat-item cat-item-9037"><a href="http://blogs.publico.es/otrasmiradas/category/erika-rodriguez-pinzon/" >Erika Rodríguez Pinzón</a> (1)
</li>
	<li class="cat-item cat-item-70725"><a href="http://blogs.publico.es/otrasmiradas/category/ernest-maragall/" >Ernest Maragall</a> (3)
</li>
	<li class="cat-item cat-item-44252"><a href="http://blogs.publico.es/otrasmiradas/category/ernest-urtasun/" >Ernest Urtasun</a> (6)
</li>
	<li class="cat-item cat-item-70742"><a href="http://blogs.publico.es/otrasmiradas/category/esteban-hernandez/" >Esteban Hernández</a> (1)
</li>
	<li class="cat-item cat-item-90643"><a href="http://blogs.publico.es/otrasmiradas/category/estefania-torres/" >Estefanía Torres</a> (2)
</li>
	<li class="cat-item cat-item-89277"><a href="http://blogs.publico.es/otrasmiradas/category/esther-gomez-morante/" >Esther Gómez Morante</a> (1)
</li>
	<li class="cat-item cat-item-38045"><a href="http://blogs.publico.es/otrasmiradas/category/esther-lopez-barcelo/" >Esther López Barceló</a> (3)
</li>
	<li class="cat-item cat-item-231"><a href="http://blogs.publico.es/otrasmiradas/category/esther-vivas/" >Esther Vivas</a> (5)
</li>
	<li class="cat-item cat-item-118298"><a href="http://blogs.publico.es/otrasmiradas/category/eugenio-del-rio/" >Eugenio del Río</a> (1)
</li>
	<li class="cat-item cat-item-118414"><a href="http://blogs.publico.es/otrasmiradas/category/eulalio-avila-cano/" >Eulalio Ávila Cano.</a> (1)
</li>
	<li class="cat-item cat-item-118198"><a href="http://blogs.publico.es/otrasmiradas/category/euprepio-padula/" >Euprepio Padula</a> (1)
</li>
	<li class="cat-item cat-item-100566"><a href="http://blogs.publico.es/otrasmiradas/category/eva-joly/" >Eva Joly</a> (1)
</li>
	<li class="cat-item cat-item-118204"><a href="http://blogs.publico.es/otrasmiradas/category/fatima-martin/" >Fátima Martín</a> (2)
</li>
	<li class="cat-item cat-item-109591"><a href="http://blogs.publico.es/otrasmiradas/category/fausto-miguelez/" >Fausto Miguélez</a> (1)
</li>
	<li class="cat-item cat-item-109966"><a href="http://blogs.publico.es/otrasmiradas/category/federico-herrera/" >Federico Herrera</a> (3)
</li>
	<li class="cat-item cat-item-776"><a href="http://blogs.publico.es/otrasmiradas/category/federico-mayor-zaragoza/" >Federico Mayor Zaragoza</a> (8)
</li>
	<li class="cat-item cat-item-109911"><a href="http://blogs.publico.es/otrasmiradas/category/felix-bornstein/" >Félix Bornstein</a> (1)
</li>
	<li class="cat-item cat-item-395"><a href="http://blogs.publico.es/otrasmiradas/category/felix-poblacion/" >Félix Población</a> (3)
</li>
	<li class="cat-item cat-item-61890"><a href="http://blogs.publico.es/otrasmiradas/category/felix-talego/" >Félix Talego</a> (1)
</li>
	<li class="cat-item cat-item-215"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-alvarez/" >Fernando Álvarez</a> (1)
</li>
	<li class="cat-item cat-item-100573"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-alvarez-baron/" >Fernando Álvarez Barón</a> (2)
</li>
	<li class="cat-item cat-item-70686"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-alvarez-uria/" >Fernando Álvarez-Uría</a> (1)
</li>
	<li class="cat-item cat-item-142590"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-aparicio/" >Fernando Aparicio</a> (1)
</li>
	<li class="cat-item cat-item-9032"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-bergamin/" >Fernando Bergamín</a> (1)
</li>
	<li class="cat-item cat-item-89285"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-de-miguel/" >Fernando de Miguel</a> (1)
</li>
	<li class="cat-item cat-item-109927"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-gutierrez-ortega/" >Fernando Gutiérrez Ortega</a> (1)
</li>
	<li class="cat-item cat-item-31247"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-lamata/" >Fernando Lamata</a> (2)
</li>
	<li class="cat-item cat-item-31215"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-luengo/" >Fernando Luengo</a> (4)
</li>
	<li class="cat-item cat-item-70767"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-pardo/" >Fernando Pardo</a> (1)
</li>
	<li class="cat-item cat-item-89188"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-rey-martinez/" >Fernando Rey Martínez</a> (1)
</li>
	<li class="cat-item cat-item-70652"><a href="http://blogs.publico.es/otrasmiradas/category/fernando-valdes-verelst/" >Fernando Valdés Verelst</a> (1)
</li>
	<li class="cat-item cat-item-118457"><a href="http://blogs.publico.es/otrasmiradas/category/fidel-gomez-rosa/" >Fidel Gómez Rosa</a> (3)
</li>
	<li class="cat-item cat-item-749"><a href="http://blogs.publico.es/otrasmiradas/category/florent-marcellesi/" >Florent Marcellesi</a> (8)
</li>
	<li class="cat-item cat-item-89224"><a href="http://blogs.publico.es/otrasmiradas/category/francesc-raventos/" >Francesc Raventós</a> (1)
</li>
	<li class="cat-item cat-item-44227"><a href="http://blogs.publico.es/otrasmiradas/category/francesc-tubau/" >Francesc Tubau</a> (1)
</li>
	<li class="cat-item cat-item-78310"><a href="http://blogs.publico.es/otrasmiradas/category/francesca-ricciardi/" >Francesca Ricciardi</a> (1)
</li>
	<li class="cat-item cat-item-109594"><a href="http://blogs.publico.es/otrasmiradas/category/francis-gil/" >Francis Gil</a> (1)
</li>
	<li class="cat-item cat-item-123462"><a href="http://blogs.publico.es/otrasmiradas/category/francisca-guisado/" >Francisca Guisado</a> (1)
</li>
	<li class="cat-item cat-item-459"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-delgado/" >Francisco Delgado</a> (1)
</li>
	<li class="cat-item cat-item-28922"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-espinosa/" >Francisco Espinosa</a> (2)
</li>
	<li class="cat-item cat-item-44174"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-javier-mina/" >Francisco Javier Mina</a> (1)
</li>
	<li class="cat-item cat-item-31209"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-jurado/" >Francisco Jurado</a> (1)
</li>
	<li class="cat-item cat-item-109952"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-martinez-mesa/" >Francisco Martínez Mesa</a> (2)
</li>
	<li class="cat-item cat-item-123463"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-orozco-dopico/" >Francisco Orozco Dopico</a> (1)
</li>
	<li class="cat-item cat-item-77097"><a href="http://blogs.publico.es/otrasmiradas/category/francisco-ramos-anton/" >Francisco Ramos Antón</a> (2)
</li>
	<li class="cat-item cat-item-90666"><a href="http://blogs.publico.es/otrasmiradas/category/francois-ralle/" >François Ralle</a> (4)
</li>
	<li class="cat-item cat-item-109605"><a href="http://blogs.publico.es/otrasmiradas/category/francois-ralle-andreoli/" >François Ralle Andreoli</a> (2)
</li>
	<li class="cat-item cat-item-123541"><a href="http://blogs.publico.es/otrasmiradas/category/frank-barat/" >Frank Barat</a> (1)
</li>
	<li class="cat-item cat-item-35842"><a href="http://blogs.publico.es/otrasmiradas/category/gabriel-flores/" >Gabriel Flores</a> (1)
</li>
	<li class="cat-item cat-item-118406"><a href="http://blogs.publico.es/otrasmiradas/category/gabriel-rufian/" >Gabriel Rufián</a> (2)
</li>
	<li class="cat-item cat-item-78447"><a href="http://blogs.publico.es/otrasmiradas/category/gemma-ubasart/" >Gemma Ubasart</a> (2)
</li>
	<li class="cat-item cat-item-139"><a href="http://blogs.publico.es/otrasmiradas/category/gerardo-pisarello/" >Gerardo Pisarello</a> (2)
</li>
	<li class="cat-item cat-item-66606"><a href="http://blogs.publico.es/otrasmiradas/category/german-cano/" >Germán Cano</a> (1)
</li>
	<li class="cat-item cat-item-738"><a href="http://blogs.publico.es/otrasmiradas/category/gideon-levy/" >Gideon Levy</a> (2)
</li>
	<li class="cat-item cat-item-84942"><a href="http://blogs.publico.es/otrasmiradas/category/giorgos-kallis/" >Giorgos Kallis</a> (1)
</li>
	<li class="cat-item cat-item-123549"><a href="http://blogs.publico.es/otrasmiradas/category/giusepe-quaressima/" >Giusepe Quaressima</a> (1)
</li>
	<li class="cat-item cat-item-141830"><a href="http://blogs.publico.es/otrasmiradas/category/glenys-de-jesus-checo/" >Glenys De Jesus Checo</a> (1)
</li>
	<li class="cat-item cat-item-109945"><a href="http://blogs.publico.es/otrasmiradas/category/gloria-elizo/" >Gloria Elizo</a> (3)
</li>
	<li class="cat-item cat-item-123459"><a href="http://blogs.publico.es/otrasmiradas/category/gloria-maira/" >Gloria Maira</a> (1)
</li>
	<li class="cat-item cat-item-118270"><a href="http://blogs.publico.es/otrasmiradas/category/gloria-poyatos-matas/" >Glòria Poyatos Matas</a> (2)
</li>
	<li class="cat-item cat-item-178"><a href="http://blogs.publico.es/otrasmiradas/category/gonzalo-boye-tuset/" >Gonzalo Boye Tuset</a> (1)
</li>
	<li class="cat-item cat-item-118459"><a href="http://blogs.publico.es/otrasmiradas/category/guillermo-errejon/" >Guillermo Errejón</a> (1)
</li>
	<li class="cat-item cat-item-118229"><a href="http://blogs.publico.es/otrasmiradas/category/guillermo-gracia-santos/" >Guillermo Gracia Santos</a> (1)
</li>
	<li class="cat-item cat-item-103517"><a href="http://blogs.publico.es/otrasmiradas/category/guillermo-rodriguez/" >Guillermo Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-90967"><a href="http://blogs.publico.es/otrasmiradas/category/guillermo-zapata/" >Guillermo Zapata</a> (1)
</li>
	<li class="cat-item cat-item-420"><a href="http://blogs.publico.es/otrasmiradas/category/gustavo-duch/" >Gustavo Duch</a> (2)
</li>
	<li class="cat-item cat-item-141248"><a href="http://blogs.publico.es/otrasmiradas/category/hector-garcia-barranco/" >Héctor García Barranco</a> (1)
</li>
	<li class="cat-item cat-item-38345"><a href="http://blogs.publico.es/otrasmiradas/category/hector-illueca/" >Héctor Illueca</a> (6)
</li>
	<li class="cat-item cat-item-109888"><a href="http://blogs.publico.es/otrasmiradas/category/helena-sanjuan/" >Helena Sanjuan</a> (1)
</li>
	<li class="cat-item cat-item-44344"><a href="http://blogs.publico.es/otrasmiradas/category/herve-falciani/" >Hervé Falciani</a> (1)
</li>
	<li class="cat-item cat-item-100581"><a href="http://blogs.publico.es/otrasmiradas/category/iban-garcia-del-blanco/" >Ibán García del Blanco</a> (2)
</li>
	<li class="cat-item cat-item-41063"><a href="http://blogs.publico.es/otrasmiradas/category/ignasi-riera/" >Ignasi Riera</a> (5)
</li>
	<li class="cat-item cat-item-89297"><a href="http://blogs.publico.es/otrasmiradas/category/igor-rodriguez-iglesias/" >Ígor Rodríguez Iglesias</a> (1)
</li>
	<li class="cat-item cat-item-11657"><a href="http://blogs.publico.es/otrasmiradas/category/ines-sabanes/" >Inés Sabanés</a> (1)
</li>
	<li class="cat-item cat-item-480"><a href="http://blogs.publico.es/otrasmiradas/category/inigo-errejon/" >Iñigo Errejón</a> (2)
</li>
	<li class="cat-item cat-item-70709"><a href="http://blogs.publico.es/otrasmiradas/category/inmaculada-gonzalez-castro/" >Inmaculada González Castro</a> (1)
</li>
	<li class="cat-item cat-item-110005"><a href="http://blogs.publico.es/otrasmiradas/category/inmaculada-rodriguez-pinero/" >Inmaculada Rodríguez-Piñero</a> (1)
</li>
	<li class="cat-item cat-item-118444"><a href="http://blogs.publico.es/otrasmiradas/category/international-press-institute-ipi/" >International Press Institute (IPI)</a> (1)
</li>
	<li class="cat-item cat-item-118201"><a href="http://blogs.publico.es/otrasmiradas/category/ion-arretxe/" >Ion Arretxe</a> (1)
</li>
	<li class="cat-item cat-item-118294"><a href="http://blogs.publico.es/otrasmiradas/category/irantzu-varela/" >Irantzu Varela</a> (1)
</li>
	<li class="cat-item cat-item-118366"><a href="http://blogs.publico.es/otrasmiradas/category/irene-rovira/" >Irene Rovira</a> (1)
</li>
	<li class="cat-item cat-item-118376"><a href="http://blogs.publico.es/otrasmiradas/category/irene-sotelo/" >Irene Sotelo</a> (1)
</li>
	<li class="cat-item cat-item-123376"><a href="http://blogs.publico.es/otrasmiradas/category/isabel-franco-carmona/" >Isabel Franco Carmona</a> (1)
</li>
	<li class="cat-item cat-item-109938"><a href="http://blogs.publico.es/otrasmiradas/category/isabel-muntane/" >Isabel Muntané</a> (1)
</li>
	<li class="cat-item cat-item-89218"><a href="http://blogs.publico.es/otrasmiradas/category/isabel-rodriguez/" >Isabel Rodríguez</a> (7)
</li>
	<li class="cat-item cat-item-39144"><a href="http://blogs.publico.es/otrasmiradas/category/isabel-serra/" >Isabel Serra</a> (3)
</li>
	<li class="cat-item cat-item-142380"><a href="http://blogs.publico.es/otrasmiradas/category/isidro-lopez/" >Isidro López</a> (1)
</li>
	<li class="cat-item cat-item-76353"><a href="http://blogs.publico.es/otrasmiradas/category/israel-sanmartin/" >Israel Sanmartín</a> (1)
</li>
	<li class="cat-item cat-item-70680"><a href="http://blogs.publico.es/otrasmiradas/category/itiraf-rimawi/" >Itiraf Rimawi</a> (1)
</li>
	<li class="cat-item cat-item-78372"><a href="http://blogs.publico.es/otrasmiradas/category/ivan-calvo/" >Iván Calvo</a> (2)
</li>
	<li class="cat-item cat-item-38993"><a href="http://blogs.publico.es/otrasmiradas/category/ivan-h-ayala/" >Iván H. Ayala</a> (2)
</li>
	<li class="cat-item cat-item-104004"><a href="http://blogs.publico.es/otrasmiradas/category/jacinto-morano/" >Jacinto Morano</a> (1)
</li>
	<li class="cat-item cat-item-44217"><a href="http://blogs.publico.es/otrasmiradas/category/jadiyetu-el-mohtar/" >Jadiyetu El Mohtar</a> (1)
</li>
	<li class="cat-item cat-item-109906"><a href="http://blogs.publico.es/otrasmiradas/category/jaime-montero/" >Jaime Montero</a> (3)
</li>
	<li class="cat-item cat-item-118210"><a href="http://blogs.publico.es/otrasmiradas/category/jaime-montero-roman/" >Jaime Montero Román</a> (4)
</li>
	<li class="cat-item cat-item-756"><a href="http://blogs.publico.es/otrasmiradas/category/jaime-pastor/" >Jaime Pastor</a> (6)
</li>
	<li class="cat-item cat-item-140"><a href="http://blogs.publico.es/otrasmiradas/category/jaume-asens/" >Jaume Asens</a> (4)
</li>
	<li class="cat-item cat-item-38046"><a href="http://blogs.publico.es/otrasmiradas/category/jaume-grau/" >Jaume Grau</a> (1)
</li>
	<li class="cat-item cat-item-118379"><a href="http://blogs.publico.es/otrasmiradas/category/jaume-portell/" >Jaume Portell</a> (2)
</li>
	<li class="cat-item cat-item-123429"><a href="http://blogs.publico.es/otrasmiradas/category/javier-castro/" >Javier Castro</a> (1)
</li>
	<li class="cat-item cat-item-118373"><a href="http://blogs.publico.es/otrasmiradas/category/javier-castroviejo-bolibar/" >Javier Castroviejo Bolíbar</a> (1)
</li>
	<li class="cat-item cat-item-41043"><a href="http://blogs.publico.es/otrasmiradas/category/javier-franze/" >Javier Franzé</a> (16)
</li>
	<li class="cat-item cat-item-70752"><a href="http://blogs.publico.es/otrasmiradas/category/javier-gallego/" >Javier Gallego</a> (1)
</li>
	<li class="cat-item cat-item-123465"><a href="http://blogs.publico.es/otrasmiradas/category/javier-garcia-fernandez/" >Javier García Fernández</a> (1)
</li>
	<li class="cat-item cat-item-810"><a href="http://blogs.publico.es/otrasmiradas/category/javier-gomez-aguero/" >Javier Gómez Agüero</a> (1)
</li>
	<li class="cat-item cat-item-109933"><a href="http://blogs.publico.es/otrasmiradas/category/javier-gonzalez-caballero/" >Javier González Caballero</a> (3)
</li>
	<li class="cat-item cat-item-109615"><a href="http://blogs.publico.es/otrasmiradas/category/javier-iglesias-pelaez/" >Javier Iglesias Peláez</a> (4)
</li>
	<li class="cat-item cat-item-123448"><a href="http://blogs.publico.es/otrasmiradas/category/javier-lopez-astilleros/" >Javier López Astilleros</a> (2)
</li>
	<li class="cat-item cat-item-44242"><a href="http://blogs.publico.es/otrasmiradas/category/javier-mayoral/" >Javier Mayoral</a> (1)
</li>
	<li class="cat-item cat-item-89375"><a href="http://blogs.publico.es/otrasmiradas/category/javier-mestre/" >Javier Mestre</a> (3)
</li>
	<li class="cat-item cat-item-118391"><a href="http://blogs.publico.es/otrasmiradas/category/javier-padilla/" >Javier Padilla</a> (1)
</li>
	<li class="cat-item cat-item-44157"><a href="http://blogs.publico.es/otrasmiradas/category/javier-san-vicente-maeztu/" >Javier San Vicente Maeztu</a> (3)
</li>
	<li class="cat-item cat-item-118433"><a href="http://blogs.publico.es/otrasmiradas/category/javier-sanchez-serna/" >Javier Sánchez Serna</a> (2)
</li>
	<li class="cat-item cat-item-123504"><a href="http://blogs.publico.es/otrasmiradas/category/javier-segura/" >Javier Segura</a> (1)
</li>
	<li class="cat-item cat-item-118282"><a href="http://blogs.publico.es/otrasmiradas/category/jennifer-morgan/" >Jennifer Morgan</a> (1)
</li>
	<li class="cat-item cat-item-41083"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-fernandez-bejar/" >Jesús Fernández Béjar</a> (1)
</li>
	<li class="cat-item cat-item-61882"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-g-regidor/" >Jesús G. Regidor</a> (1)
</li>
	<li class="cat-item cat-item-109997"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-gonzalez-pazos/" >Jesus González Pazos</a> (1)
</li>
	<li class="cat-item cat-item-44254"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-jaen/" >Jesús Jaén</a> (3)
</li>
	<li class="cat-item cat-item-44325"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-montero/" >Jesús Montero</a> (2)
</li>
	<li class="cat-item cat-item-103530"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-rodriguez/" >Jesús Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-118351"><a href="http://blogs.publico.es/otrasmiradas/category/jesus-santos/" >Jesús Santos</a> (1)
</li>
	<li class="cat-item cat-item-118214"><a href="http://blogs.publico.es/otrasmiradas/category/joan-baldovi/" >Joan Baldoví</a> (1)
</li>
	<li class="cat-item cat-item-123353"><a href="http://blogs.publico.es/otrasmiradas/category/joan-barata/" >Joan Barata</a> (2)
</li>
	<li class="cat-item cat-item-818"><a href="http://blogs.publico.es/otrasmiradas/category/joan-benach/" >Joan Benach</a> (1)
</li>
	<li class="cat-item cat-item-9045"><a href="http://blogs.publico.es/otrasmiradas/category/joan-boada/" >Joan Boada</a> (1)
</li>
	<li class="cat-item cat-item-109976"><a href="http://blogs.publico.es/otrasmiradas/category/joan-giner/" >Joan Giner</a> (1)
</li>
	<li class="cat-item cat-item-89271"><a href="http://blogs.publico.es/otrasmiradas/category/joan-josep-nuet/" >Joan Josep Nuet</a> (1)
</li>
	<li class="cat-item cat-item-118253"><a href="http://blogs.publico.es/otrasmiradas/category/joan-mena/" >Joan Mena</a> (1)
</li>
	<li class="cat-item cat-item-9020"><a href="http://blogs.publico.es/otrasmiradas/category/joan-puigcercos/" >Joan Puigcercós</a> (1)
</li>
	<li class="cat-item cat-item-123529"><a href="http://blogs.publico.es/otrasmiradas/category/joana-mortagua/" >Joana Mortagua</a> (1)
</li>
	<li class="cat-item cat-item-118285"><a href="http://blogs.publico.es/otrasmiradas/category/joanna-kerr/" >Joanna Kerr</a> (1)
</li>
	<li class="cat-item cat-item-305"><a href="http://blogs.publico.es/otrasmiradas/category/joaquin-nieto/" >Joaquín Nieto</a> (2)
</li>
	<li class="cat-item cat-item-89208"><a href="http://blogs.publico.es/otrasmiradas/category/jon-inarritu/" >Jon Iñarritu</a> (3)
</li>
	<li class="cat-item cat-item-123404"><a href="http://blogs.publico.es/otrasmiradas/category/jon-rodriguez/" >Jon Rodríguez</a> (2)
</li>
	<li class="cat-item cat-item-109948"><a href="http://blogs.publico.es/otrasmiradas/category/jon-s-rodriguez-forrest/" >Jon S. Rodríguez Forrest</a> (4)
</li>
	<li class="cat-item cat-item-39009"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-angusto/" >Jordi Angusto</a> (1)
</li>
	<li class="cat-item cat-item-61980"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-arcarons/" >Jordi Arcarons</a> (3)
</li>
	<li class="cat-item cat-item-38350"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-armadans/" >Jordi Armadans</a> (1)
</li>
	<li class="cat-item cat-item-44182"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-borja/" >Jordi Borja</a> (1)
</li>
	<li class="cat-item cat-item-143"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-guillot/" >Jordi Guillot</a> (5)
</li>
	<li class="cat-item cat-item-118369"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-molina/" >Jordi Molina</a> (2)
</li>
	<li class="cat-item cat-item-103538"><a href="http://blogs.publico.es/otrasmiradas/category/jordi-sebastia/" >Jordi Sebastià</a> (1)
</li>
	<li class="cat-item cat-item-44247"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-alcazar/" >Jorge Alcázar</a> (1)
</li>
	<li class="cat-item cat-item-109905"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-aleman/" >Jorge Alemán</a> (3)
</li>
	<li class="cat-item cat-item-109929"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-bezares/" >Jorge Bezares</a> (1)
</li>
	<li class="cat-item cat-item-90758"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-costa/" >Jorge Costa</a> (1)
</li>
	<li class="cat-item cat-item-11687"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-fonseca/" >Jorge Fonseca</a> (4)
</li>
	<li class="cat-item cat-item-42543"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-garcia-castano/" >Jorge García Castaño</a> (2)
</li>
	<li class="cat-item cat-item-118474"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-lamana/" >Jorge Lamana</a> (1)
</li>
	<li class="cat-item cat-item-118438"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-martinez-crespo/" >Jorge Martínez Crespo</a> (1)
</li>
	<li class="cat-item cat-item-35795"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-moruno/" >Jorge Moruno</a> (1)
</li>
	<li class="cat-item cat-item-84992"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-riechmann/" >Jorge Riechmann</a> (1)
</li>
	<li class="cat-item cat-item-70663"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-sanchez/" >Jorge Sánchez</a> (2)
</li>
	<li class="cat-item cat-item-39030"><a href="http://blogs.publico.es/otrasmiradas/category/jorge-uxo/" >Jorge Uxó</a> (1)
</li>
	<li class="cat-item cat-item-757"><a href="http://blogs.publico.es/otrasmiradas/category/jose-a-glez-casanova/" >José A. Glez. Casanova</a> (1)
</li>
	<li class="cat-item cat-item-571"><a href="http://blogs.publico.es/otrasmiradas/category/jose-a-gonzalez-casanova/" >José A. González Casanova</a> (1)
</li>
	<li class="cat-item cat-item-26"><a href="http://blogs.publico.es/otrasmiradas/category/jose-andres-torres-mora/" >José Andrés Torres Mora</a> (1)
</li>
	<li class="cat-item cat-item-89349"><a href="http://blogs.publico.es/otrasmiradas/category/jose-angel-jimenez/" >José Angel Jiménez</a> (1)
</li>
	<li class="cat-item cat-item-44278"><a href="http://blogs.publico.es/otrasmiradas/category/jose-antonio-errejon/" >José Antonio Errejón</a> (1)
</li>
	<li class="cat-item cat-item-70741"><a href="http://blogs.publico.es/otrasmiradas/category/jose-antonio-garcia-rubio/" >José Antonio García Rubio</a> (1)
</li>
	<li class="cat-item cat-item-118200"><a href="http://blogs.publico.es/otrasmiradas/category/jose-antonio-marina/" >José Antonio Marina</a> (1)
</li>
	<li class="cat-item cat-item-44257"><a href="http://blogs.publico.es/otrasmiradas/category/jose-antonio-perez-tapias/" >José Antonio Pérez Tapias</a> (1)
</li>
	<li class="cat-item cat-item-41030"><a href="http://blogs.publico.es/otrasmiradas/category/jose-bejarano/" >José Bejarano</a> (1)
</li>
	<li class="cat-item cat-item-117"><a href="http://blogs.publico.es/otrasmiradas/category/jose-campos-trujillo/" >José Campos Trujillo</a> (2)
</li>
	<li class="cat-item cat-item-109608"><a href="http://blogs.publico.es/otrasmiradas/category/jose-criado/" >Jose Criado</a> (1)
</li>
	<li class="cat-item cat-item-44160"><a href="http://blogs.publico.es/otrasmiradas/category/jose-francisco-mendi/" >José Francisco Mendi</a> (1)
</li>
	<li class="cat-item cat-item-123475"><a href="http://blogs.publico.es/otrasmiradas/category/jose-gimenez-alcover/" >José Giménez Alcover</a> (1)
</li>
	<li class="cat-item cat-item-103956"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-cazador/" >José Luis Cazador</a> (1)
</li>
	<li class="cat-item cat-item-11680"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-de-zarraga/" >José Luis de Zárraga</a> (1)
</li>
	<li class="cat-item cat-item-767"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-diez-de-ripolles/" >José Luis Díez de Ripollés</a> (1)
</li>
	<li class="cat-item cat-item-44310"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-gomez-ocana/" >José Luis Gómez-Ocaña</a> (1)
</li>
	<li class="cat-item cat-item-89321"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-mateos/" >José Luis Mateos</a> (1)
</li>
	<li class="cat-item cat-item-44255"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-velasco/" >José Luis Velasco</a> (1)
</li>
	<li class="cat-item cat-item-109891"><a href="http://blogs.publico.es/otrasmiradas/category/jose-luis-yuguero/" >José Luis Yuguero</a> (2)
</li>
	<li class="cat-item cat-item-104002"><a href="http://blogs.publico.es/otrasmiradas/category/jose-m-torres/" >José M. Torres</a> (1)
</li>
	<li class="cat-item cat-item-118250"><a href="http://blogs.publico.es/otrasmiradas/category/jose-ma-fernandez-seijo/" >José Mª Fernández Seijo</a> (2)
</li>
	<li class="cat-item cat-item-123408"><a href="http://blogs.publico.es/otrasmiradas/category/jose-mansilla/" >José Mansilla</a> (1)
</li>
	<li class="cat-item cat-item-89220"><a href="http://blogs.publico.es/otrasmiradas/category/jose-manuel-calvo/" >Jose Manuel Calvo</a> (2)
</li>
	<li class="cat-item cat-item-103983"><a href="http://blogs.publico.es/otrasmiradas/category/jose-manuel-calvo-del-olmo/" >José Manuel Calvo del Olmo</a> (2)
</li>
	<li class="cat-item cat-item-762"><a href="http://blogs.publico.es/otrasmiradas/category/jose-manuel-lopez/" >José Manuel López</a> (3)
</li>
	<li class="cat-item cat-item-70735"><a href="http://blogs.publico.es/otrasmiradas/category/jose-manuel-mariscal/" >José Manuel Mariscal</a> (1)
</li>
	<li class="cat-item cat-item-42548"><a href="http://blogs.publico.es/otrasmiradas/category/jose-manuel-martin-medem/" >José Manuel Martín Medem</a> (10)
</li>
	<li class="cat-item cat-item-109889"><a href="http://blogs.publico.es/otrasmiradas/category/jose-manuel-roca/" >José Manuel Roca</a> (1)
</li>
	<li class="cat-item cat-item-98286"><a href="http://blogs.publico.es/otrasmiradas/category/jose-maria-gonzalez/" >José María González</a> (1)
</li>
	<li class="cat-item cat-item-61895"><a href="http://blogs.publico.es/otrasmiradas/category/jose-mendi/" >José Mendi</a> (1)
</li>
	<li class="cat-item cat-item-106652"><a href="http://blogs.publico.es/otrasmiradas/category/jose-ramon-castanos/" >Jose Ramón Castaños</a> (1)
</li>
	<li class="cat-item cat-item-501"><a href="http://blogs.publico.es/otrasmiradas/category/josep-maria-antentas/" >Josep Maria Antentas</a> (6)
</li>
	<li class="cat-item cat-item-109964"><a href="http://blogs.publico.es/otrasmiradas/category/josep-vendrell/" >Josep Vendrell</a> (2)
</li>
	<li class="cat-item cat-item-109887"><a href="http://blogs.publico.es/otrasmiradas/category/juan-antonio-lascurain/" >Juan Antonio Lascuraín</a> (1)
</li>
	<li class="cat-item cat-item-103980"><a href="http://blogs.publico.es/otrasmiradas/category/juan-barcena/" >Juan Bárcena</a> (1)
</li>
	<li class="cat-item cat-item-118226"><a href="http://blogs.publico.es/otrasmiradas/category/juan-carlos-garcia-funes/" >Juan Carlos García-Funes</a> (1)
</li>
	<li class="cat-item cat-item-482"><a href="http://blogs.publico.es/otrasmiradas/category/juan-carlos-monedero/" >Juan Carlos Monedero</a> (1)
</li>
	<li class="cat-item cat-item-78455"><a href="http://blogs.publico.es/otrasmiradas/category/juan-carlos-rois/" >Juan Carlos Rois</a> (1)
</li>
	<li class="cat-item cat-item-118427"><a href="http://blogs.publico.es/otrasmiradas/category/juan-dal-maso/" >Juan Dal Maso</a> (1)
</li>
	<li class="cat-item cat-item-70747"><a href="http://blogs.publico.es/otrasmiradas/category/juan-diego-botto/" >Juan Diego Botto</a> (1)
</li>
	<li class="cat-item cat-item-106744"><a href="http://blogs.publico.es/otrasmiradas/category/juan-fernandez/" >Juan Fernández</a> (1)
</li>
	<li class="cat-item cat-item-41039"><a href="http://blogs.publico.es/otrasmiradas/category/juan-gorostidi-berrondo/" >Juan Gorostidi Berrondo</a> (1)
</li>
	<li class="cat-item cat-item-563"><a href="http://blogs.publico.es/otrasmiradas/category/juan-hdez-vigueras/" >Juan Hdez. Vigueras</a> (1)
</li>
	<li class="cat-item cat-item-123474"><a href="http://blogs.publico.es/otrasmiradas/category/juan-jose-tamayo/" >Juan José Tamayo</a> (1)
</li>
	<li class="cat-item cat-item-118312"><a href="http://blogs.publico.es/otrasmiradas/category/juan-klett/" >Juan Klett</a> (1)
</li>
	<li class="cat-item cat-item-123516"><a href="http://blogs.publico.es/otrasmiradas/category/juan-lobato/" >Juan Lobato</a> (1)
</li>
	<li class="cat-item cat-item-230"><a href="http://blogs.publico.es/otrasmiradas/category/juan-lopez-de-uralde/" >Juan López de Uralde</a> (3)
</li>
	<li class="cat-item cat-item-118315"><a href="http://blogs.publico.es/otrasmiradas/category/juan-magin-san-segundo-manuel/" >Juan Magín San Segundo Manuel</a> (4)
</li>
	<li class="cat-item cat-item-118378"><a href="http://blogs.publico.es/otrasmiradas/category/juan-manuel-garrote-diaz/" >Juan Manuel Garrote Díaz</a> (1)
</li>
	<li class="cat-item cat-item-109999"><a href="http://blogs.publico.es/otrasmiradas/category/juan-manuel-pericas/" >Juan Manuel Pericàs</a> (4)
</li>
	<li class="cat-item cat-item-147777"><a href="http://blogs.publico.es/otrasmiradas/category/juan-manuel-zaragoza/" >Juan Manuel Zaragoza</a> (1)
</li>
	<li class="cat-item cat-item-118189"><a href="http://blogs.publico.es/otrasmiradas/category/juan-ramon-crespo/" >Juan Ramón Crespo</a> (1)
</li>
	<li class="cat-item cat-item-38053"><a href="http://blogs.publico.es/otrasmiradas/category/juan-requejo-liberal/" >Juan Requejo Liberal</a> (1)
</li>
	<li class="cat-item cat-item-70782"><a href="http://blogs.publico.es/otrasmiradas/category/juan-santaner/" >Juan Santaner</a> (1)
</li>
	<li class="cat-item cat-item-38078"><a href="http://blogs.publico.es/otrasmiradas/category/juan-tabares/" >Juan Tabares</a> (1)
</li>
	<li class="cat-item cat-item-17191"><a href="http://blogs.publico.es/otrasmiradas/category/juan-torres-lopez/" >Juan Torres López</a> (1)
</li>
	<li class="cat-item cat-item-83738"><a href="http://blogs.publico.es/otrasmiradas/category/juantxo-lopez-de-uralde/" >Juantxo López de Uralde</a> (1)
</li>
	<li class="cat-item cat-item-109941"><a href="http://blogs.publico.es/otrasmiradas/category/judith-carreras/" >Judith Carreras</a> (1)
</li>
	<li class="cat-item cat-item-118387"><a href="http://blogs.publico.es/otrasmiradas/category/julen-bollain/" >Julen Bollain</a> (1)
</li>
	<li class="cat-item cat-item-118256"><a href="http://blogs.publico.es/otrasmiradas/category/julia-montejo/" >Julia Montejo</a> (2)
</li>
	<li class="cat-item cat-item-70681"><a href="http://blogs.publico.es/otrasmiradas/category/julia-varela/" >Julia Varela</a> (1)
</li>
	<li class="cat-item cat-item-89386"><a href="http://blogs.publico.es/otrasmiradas/category/julian-maganto/" >Julián Maganto</a> (1)
</li>
	<li class="cat-item cat-item-34"><a href="http://blogs.publico.es/otrasmiradas/category/julio-anguita/" >Julio Anguita</a> (1)
</li>
	<li class="cat-item cat-item-118193"><a href="http://blogs.publico.es/otrasmiradas/category/julio-fuentes-gonzalez/" >Julio Fuentes González</a> (1)
</li>
	<li class="cat-item cat-item-849"><a href="http://blogs.publico.es/otrasmiradas/category/julio-rodriguez-lopez/" >Julio Rodríguez López</a> (1)
</li>
	<li class="cat-item cat-item-89244"><a href="http://blogs.publico.es/otrasmiradas/category/justa-montero/" >Justa Montero</a> (2)
</li>
	<li class="cat-item cat-item-118307"><a href="http://blogs.publico.es/otrasmiradas/category/karen-patricia-rodriguez/" >Karen Patricia Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-118234"><a href="http://blogs.publico.es/otrasmiradas/category/kate-shea/" >Kate Shea</a> (1)
</li>
	<li class="cat-item cat-item-773"><a href="http://blogs.publico.es/otrasmiradas/category/katty-cascante/" >Katty Cascante</a> (3)
</li>
	<li class="cat-item cat-item-110013"><a href="http://blogs.publico.es/otrasmiradas/category/lara-hernandez/" >Lara Hernández</a> (1)
</li>
	<li class="cat-item cat-item-70661"><a href="http://blogs.publico.es/otrasmiradas/category/laura-camargo/" >Laura Camargo</a> (1)
</li>
	<li class="cat-item cat-item-118477"><a href="http://blogs.publico.es/otrasmiradas/category/laura-dominguez/" >Laura Domínguez</a> (1)
</li>
	<li class="cat-item cat-item-118240"><a href="http://blogs.publico.es/otrasmiradas/category/laura-roth/" >Laura Roth</a> (1)
</li>
	<li class="cat-item cat-item-118247"><a href="http://blogs.publico.es/otrasmiradas/category/leila-nachawati/" >Leila Nachawati</a> (1)
</li>
	<li class="cat-item cat-item-118399"><a href="http://blogs.publico.es/otrasmiradas/category/leo-vinicius-liberato/" >Leo Vinicius Liberato</a> (1)
</li>
	<li class="cat-item cat-item-123484"><a href="http://blogs.publico.es/otrasmiradas/category/leopoldo-a-moscoso/" >Leopoldo A. Moscoso</a> (1)
</li>
	<li class="cat-item cat-item-90"><a href="http://blogs.publico.es/otrasmiradas/category/lidia-falcon/" >Lidia Falcón</a> (1)
</li>
	<li class="cat-item cat-item-140409"><a href="http://blogs.publico.es/otrasmiradas/category/linda-gould-levine/" >Linda Gould Levine</a> (1)
</li>
	<li class="cat-item cat-item-35791"><a href="http://blogs.publico.es/otrasmiradas/category/lluis-rabell/" >Lluís Rabell</a> (2)
</li>
	<li class="cat-item cat-item-61985"><a href="http://blogs.publico.es/otrasmiradas/category/lluis-torrens/" >Lluís Torrens</a> (3)
</li>
	<li class="cat-item cat-item-100585"><a href="http://blogs.publico.es/otrasmiradas/category/lola-sanchez-caldentey/" >Lola Sánchez Caldentey</a> (3)
</li>
	<li class="cat-item cat-item-89333"><a href="http://blogs.publico.es/otrasmiradas/category/lorena-calderon/" >Lorena Calderón</a> (1)
</li>
	<li class="cat-item cat-item-103961"><a href="http://blogs.publico.es/otrasmiradas/category/lorena-freitez/" >Lorena Freitez</a> (1)
</li>
	<li class="cat-item cat-item-90746"><a href="http://blogs.publico.es/otrasmiradas/category/lorena-ruiz-huerta/" >Lorena Ruiz-Huerta</a> (1)
</li>
	<li class="cat-item cat-item-123507"><a href="http://blogs.publico.es/otrasmiradas/category/lucia-barcena/" >Lucía Bárcena</a> (1)
</li>
	<li class="cat-item cat-item-123568"><a href="http://blogs.publico.es/otrasmiradas/category/lucia-lijtmaer/" >Lucia Lijtmaer</a> (2)
</li>
	<li class="cat-item cat-item-9621"><a href="http://blogs.publico.es/otrasmiradas/category/lucia-lois/" >Lucía Lois</a> (2)
</li>
	<li class="cat-item cat-item-39120"><a href="http://blogs.publico.es/otrasmiradas/category/lucia-santos/" >Lucía Santos</a> (1)
</li>
	<li class="cat-item cat-item-118301"><a href="http://blogs.publico.es/otrasmiradas/category/lucila-rodriguez-alarcon/" >Lucila Rodríguez-Alarcón</a> (4)
</li>
	<li class="cat-item cat-item-118216"><a href="http://blogs.publico.es/otrasmiradas/category/luis-azorin/" >Luis Azorín</a> (1)
</li>
	<li class="cat-item cat-item-100558"><a href="http://blogs.publico.es/otrasmiradas/category/luis-enrique-ibanez/" >Luis Enrique Ibáñez</a> (1)
</li>
	<li class="cat-item cat-item-89338"><a href="http://blogs.publico.es/otrasmiradas/category/luis-gimenez/" >Luis Giménez</a> (1)
</li>
	<li class="cat-item cat-item-118186"><a href="http://blogs.publico.es/otrasmiradas/category/luis-jimenez-isac/" >Luis Jiménez Isac</a> (1)
</li>
	<li class="cat-item cat-item-109588"><a href="http://blogs.publico.es/otrasmiradas/category/luis-juberias/" >Luis Juberías</a> (1)
</li>
	<li class="cat-item cat-item-109898"><a href="http://blogs.publico.es/otrasmiradas/category/luis-m-saenz/" >Luis M. Sáenz</a> (1)
</li>
	<li class="cat-item cat-item-38342"><a href="http://blogs.publico.es/otrasmiradas/category/luis-moreno/" >Luis Moreno</a> (5)
</li>
	<li class="cat-item cat-item-89334"><a href="http://blogs.publico.es/otrasmiradas/category/luis-nieto-pereira/" >Luis Nieto Pereira</a> (1)
</li>
	<li class="cat-item cat-item-118445"><a href="http://blogs.publico.es/otrasmiradas/category/luis-saenz/" >Luis Saénz</a> (1)
</li>
	<li class="cat-item cat-item-103999"><a href="http://blogs.publico.es/otrasmiradas/category/luz-rodriguez/" >Luz Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-89330"><a href="http://blogs.publico.es/otrasmiradas/category/ma-carmen-romero/" >Mª Carmen Romero</a> (1)
</li>
	<li class="cat-item cat-item-44288"><a href="http://blogs.publico.es/otrasmiradas/category/ma-luz-martinez-seijo/" >Mª Luz Martínez Seijo</a> (8)
</li>
	<li class="cat-item cat-item-753"><a href="http://blogs.publico.es/otrasmiradas/category/magdalena-vinent/" >Magdalena Vinent</a> (1)
</li>
	<li class="cat-item cat-item-106"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-de-la-rocha/" >Manuel de la Rocha</a> (2)
</li>
	<li class="cat-item cat-item-70705"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-diaz-olalla/" >Manuel Díaz Olalla</a> (1)
</li>
	<li class="cat-item cat-item-78432"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-escudero/" >Manuel Escudero</a> (4)
</li>
	<li class="cat-item cat-item-31217"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-gari/" >Manuel Garí</a> (8)
</li>
	<li class="cat-item cat-item-118400"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-j-arias-martin/" >Manuel J. Arias Martín</a> (1)
</li>
	<li class="cat-item cat-item-100575"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-martin-garcia/" >Manuel Martin Garcia</a> (1)
</li>
	<li class="cat-item cat-item-89234"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-menor-curras/" >Manuel Menor Currás</a> (1)
</li>
	<li class="cat-item cat-item-109930"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-monereo/" >Manuel Monereo</a> (3)
</li>
	<li class="cat-item cat-item-118252"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-ruiz-de-lara/" >Manuel Ruiz de Lara</a> (1)
</li>
	<li class="cat-item cat-item-87628"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-sabate/" >Manuel Sabaté</a> (1)
</li>
	<li class="cat-item cat-item-109962"><a href="http://blogs.publico.es/otrasmiradas/category/manuel-zaguirre/" >Manuel Zaguirre</a> (1)
</li>
	<li class="cat-item cat-item-89302"><a href="http://blogs.publico.es/otrasmiradas/category/manuela-bergerot/" >Manuela Bergerot</a> (1)
</li>
	<li class="cat-item cat-item-100593"><a href="http://blogs.publico.es/otrasmiradas/category/manuela-montalban/" >Manuela Montalbán</a> (2)
</li>
	<li class="cat-item cat-item-44169"><a href="http://blogs.publico.es/otrasmiradas/category/manuela-rota/" >Manuela Rota</a> (1)
</li>
	<li class="cat-item cat-item-70787"><a href="http://blogs.publico.es/otrasmiradas/category/mar-asuncion/" >Mar Asunción</a> (1)
</li>
	<li class="cat-item cat-item-41035"><a href="http://blogs.publico.es/otrasmiradas/category/marciano-sanchez-bayle/" >Marciano Sánchez Bayle</a> (2)
</li>
	<li class="cat-item cat-item-109859"><a href="http://blogs.publico.es/otrasmiradas/category/marco-candela/" >Marco Candela</a> (2)
</li>
	<li class="cat-item cat-item-118222"><a href="http://blogs.publico.es/otrasmiradas/category/marco-gordillo/" >Marco Gordillo</a> (1)
</li>
	<li class="cat-item cat-item-89329"><a href="http://blogs.publico.es/otrasmiradas/category/marco-rizzardini/" >Marco Rizzardini</a> (1)
</li>
	<li class="cat-item cat-item-123450"><a href="http://blogs.publico.es/otrasmiradas/category/mari-carmen-barrera/" >Mari Carmen Barrera</a> (1)
</li>
	<li class="cat-item cat-item-123511"><a href="http://blogs.publico.es/otrasmiradas/category/maria-acin/" >María Acín</a> (1)
</li>
	<li class="cat-item cat-item-42605"><a href="http://blogs.publico.es/otrasmiradas/category/maria-angels-viladot/" >Maria Àngels Viladot</a> (1)
</li>
	<li class="cat-item cat-item-123532"><a href="http://blogs.publico.es/otrasmiradas/category/maria-bolari/" >Maria Bolari </a> (1)
</li>
	<li class="cat-item cat-item-118295"><a href="http://blogs.publico.es/otrasmiradas/category/maria-dolores-hernandez-diaz-ambrona/" >María Dolores Hernández Díaz -Ambrona</a> (1)
</li>
	<li class="cat-item cat-item-118348"><a href="http://blogs.publico.es/otrasmiradas/category/maria-espinosa/" >María Espinosa</a> (3)
</li>
	<li class="cat-item cat-item-123385"><a href="http://blogs.publico.es/otrasmiradas/category/maria-freixanet-mateo/" >Maria Freixanet Mateo</a> (4)
</li>
	<li class="cat-item cat-item-11658"><a href="http://blogs.publico.es/otrasmiradas/category/maria-garcia-yeregui/" >María García Yeregui</a> (5)
</li>
	<li class="cat-item cat-item-103960"><a href="http://blogs.publico.es/otrasmiradas/category/maria-garzon/" >María Garzón</a> (1)
</li>
	<li class="cat-item cat-item-118484"><a href="http://blogs.publico.es/otrasmiradas/category/maria-hernandez/" >María Hernández</a> (1)
</li>
	<li class="cat-item cat-item-118288"><a href="http://blogs.publico.es/otrasmiradas/category/maria-jesus-izquierdo/" >María Jesús Izquierdo</a> (1)
</li>
	<li class="cat-item cat-item-41076"><a href="http://blogs.publico.es/otrasmiradas/category/maria-jesus-pinto/" >María Jesús Pinto</a> (1)
</li>
	<li class="cat-item cat-item-44212"><a href="http://blogs.publico.es/otrasmiradas/category/maria-llanos-castellanos/" >María Llanos Castellanos</a> (2)
</li>
	<li class="cat-item cat-item-118486"><a href="http://blogs.publico.es/otrasmiradas/category/maria-marquez/" >Maria Márquez</a> (1)
</li>
	<li class="cat-item cat-item-85011"><a href="http://blogs.publico.es/otrasmiradas/category/maria-marquez-guerrero/" >María Márquez Guerrero</a> (9)
</li>
	<li class="cat-item cat-item-123373"><a href="http://blogs.publico.es/otrasmiradas/category/maria-navarro/" >María Navarro</a> (2)
</li>
	<li class="cat-item cat-item-44156"><a href="http://blogs.publico.es/otrasmiradas/category/maria-pazos/" >María Pazos</a> (2)
</li>
	<li class="cat-item cat-item-78322"><a href="http://blogs.publico.es/otrasmiradas/category/maria-pazos-moran/" >María Pazos Morán</a> (2)
</li>
	<li class="cat-item cat-item-110006"><a href="http://blogs.publico.es/otrasmiradas/category/maria-pilar-garcia-negro/" >María Pilar García Negro</a> (1)
</li>
	<li class="cat-item cat-item-103528"><a href="http://blogs.publico.es/otrasmiradas/category/maria-romay/" >María Romay</a> (2)
</li>
	<li class="cat-item cat-item-118324"><a href="http://blogs.publico.es/otrasmiradas/category/marian-lopez-fernandez-cao/" >Marián López Fernández Cao</a> (1)
</li>
	<li class="cat-item cat-item-109584"><a href="http://blogs.publico.es/otrasmiradas/category/mariano-alfonso/" >Mariano Alfonso</a> (1)
</li>
	<li class="cat-item cat-item-89229"><a href="http://blogs.publico.es/otrasmiradas/category/mariano-casado/" >Mariano Casado</a> (1)
</li>
	<li class="cat-item cat-item-42649"><a href="http://blogs.publico.es/otrasmiradas/category/marina-albiol/" >Marina Albiol</a> (4)
</li>
	<li class="cat-item cat-item-38068"><a href="http://blogs.publico.es/otrasmiradas/category/marina-geli/" >Marina Geli</a> (1)
</li>
	<li class="cat-item cat-item-648"><a href="http://blogs.publico.es/otrasmiradas/category/mario-amoros/" >Mario Amorós</a> (1)
</li>
	<li class="cat-item cat-item-44327"><a href="http://blogs.publico.es/otrasmiradas/category/mario-isea-bohorquez/" >Mario Isea Bohórquez</a> (1)
</li>
	<li class="cat-item cat-item-38056"><a href="http://blogs.publico.es/otrasmiradas/category/mario-lopez-areu/" >Mario López Areu</a> (1)
</li>
	<li class="cat-item cat-item-44164"><a href="http://blogs.publico.es/otrasmiradas/category/mario-rodriguez/" >Mario Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-109895"><a href="http://blogs.publico.es/otrasmiradas/category/marisa-diez/" >Marisa Diez</a> (1)
</li>
	<li class="cat-item cat-item-118361"><a href="http://blogs.publico.es/otrasmiradas/category/marisa-kohan/" >Marisa Kohan</a> (1)
</li>
	<li class="cat-item cat-item-118208"><a href="http://blogs.publico.es/otrasmiradas/category/marisa-soleto-avila/" >Marisa Soleto Ávila</a> (2)
</li>
	<li class="cat-item cat-item-9012"><a href="http://blogs.publico.es/otrasmiradas/category/mark-weisbrot/" >Mark Weisbrot</a> (2)
</li>
	<li class="cat-item cat-item-123451"><a href="http://blogs.publico.es/otrasmiradas/category/marta-gonzalez/" >Marta González</a> (1)
</li>
	<li class="cat-item cat-item-109922"><a href="http://blogs.publico.es/otrasmiradas/category/marta-guarch/" >Marta Guarch</a> (1)
</li>
	<li class="cat-item cat-item-118223"><a href="http://blogs.publico.es/otrasmiradas/category/marta-iglesias/" >Marta Iglesias</a> (1)
</li>
	<li class="cat-item cat-item-123574"><a href="http://blogs.publico.es/otrasmiradas/category/marta-junque/" >Marta Junqué</a> (1)
</li>
	<li class="cat-item cat-item-118333"><a href="http://blogs.publico.es/otrasmiradas/category/marta-macho-stadler/" >Marta Macho Stadler</a> (1)
</li>
	<li class="cat-item cat-item-451"><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/" >Marta Nebot</a> (20)
</li>
	<li class="cat-item cat-item-123447"><a href="http://blogs.publico.es/otrasmiradas/category/marta-sorli/" >Marta Sorlí</a> (1)
</li>
	<li class="cat-item cat-item-78315"><a href="http://blogs.publico.es/otrasmiradas/category/marta-victoria/" >Marta Victoria</a> (1)
</li>
	<li class="cat-item cat-item-78336"><a href="http://blogs.publico.es/otrasmiradas/category/martino-noriega/" >Martiño Noriega</a> (2)
</li>
	<li class="cat-item cat-item-70722"><a href="http://blogs.publico.es/otrasmiradas/category/marwan-burini/" >Marwan Burini</a> (1)
</li>
	<li class="cat-item cat-item-38070"><a href="http://blogs.publico.es/otrasmiradas/category/mauricio-valiente-ots/" >Mauricio Valiente Ots</a> (2)
</li>
	<li class="cat-item cat-item-118451"><a href="http://blogs.publico.es/otrasmiradas/category/max-pradera/" >Max Pradera</a> (1)
</li>
	<li class="cat-item cat-item-118262"><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/" >Máximo Pradera</a> (17)
</li>
	<li class="cat-item cat-item-90645"><a href="http://blogs.publico.es/otrasmiradas/category/mego-terzian/" >Mégo Terzian</a> (1)
</li>
	<li class="cat-item cat-item-44202"><a href="http://blogs.publico.es/otrasmiradas/category/mercedes-ruiz-gimenez/" >Mercedes Ruiz-Giménez</a> (2)
</li>
	<li class="cat-item cat-item-70716"><a href="http://blogs.publico.es/otrasmiradas/category/mercedes-ruiz-gimenez-aguilar/" >Mercedes Ruiz-Giménez Aguilar</a> (2)
</li>
	<li class="cat-item cat-item-123478"><a href="http://blogs.publico.es/otrasmiradas/category/meri-pita-cardenes/" >Meri Pita Cárdenes</a> (1)
</li>
	<li class="cat-item cat-item-9042"><a href="http://blogs.publico.es/otrasmiradas/category/micaela-navarro/" >Micaela Navarro</a> (1)
</li>
	<li class="cat-item cat-item-70797"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-alvarez-peralta/" >Miguel Álvarez-Peralta</a> (1)
</li>
	<li class="cat-item cat-item-106653"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-angel-de-porras/" >Miguel Ángel de Porras</a> (1)
</li>
	<li class="cat-item cat-item-78437"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-angel-diaz-pena/" >Miguel Ángel Díaz Peña</a> (1)
</li>
	<li class="cat-item cat-item-31242"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-angel-sanz-lorono/" >Miguel Ángel Sanz Loroño</a> (1)
</li>
	<li class="cat-item cat-item-100579"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-calahorrano/" >Miguel Calahorrano</a> (1)
</li>
	<li class="cat-item cat-item-89350"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-de-porras/" >Miguel de Porras</a> (1)
</li>
	<li class="cat-item cat-item-89383"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-guillen/" >Miguel Guillén</a> (6)
</li>
	<li class="cat-item cat-item-109885"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-guillen-burguillos/" >Miguel Guillén Burguillos</a> (6)
</li>
	<li class="cat-item cat-item-38071"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-lorente/" >Miguel Lorente</a> (2)
</li>
	<li class="cat-item cat-item-551"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-lorente-acosta/" >Miguel Lorente Acosta</a> (4)
</li>
	<li class="cat-item cat-item-9024"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-roig/" >Miguel Roig</a> (1)
</li>
	<li class="cat-item cat-item-44269"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-urban/" >Miguel Urban</a> (6)
</li>
	<li class="cat-item cat-item-110010"><a href="http://blogs.publico.es/otrasmiradas/category/miguel-vila/" >Miguel Vila</a> (1)
</li>
	<li class="cat-item cat-item-44345"><a href="http://blogs.publico.es/otrasmiradas/category/millan-fernandez/" >Millán Fernández</a> (1)
</li>
	<li class="cat-item cat-item-833"><a href="http://blogs.publico.es/otrasmiradas/category/miquel-ortega-cerda/" >Miquel Ortega Cerdá</a> (1)
</li>
	<li class="cat-item cat-item-118394"><a href="http://blogs.publico.es/otrasmiradas/category/miquel-seguro/" >Miquel Seguró</a> (1)
</li>
	<li class="cat-item cat-item-123363"><a href="http://blogs.publico.es/otrasmiradas/category/miren-alonso/" >Miren Alonso</a> (1)
</li>
	<li class="cat-item cat-item-783"><a href="http://blogs.publico.es/otrasmiradas/category/miren-etxezarreta/" >Miren Etxezarreta</a> (4)
</li>
	<li class="cat-item cat-item-123402"><a href="http://blogs.publico.es/otrasmiradas/category/miren-gorrotxategi/" >Miren Gorrotxategi</a> (1)
</li>
	<li class="cat-item cat-item-118489"><a href="http://blogs.publico.es/otrasmiradas/category/moises-alonso/" >Moisés Alonso</a> (1)
</li>
	<li class="cat-item cat-item-100570"><a href="http://blogs.publico.es/otrasmiradas/category/molly-de-scott-cato/" >Molly de Scott Cato</a> (1)
</li>
	<li class="cat-item cat-item-123558"><a href="http://blogs.publico.es/otrasmiradas/category/monica-contreras/" >Mónica Contreras</a> (1)
</li>
	<li class="cat-item cat-item-123571"><a href="http://blogs.publico.es/otrasmiradas/category/monica-vidal-sanchez/" >Mónica Vidal Sánchez</a> (1)
</li>
	<li class="cat-item cat-item-89195"><a href="http://blogs.publico.es/otrasmiradas/category/montserrat-galceran/" >Montserrat Galcerán</a> (1)
</li>
	<li class="cat-item cat-item-78427"><a href="http://blogs.publico.es/otrasmiradas/category/montserrat-garcia-gomez/" >Montserrat García Gomez</a> (1)
</li>
	<li class="cat-item cat-item-70658"><a href="http://blogs.publico.es/otrasmiradas/category/musa-amer-odeh/" >Musa Amer Odeh</a> (1)
</li>
	<li class="cat-item cat-item-843"><a href="http://blogs.publico.es/otrasmiradas/category/nabeel-shaath/" >Nabeel Shaath</a> (1)
</li>
	<li class="cat-item cat-item-31218"><a href="http://blogs.publico.es/otrasmiradas/category/nacho-alvarez/" >Nacho Álvarez</a> (1)
</li>
	<li class="cat-item cat-item-100589"><a href="http://blogs.publico.es/otrasmiradas/category/nacho-garcia/" >Nacho García</a> (1)
</li>
	<li class="cat-item cat-item-89295"><a href="http://blogs.publico.es/otrasmiradas/category/nacho-murgui/" >Nacho Murgui</a> (1)
</li>
	<li class="cat-item cat-item-70757"><a href="http://blogs.publico.es/otrasmiradas/category/nacho-vegas/" >Nacho Vegas</a> (1)
</li>
	<li class="cat-item cat-item-103967"><a href="http://blogs.publico.es/otrasmiradas/category/nagua-alba/" >Nagua Alba</a> (1)
</li>
	<li class="cat-item cat-item-118364"><a href="http://blogs.publico.es/otrasmiradas/category/narciso-pizarro/" >Narciso Pizarro</a> (1)
</li>
	<li class="cat-item cat-item-89239"><a href="http://blogs.publico.es/otrasmiradas/category/nega/" >Nega</a> (3)
</li>
	<li class="cat-item cat-item-106654"><a href="http://blogs.publico.es/otrasmiradas/category/neskutz-rodriguez/" >Neskutz Rodriguez</a> (1)
</li>
	<li class="cat-item cat-item-118430"><a href="http://blogs.publico.es/otrasmiradas/category/nicolas-alberto-gonzalez-varela/" >Nicolás Alberto González Varela</a> (1)
</li>
	<li class="cat-item cat-item-557"><a href="http://blogs.publico.es/otrasmiradas/category/nicole-thibon/" >Nicole Thibon</a> (4)
</li>
	<li class="cat-item cat-item-83088"><a href="http://blogs.publico.es/otrasmiradas/category/no-somos-delito/" >no somos delito</a> (2)
</li>
	<li class="cat-item cat-item-105546"><a href="http://blogs.publico.es/otrasmiradas/category/noelia-adanez/" >Noelia Adánez</a> (3)
</li>
	<li class="cat-item cat-item-123357"><a href="http://blogs.publico.es/otrasmiradas/category/nuria-alabao/" >Nuria Alabao</a> (1)
</li>
	<li class="cat-item cat-item-11676"><a href="http://blogs.publico.es/otrasmiradas/category/octavio-granado/" >Octavio Granado</a> (10)
</li>
	<li class="cat-item cat-item-78469"><a href="http://blogs.publico.es/otrasmiradas/category/octavio-salazar-benitez/" >Octavio Salazar Benítez</a> (1)
</li>
	<li class="cat-item cat-item-103531"><a href="http://blogs.publico.es/otrasmiradas/category/olga-abasolo/" >Olga Abasolo</a> (2)
</li>
	<li class="cat-item cat-item-90745"><a href="http://blogs.publico.es/otrasmiradas/category/olivier-besancenot/" >Olivier Besancenot</a> (1)
</li>
	<li class="cat-item cat-item-123457"><a href="http://blogs.publico.es/otrasmiradas/category/oscar-a-cabrera/" >Oscar A. Cabrera</a> (1)
</li>
	<li class="cat-item cat-item-103988"><a href="http://blogs.publico.es/otrasmiradas/category/oscar-guardingo/" >Óscar Guardingo</a> (3)
</li>
	<li class="cat-item cat-item-100571"><a href="http://blogs.publico.es/otrasmiradas/category/oscar-martin-garcia/" >Oscar Martín García</a> (1)
</li>
	<li class="cat-item cat-item-103963"><a href="http://blogs.publico.es/otrasmiradas/category/oscar-sanchez-munoz/" >Óscar Sánchez Muñoz</a> (1)
</li>
	<li class="cat-item cat-item-100595"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-carmona/" >Pablo Carmona</a> (1)
</li>
	<li class="cat-item cat-item-89210"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-castano-tierno/" >Pablo Castaño Tierno</a> (1)
</li>
	<li class="cat-item cat-item-109876"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-echenique/" >Pablo Echenique</a> (1)
</li>
	<li class="cat-item cat-item-103525"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-felix-gonzalez/" >Pablo Félix González</a> (1)
</li>
	<li class="cat-item cat-item-121967"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-g-perpinya/" >Pablo G. Perpinyà</a> (1)
</li>
	<li class="cat-item cat-item-44339"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-padilla/" >Pablo Padilla</a> (2)
</li>
	<li class="cat-item cat-item-70721"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-pascual-gonzalez/" >Pablo Pascual González</a> (2)
</li>
	<li class="cat-item cat-item-483"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-sanchez-leon/" >Pablo Sánchez León</a> (1)
</li>
	<li class="cat-item cat-item-109980"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-sastre/" >Pablo Sastre</a> (1)
</li>
	<li class="cat-item cat-item-38373"><a href="http://blogs.publico.es/otrasmiradas/category/pablo-stefanoni/" >Pablo Stefanoni</a> (1)
</li>
	<li class="cat-item cat-item-85601"><a href="http://blogs.publico.es/otrasmiradas/category/paloma-lopez-bermejo/" >Paloma Lòpez Bermejo</a> (4)
</li>
	<li class="cat-item cat-item-64"><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/" >Pascual Serrano</a> (19)
</li>
	<li class="cat-item cat-item-118207"><a href="http://blogs.publico.es/otrasmiradas/category/patricio-de-blas-zabaleta/" >Patricio de Blas Zabaleta</a> (1)
</li>
	<li class="cat-item cat-item-118436"><a href="http://blogs.publico.es/otrasmiradas/category/paula-san-millan/" >Paula San Millán</a> (1)
</li>
	<li class="cat-item cat-item-103976"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-antonio-honrubia-hurtado/" >Pedro Antonio Honrubia Hurtado</a> (3)
</li>
	<li class="cat-item cat-item-109955"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-arancon/" >Pedro Arancón</a> (1)
</li>
	<li class="cat-item cat-item-109600"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-brieger/" >Pedro Brieger</a> (1)
</li>
	<li class="cat-item cat-item-366"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-chaves/" >Pedro Chaves</a> (4)
</li>
	<li class="cat-item cat-item-44194"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-de-la-hoz/" >Pedro de la Hoz</a> (1)
</li>
	<li class="cat-item cat-item-44234"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-de-palacio-maguregui/" >Pedro De Palacio Maguregui</a> (1)
</li>
	<li class="cat-item cat-item-109984"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-pablo-mansilla-izquierdo/" >Pedro Pablo Mansilla Izquierdo</a> (1)
</li>
	<li class="cat-item cat-item-329"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-ramiro/" >Pedro Ramiro</a> (1)
</li>
	<li class="cat-item cat-item-825"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-sanchez-perez-castejon/" >Pedro Sánchez Pérez-Castejón</a> (1)
</li>
	<li class="cat-item cat-item-44332"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-santander/" >Pedro Santander</a> (1)
</li>
	<li class="cat-item cat-item-100590"><a href="http://blogs.publico.es/otrasmiradas/category/pedro-saura/" >Pedro Saura</a> (1)
</li>
	<li class="cat-item cat-item-89187"><a href="http://blogs.publico.es/otrasmiradas/category/pepe-ambrona/" >Pepe Ambrona</a> (1)
</li>
	<li class="cat-item cat-item-41038"><a href="http://blogs.publico.es/otrasmiradas/category/pepe-gutierrez-alvarez/" >Pepe Gutiérrez-Álvarez</a> (3)
</li>
	<li class="cat-item cat-item-89260"><a href="http://blogs.publico.es/otrasmiradas/category/pere-jodar/" >Pere Jódar</a> (1)
</li>
	<li class="cat-item cat-item-428"><a href="http://blogs.publico.es/otrasmiradas/category/pere-ortega/" >Pere Ortega</a> (1)
</li>
	<li class="cat-item cat-item-100569"><a href="http://blogs.publico.es/otrasmiradas/category/philippe-lamberts/" >Philippe Lamberts</a> (1)
</li>
	<li class="cat-item cat-item-123523"><a href="http://blogs.publico.es/otrasmiradas/category/philippe-poutou/" >Philippe Poutou</a> (1)
</li>
	<li class="cat-item cat-item-70668"><a href="http://blogs.publico.es/otrasmiradas/category/pilar-calvo-holgado/" >Pilar Calvo Holgado</a> (1)
</li>
	<li class="cat-item cat-item-464"><a href="http://blogs.publico.es/otrasmiradas/category/pilar-estebanez/" >Pilar Estébanez</a> (1)
</li>
	<li class="cat-item cat-item-118337"><a href="http://blogs.publico.es/otrasmiradas/category/pilar-garrido/" >Pilar Garrido</a> (1)
</li>
	<li class="cat-item cat-item-109995"><a href="http://blogs.publico.es/otrasmiradas/category/pilar-lima/" >Pilar Lima</a> (2)
</li>
	<li class="cat-item cat-item-44200"><a href="http://blogs.publico.es/otrasmiradas/category/queralt-castillo/" >Queralt Castillo</a> (3)
</li>
	<li class="cat-item cat-item-41047"><a href="http://blogs.publico.es/otrasmiradas/category/rafael-cortes-elvira/" >Rafael Cortés Elvira</a> (1)
</li>
	<li class="cat-item cat-item-118357"><a href="http://blogs.publico.es/otrasmiradas/category/rafael-dominguez/" >Rafael Domínguez</a> (1)
</li>
	<li class="cat-item cat-item-36"><a href="http://blogs.publico.es/otrasmiradas/category/rafael-escudero-alday/" >Rafael Escudero Alday</a> (1)
</li>
	<li class="cat-item cat-item-78484"><a href="http://blogs.publico.es/otrasmiradas/category/rafael-guerrero/" >Rafael Guerrero</a> (2)
</li>
	<li class="cat-item cat-item-498"><a href="http://blogs.publico.es/otrasmiradas/category/rafael-simancas/" >Rafael Simancas</a> (2)
</li>
	<li class="cat-item cat-item-38337"><a href="http://blogs.publico.es/otrasmiradas/category/raimundo-viejo/" >Raimundo Viejo</a> (2)
</li>
	<li class="cat-item cat-item-78390"><a href="http://blogs.publico.es/otrasmiradas/category/ramon-boixadera/" >Ramón Boixadera</a> (1)
</li>
	<li class="cat-item cat-item-123543"><a href="http://blogs.publico.es/otrasmiradas/category/ramon-espasa/" >Ramón Espasa  </a> (1)
</li>
	<li class="cat-item cat-item-35794"><a href="http://blogs.publico.es/otrasmiradas/category/ramon-espinar-merino/" >Ramón Espinar Merino</a> (2)
</li>
	<li class="cat-item cat-item-507"><a href="http://blogs.publico.es/otrasmiradas/category/ramon-j-moles/" >Ramón J. Moles</a> (1)
</li>
	<li class="cat-item cat-item-78379"><a href="http://blogs.publico.es/otrasmiradas/category/ramon-serna/" >Ramon Serna</a> (1)
</li>
	<li class="cat-item cat-item-89393"><a href="http://blogs.publico.es/otrasmiradas/category/ramon-zallo/" >Ramón Zallo</a> (1)
</li>
	<li class="cat-item cat-item-118339"><a href="http://blogs.publico.es/otrasmiradas/category/raquel-monton/" >Raquel Montón</a> (1)
</li>
	<li class="cat-item cat-item-89303"><a href="http://blogs.publico.es/otrasmiradas/category/raul-camargo/" >Raúl Camargo</a> (7)
</li>
	<li class="cat-item cat-item-89335"><a href="http://blogs.publico.es/otrasmiradas/category/raul-garcia-martin/" >Raúl García Martín</a> (1)
</li>
	<li class="cat-item cat-item-103514"><a href="http://blogs.publico.es/otrasmiradas/category/raul-rojas/" >Raúl Rojas</a> (1)
</li>
	<li class="cat-item cat-item-44235"><a href="http://blogs.publico.es/otrasmiradas/category/raul-salinero/" >Raúl Salinero</a> (1)
</li>
	<li class="cat-item cat-item-61891"><a href="http://blogs.publico.es/otrasmiradas/category/rebeca-moreno/" >Rebeca Moreno</a> (1)
</li>
	<li class="cat-item cat-item-118271"><a href="http://blogs.publico.es/otrasmiradas/category/red-abafi/" >Red Abafi</a> (1)
</li>
	<li class="cat-item cat-item-89198"><a href="http://blogs.publico.es/otrasmiradas/category/regina-bayo-borras/" >Regina Bayo-Borràs</a> (1)
</li>
	<li class="cat-item cat-item-38069"><a href="http://blogs.publico.es/otrasmiradas/category/ricard-ribera-llorens/" >Ricard Ribera Llorens</a> (1)
</li>
	<li class="cat-item cat-item-109626"><a href="http://blogs.publico.es/otrasmiradas/category/ricardo-de-sa-ferreira/" >Ricardo de Sá Ferreira</a> (1)
</li>
	<li class="cat-item cat-item-118429"><a href="http://blogs.publico.es/otrasmiradas/category/ricardo-laleff-ilieff/" >Ricardo Laleff Ilieff</a> (1)
</li>
	<li class="cat-item cat-item-118462"><a href="http://blogs.publico.es/otrasmiradas/category/ricardo-romero-nega/" >Ricardo Romero (Nega)</a> (1)
</li>
	<li class="cat-item cat-item-100584"><a href="http://blogs.publico.es/otrasmiradas/category/ricardo-romero-de-tejada-collado/" >Ricardo Romero de Tejada Collado</a> (1)
</li>
	<li class="cat-item cat-item-109862"><a href="http://blogs.publico.es/otrasmiradas/category/roberto-mendes/" >Roberto Mendès</a> (1)
</li>
	<li class="cat-item cat-item-78464"><a href="http://blogs.publico.es/otrasmiradas/category/roberto-montoya/" >Roberto Montoya</a> (1)
</li>
	<li class="cat-item cat-item-109915"><a href="http://blogs.publico.es/otrasmiradas/category/roberto-uriarte-torrealday/" >Roberto Uriarte Torrealday</a> (2)
</li>
	<li class="cat-item cat-item-44320"><a href="http://blogs.publico.es/otrasmiradas/category/rocio-dominguez-hernandez/" >Rocío Domínguez Hernández</a> (1)
</li>
	<li class="cat-item cat-item-103523"><a href="http://blogs.publico.es/otrasmiradas/category/rodrigo-amirola/" >Rodrigo Amírola</a> (1)
</li>
	<li class="cat-item cat-item-109901"><a href="http://blogs.publico.es/otrasmiradas/category/roman-llorente/" >Roman Llorente</a> (1)
</li>
	<li class="cat-item cat-item-109413"><a href="http://blogs.publico.es/otrasmiradas/category/roman-sierra/" >Román Sierra</a> (2)
</li>
	<li class="cat-item cat-item-100598"><a href="http://blogs.publico.es/otrasmiradas/category/rommy-arce/" >Rommy Arce</a> (1)
</li>
	<li class="cat-item cat-item-38049"><a href="http://blogs.publico.es/otrasmiradas/category/rosa-canadell/" >Rosa Cañadell</a> (3)
</li>
	<li class="cat-item cat-item-123469"><a href="http://blogs.publico.es/otrasmiradas/category/rosa-cobo/" >Rosa Cobo</a> (1)
</li>
	<li class="cat-item cat-item-494"><a href="http://blogs.publico.es/otrasmiradas/category/rosa-maria-artal/" >Rosa María Artal</a> (2)
</li>
	<li class="cat-item cat-item-70651"><a href="http://blogs.publico.es/otrasmiradas/category/rosa-martinez/" >Rosa Martínez</a> (3)
</li>
	<li class="cat-item cat-item-813"><a href="http://blogs.publico.es/otrasmiradas/category/rosa-toran/" >Rosa Toran</a> (3)
</li>
	<li class="cat-item cat-item-85013"><a href="http://blogs.publico.es/otrasmiradas/category/rosana-montalban/" >Rosana Montalbán</a> (1)
</li>
	<li class="cat-item cat-item-70740"><a href="http://blogs.publico.es/otrasmiradas/category/ruben-fernandez-aviles/" >Rubén Fernández-Avilés</a> (1)
</li>
	<li class="cat-item cat-item-44315"><a href="http://blogs.publico.es/otrasmiradas/category/sabino-cuadra/" >Sabino Cuadra</a> (1)
</li>
	<li class="cat-item cat-item-77101"><a href="http://blogs.publico.es/otrasmiradas/category/samuel-martin-sosa/" >Samuel Martín-Sosa</a> (1)
</li>
	<li class="cat-item cat-item-109612"><a href="http://blogs.publico.es/otrasmiradas/category/samvel-farmanyan/" >Samvel Farmanyan</a> (1)
</li>
	<li class="cat-item cat-item-9025"><a href="http://blogs.publico.es/otrasmiradas/category/sandra-ezquerra/" >Sandra Ezquerra</a> (2)
</li>
	<li class="cat-item cat-item-57"><a href="http://blogs.publico.es/otrasmiradas/category/santiago-alba-rico/" >Santiago Alba Rico</a> (4)
</li>
	<li class="cat-item cat-item-118465"><a href="http://blogs.publico.es/otrasmiradas/category/santiago-martin-barajas/" >Santiago Martín Barajas</a> (1)
</li>
	<li class="cat-item cat-item-70695"><a href="http://blogs.publico.es/otrasmiradas/category/sara-porras/" >Sara Porras</a> (1)
</li>
	<li class="cat-item cat-item-100601"><a href="http://blogs.publico.es/otrasmiradas/category/sebastiaan-faber/" >Sebastiaan Faber</a> (1)
</li>
	<li class="cat-item cat-item-9601"><a href="http://blogs.publico.es/otrasmiradas/category/sergi-cutillas/" >Sergi Cutillas</a> (1)
</li>
	<li class="cat-item cat-item-44329"><a href="http://blogs.publico.es/otrasmiradas/category/sergi-raventos/" >Sergi Raventós</a> (2)
</li>
	<li class="cat-item cat-item-109868"><a href="http://blogs.publico.es/otrasmiradas/category/sergio-campo/" >Sergio Campo</a> (3)
</li>
	<li class="cat-item cat-item-123535"><a href="http://blogs.publico.es/otrasmiradas/category/sergio-garcia-torres/" >Sergio García Torres</a> (1)
</li>
	<li class="cat-item cat-item-103908"><a href="http://blogs.publico.es/otrasmiradas/category/sergio-pascual/" >Sergio Pascual</a> (2)
</li>
	<li class="cat-item cat-item-70696"><a href="http://blogs.publico.es/otrasmiradas/category/sergio-yahni/" >Sergio Yahni</a> (1)
</li>
	<li class="cat-item cat-item-118310"><a href="http://blogs.publico.es/otrasmiradas/category/serlinda-vigara/" >Serlinda Vigara</a> (1)
</li>
	<li class="cat-item cat-item-9034"><a href="http://blogs.publico.es/otrasmiradas/category/shangay-lily/" >Shangay Lily</a> (1)
</li>
	<li class="cat-item cat-item-34341"><a href="http://blogs.publico.es/otrasmiradas/category/silvio-rodriguez/" >Silvio Rodríguez</a> (1)
</li>
	<li class="cat-item cat-item-44177"><a href="http://blogs.publico.es/otrasmiradas/category/sira-rego/" >Sira Rego</a> (1)
</li>
	<li class="cat-item cat-item-89296"><a href="http://blogs.publico.es/otrasmiradas/category/slavoj-zizek/" >Slavoj Zizek</a> (1)
</li>
	<li class="cat-item cat-item-109592"><a href="http://blogs.publico.es/otrasmiradas/category/sofia-castanon/" >Sofía Castañón</a> (6)
</li>
	<li class="cat-item cat-item-42603"><a href="http://blogs.publico.es/otrasmiradas/category/sonia-farre/" >Sònia Farré</a> (3)
</li>
	<li class="cat-item cat-item-109994"><a href="http://blogs.publico.es/otrasmiradas/category/steven-forti/" >Steven Forti</a> (1)
</li>
	<li class="cat-item cat-item-104006"><a href="http://blogs.publico.es/otrasmiradas/category/susana-sumelzo/" >Susana Sumelzo</a> (1)
</li>
	<li class="cat-item cat-item-123577"><a href="http://blogs.publico.es/otrasmiradas/category/susanna-segovia/" >Susanna Segovia</a> (1)
</li>
	<li class="cat-item cat-item-78357"><a href="http://blogs.publico.es/otrasmiradas/category/sven-giegold/" >Sven Giegold</a> (2)
</li>
	<li class="cat-item cat-item-35828"><a href="http://blogs.publico.es/otrasmiradas/category/sylviane-dahan/" >Sylviane Dahan</a> (1)
</li>
	<li class="cat-item cat-item-100586"><a href="http://blogs.publico.es/otrasmiradas/category/tania-gonzalez-penas/" >Tania González Peñas</a> (2)
</li>
	<li class="cat-item cat-item-42657"><a href="http://blogs.publico.es/otrasmiradas/category/tasio-oliver/" >Tasio Oliver</a> (2)
</li>
	<li class="cat-item cat-item-9017"><a href="http://blogs.publico.es/otrasmiradas/category/teresa-agustin/" >Teresa Agustín</a> (2)
</li>
	<li class="cat-item cat-item-44299"><a href="http://blogs.publico.es/otrasmiradas/category/teresa-de-fortuny/" >Teresa de Fortuny</a> (1)
</li>
	<li class="cat-item cat-item-89773"><a href="http://blogs.publico.es/otrasmiradas/category/teresa-forcades/" >Teresa Forcades</a> (1)
</li>
	<li class="cat-item cat-item-44225"><a href="http://blogs.publico.es/otrasmiradas/category/teresa-gomez-limon/" >Teresa Gómez-Limón</a> (1)
</li>
	<li class="cat-item cat-item-61885"><a href="http://blogs.publico.es/otrasmiradas/category/teresa-rodriguez/" >Teresa Rodríguez</a> (4)
</li>
	<li class="cat-item cat-item-9036"><a href="http://blogs.publico.es/otrasmiradas/category/thorbj%c3%b8rn-jagland/" >Thorbjørn Jagland</a> (1)
</li>
	<li class="cat-item cat-item-38347"><a href="http://blogs.publico.es/otrasmiradas/category/tica-font/" >Tica Font</a> (1)
</li>
	<li class="cat-item cat-item-326"><a href="http://blogs.publico.es/otrasmiradas/category/tom-kucharz/" >Tom Kucharz</a> (3)
</li>
	<li class="cat-item cat-item-41071"><a href="http://blogs.publico.es/otrasmiradas/category/tomas-gisbert/" >Tomás Gisbert</a> (1)
</li>
	<li class="cat-item cat-item-38060"><a href="http://blogs.publico.es/otrasmiradas/category/tomas-martin-tamayo/" >Tomás Martín Tamayo</a> (3)
</li>
	<li class="cat-item cat-item-113026"><a href="http://blogs.publico.es/otrasmiradas/category/toni-ortega/" >Toñi Ortega</a> (1)
</li>
	<li class="cat-item cat-item-615"><a href="http://blogs.publico.es/otrasmiradas/category/toni-ramoneda/" >Toni Ramoneda</a> (4)
</li>
	<li class="cat-item cat-item-109861"><a href="http://blogs.publico.es/otrasmiradas/category/txema-guijarro/" >Txema Guijarro</a> (1)
</li>
	<li class="cat-item cat-item-118384"><a href="http://blogs.publico.es/otrasmiradas/category/unai-orbegozo/" >Unai Orbegozo</a> (1)
</li>
	<li class="cat-item cat-item-123369"><a href="http://blogs.publico.es/otrasmiradas/category/unai-sanz/" >Unai Sanz</a> (1)
</li>
	<li class="cat-item cat-item-110002"><a href="http://blogs.publico.es/otrasmiradas/category/valentin-carrera/" >Valentín Carrera</a> (1)
</li>
	<li class="cat-item cat-item-142031"><a href="http://blogs.publico.es/otrasmiradas/category/vanessa-angustia/" >Vanessa Angustia</a> (1)
</li>
	<li class="cat-item cat-item-157"><a href="http://blogs.publico.es/otrasmiradas/category/general/" >Varios autores</a> (2)
</li>
	<li class="cat-item cat-item-837"><a href="http://blogs.publico.es/otrasmiradas/category/vicenc-fisas/" >Vicenç Fisas</a> (1)
</li>
	<li class="cat-item cat-item-109912"><a href="http://blogs.publico.es/otrasmiradas/category/vicente-sanchez/" >Vicente Sánchez</a> (1)
</li>
	<li class="cat-item cat-item-89337"><a href="http://blogs.publico.es/otrasmiradas/category/vicente-serrano/" >Vicente Serrano</a> (1)
</li>
	<li class="cat-item cat-item-89290"><a href="http://blogs.publico.es/otrasmiradas/category/victor-gomez-frias/" >Víctor Gómez Frías</a> (1)
</li>
	<li class="cat-item cat-item-70772"><a href="http://blogs.publico.es/otrasmiradas/category/victor-lenore/" >Víctor Lenore</a> (1)
</li>
	<li class="cat-item cat-item-676"><a href="http://blogs.publico.es/otrasmiradas/category/victor-sampedro/" >Víctor Sampedro</a> (9)
</li>
	<li class="cat-item cat-item-123394"><a href="http://blogs.publico.es/otrasmiradas/category/victor-sampedro-blanco/" >Victor Sampedro Blanco</a> (1)
</li>
	<li class="cat-item cat-item-38077"><a href="http://blogs.publico.es/otrasmiradas/category/virginia-carrera-garrosa/" >Virginia Carrera Garrosa</a> (1)
</li>
	<li class="cat-item cat-item-118450"><a href="http://blogs.publico.es/otrasmiradas/category/virginia-perez-alonso/" >Virginia Perez Alonso</a> (2)
</li>
	<li class="cat-item cat-item-118279"><a href="http://blogs.publico.es/otrasmiradas/category/virginia-rodriguez-bartolome/" >Virginia Rodríguez Bartolomé</a> (1)
</li>
	<li class="cat-item cat-item-38051"><a href="http://blogs.publico.es/otrasmiradas/category/vladimir-lopez-alcaniz/" >Vladimir López Alcañiz</a> (1)
</li>
	<li class="cat-item cat-item-675"><a href="http://blogs.publico.es/otrasmiradas/category/willy-meyer/" >Willy Meyer</a> (3)
</li>
	<li class="cat-item cat-item-759"><a href="http://blogs.publico.es/otrasmiradas/category/willy-toledo/" >Willy Toledo</a> (1)
</li>
	<li class="cat-item cat-item-103979"><a href="http://blogs.publico.es/otrasmiradas/category/xabier-benito/" >Xabier Benito</a> (2)
</li>
	<li class="cat-item cat-item-44304"><a href="http://blogs.publico.es/otrasmiradas/category/xavier-bohigas/" >Xavier Bohigas</a> (1)
</li>
	<li class="cat-item cat-item-89315"><a href="http://blogs.publico.es/otrasmiradas/category/xavier-domenech-sampere/" >Xavier Domènech Sampere</a> (1)
</li>
	<li class="cat-item cat-item-35789"><a href="http://blogs.publico.es/otrasmiradas/category/xavier-ferrer-gallardo/" >Xavier Ferrer Gallardo</a> (7)
</li>
	<li class="cat-item cat-item-44207"><a href="http://blogs.publico.es/otrasmiradas/category/xose-manuel-pereiro/" >Xosé Manuel Pereiro</a> (2)
</li>
	<li class="cat-item cat-item-109908"><a href="http://blogs.publico.es/otrasmiradas/category/xulio-rios/" >Xulio Ríos</a> (3)
</li>
	<li class="cat-item cat-item-123483"><a href="http://blogs.publico.es/otrasmiradas/category/yolanda-quintana/" >Yolanda Quintana</a> (2)
</li>
	<li class="cat-item cat-item-41068"><a href="http://blogs.publico.es/otrasmiradas/category/yves-julien/" >Yves Julien</a> (1)
</li>
	<li class="cat-item cat-item-89215"><a href="http://blogs.publico.es/otrasmiradas/category/zleikha-muhtaseb/" >Zleikha Muhtaseb</a> (1)
</li>
					</ul>
				</div>
			</div>

                
                
      <!-- LO + LEIDO -->
            <iframe src="http://ficheros.publico.es/resources/share/loMasRedes.html?src=blogs" frameborder="0" scrolling="no" width="300" height="450" style= "margin-bottom:20px; text-align:center;" ></iframe>

      <!-- FIN LO + LEIDO -->
				
        <div class="caja"><div id='Right2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right2'); });
</script>
</div></div>

        

			<div class="caja">
			<h3 class="cerrar"><span class="open"><a href="#">Sindicacion</a></span></h3>
				<div class="contcaja">
					<ul class="rss">
						<li><a href="http://blogs.publico.es/otrasmiradas/feed/">RSS</a></li>
						<li><a href="http://blogs.publico.es/otrasmiradas/comments/feed/">RSS (comentarios)</a></li>
					</ul>
				</div>
			</div>	


			<div class="caja"><div id='Right4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right4'); });
</script>
</div></div>
        
        <!-- Buscador -->

			<div class="caja">
			<h3 class="cerrar"><span class="open"><a href="#">Buscador</a></span></h3>
				<div class="contcaja">
					<form id="searchform" method="get" action="http://blogs.publico.es/otrasmiradas">
							<input type="text" name="s" id="s" size="15" class="searchtext" />
							<input type="submit" value="Buscar"  class="searchbutt" />
					</form>
				</div>
			</div>	
			
        <div class="caja"><div id='Right3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right3'); });
</script>
</div></div>
		
			
	
			
			<!-- Mes a mes -->
			<div class="caja">
			<h3 class="cerrar"><span class="open"><a href="#">Mes a mes</a></span></h3>
				<div class="contcaja">
					<ul class="mesames">
							<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/10/'>octubre 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/08/'>agosto 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/07/'>julio 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/06/'>junio 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/05/'>mayo 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/04/'>abril 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/03/'>marzo 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/02/'>febrero 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2017/01/'>enero 2017</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/10/'>octubre 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/08/'>agosto 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/07/'>julio 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/06/'>junio 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/05/'>mayo 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/04/'>abril 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/03/'>marzo 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/02/'>febrero 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2016/01/'>enero 2016</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/10/'>octubre 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/09/'>septiembre 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/08/'>agosto 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/07/'>julio 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/06/'>junio 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/05/'>mayo 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/04/'>abril 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/03/'>marzo 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/02/'>febrero 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2015/01/'>enero 2015</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/12/'>diciembre 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/11/'>noviembre 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/10/'>octubre 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/09/'>septiembre 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/08/'>agosto 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/07/'>julio 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/06/'>junio 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/05/'>mayo 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/04/'>abril 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/03/'>marzo 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/02/'>febrero 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2014/01/'>enero 2014</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/12/'>diciembre 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/11/'>noviembre 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/10/'>octubre 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/09/'>septiembre 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/08/'>agosto 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/07/'>julio 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/06/'>junio 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/05/'>mayo 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/04/'>abril 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/03/'>marzo 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/02/'>febrero 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2013/01/'>enero 2013</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/12/'>diciembre 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/11/'>noviembre 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/10/'>octubre 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/09/'>septiembre 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/08/'>agosto 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/07/'>julio 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/05/'>mayo 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2012/04/'>abril 2012</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/12/'>diciembre 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/11/'>noviembre 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/10/'>octubre 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/09/'>septiembre 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/07/'>julio 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/06/'>junio 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/05/'>mayo 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/04/'>abril 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/03/'>marzo 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/02/'>febrero 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2011/01/'>enero 2011</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/12/'>diciembre 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/11/'>noviembre 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/10/'>octubre 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/09/'>septiembre 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/08/'>agosto 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/07/'>julio 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/06/'>junio 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/05/'>mayo 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/04/'>abril 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/03/'>marzo 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/02/'>febrero 2010</a></li>
	<li><a href='http://blogs.publico.es/otrasmiradas/date/2010/01/'>enero 2010</a></li>
					</ul>
				</div>
			</div>	

	<div class="caja"><div id='Right5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right5'); });
</script>
</div></div>
			


				
			
			
		</div>

	<div class="megabanner footer">
        <div id='Bottom'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Bottom'); });
        </script>
        </div>
	</div>
	
<div id='publi-lateral'>
        <div id="x31">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x31'); });
        </script>
        </div>
    </div>
    <div id='publi-lateral-dcha'>
        <div id="x41">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
        </div>
    </div>


<style>
#publi-lateral {position: absolute; top: 0; left: -162px;}
#publi-lateral-dcha {position: absolute; top: 0; right: -164px;}
</style>


	<!-- Fin Footer -->
	</div>
	</div>
</div>

<!-- Inicio Footer -->
<div id="footer">
    <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
</div>


<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'blogspblicoes'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    

</body>
</html>

