<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
      

    <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

    
<script>
  dataLayer = [{'proyecto': 'Blogs: publico-base'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20190103" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20190103" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20190103" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20190103" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20190103" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20190103" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            
	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Los hombres que odian a las mujeres &#8211; Otras miradas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; RSS de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Los hombres que odian a las mujeres RSS de los comentarios" href="https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/feed/" />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=2019-01-03-08' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=2019-01-03-08' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=2019-01-03-08' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=2019-01-03-08' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/otrasmiradas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='6 claves para las campañas electorales de 2019' href='https://blogs.publico.es/otrasmiradas/17532/6-claves-para-las-campanas-electorales-de-2019/' />
<link rel='next' title='Bebés bajo demanda: mentiras y contradicciones del negocio de los vientres de alquiler (1)' href='https://blogs.publico.es/otrasmiradas/17565/bebes-bajo-demanda-mentiras-y-contradicciones-del-negocio-de-los-vientres-de-alquiler-1/' />
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=17538' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F17538%2Flos-hombres-que-odian-a-las-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F17538%2Flos-hombres-que-odian-a-las-mujeres%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Los hombres que odian a las mujeres"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Recuerdo cuando leí la novela de Stieg Larsson Los hombres que no amaban a las mujeres. Me interesó mucho cómo la violencia machista más brutal cruzaba todo el relato. Y también recuerdo que pensé que había dos fallos, desde mi punto de vista. El primero estaba en el título. No se trata de que “no a"/>
  <meta property="og:image" content="http://blogs.publico.es/otrasmiradas/files/2018/12/2018-03-08t234310z_2064834945_rc18976f5790_rtrmadp_3_womens-day-spain.jpg"/>
  <meta property="article:published_time" content="2019-01-02T18:07:42+00:00"/>
  <meta property="article:modified_time" content="2019-01-02T19:29:38+00:00" />
  <meta property="og:updated_time" content="2019-01-02T19:29:38+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Los hombres que odian a las mujeres"/>
  <meta itemprop="headline" content="Los hombres que odian a las mujeres"/>
  <meta itemprop="description" content="Recuerdo cuando leí la novela de Stieg Larsson Los hombres que no amaban a las mujeres. Me interesó mucho cómo la violencia machista más brutal cruzaba todo el relato. Y también recuerdo que pensé que había dos fallos, desde mi punto de vista. El primero estaba en el título. No se trata de que “no a"/>
  <meta itemprop="image" content="http://blogs.publico.es/otrasmiradas/files/2018/12/2018-03-08t234310z_2064834945_rc18976f5790_rtrmadp_3_womens-day-spain.jpg"/>
  <meta itemprop="datePublished" content="2019-01-02"/>
  <meta itemprop="dateModified" content="2019-01-02T19:29:38+00:00" />
  <meta itemprop="author" content="Opinión"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Recuerdo cuando leí la novela de Stieg Larsson Los hombres que no amaban a las mujeres. Me interesó mucho cómo la violencia machista más brutal cruzaba todo el relato. Y también recuerdo que pensé que había dos fallos, desde mi punto de vista. El primero estaba en el título. No se trata de que “no a"/>
  <meta name="twitter:image" content="http://blogs.publico.es/otrasmiradas/files/2018/12/2018-03-08t234310z_2064834945_rc18976f5790_rtrmadp_3_womens-day-spain.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
	<script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js"></script>
	
 

    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().setRequestNonPersonalizedAds(0);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "otrasmiradas"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<!-- <script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script> -->

</head>

<body class="post-template-default single single-post postid-17538 single-format-standard post-los-hombres-que-odian-a-las-mujeres">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy"><input type="checkbox" name="chk-ck" id="chk-ck"/> Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/sondeos-electorales-auge-vox-no-dara-mayoria-absoluta-derecha-impedira-gobierne-psoe.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-auge-de-vox-no-dara-mayoria-absoluta-a-la-derecha-pero-impedira-que-gobierne-el-psoe.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/sondeos-electorales-auge-vox-no-dara-mayoria-absoluta-derecha-impedira-gobierne-psoe.html">El auge de Vox no dará mayoría absoluta a la derecha, pero impedirá que gobierne el PSOE</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/audiencia-navarra-mantiene-libertad-cinco-miembros-manada.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-audiencia-de-navarra-mantiene-en-libertad-a-los-cinco-miembros-de-la-manada.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/audiencia-navarra-mantiene-libertad-cinco-miembros-manada.html">La Audiencia de Navarra mantiene en libertad a los cinco miembros de &#039;La Manada&#039;</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/ayuntamientos-britanicos-regalan-billetes-ida-techo-vayan-zonas.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/ayuntamientos-britanicos-regalan-billetes-de-ida-a-los-sin-techo-para-que-se-vayan-a-otras-zonas.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/ayuntamientos-britanicos-regalan-billetes-ida-techo-vayan-zonas.html">Ayuntamientos británicos regalan billetes de ida a los sin techo para que se vayan a otras zonas</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/ciencias/luna-sonda-china-chang-e-4-aluniza-exito-cara-oculta-luna.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/china-logra-el-primer-alunizaje-en-la-cara-oculta-de-la-luna.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/ciencias/luna-sonda-china-chang-e-4-aluniza-exito-cara-oculta-luna.html">China logra el primer alunizaje en la cara oculta de la Luna</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/01/02/dictadura-franquista-asi-se-blanquea-una-dictadura-en-pleno-siglo-xxi-la-razon-publica-un-articulo-en-defensa-de-franco/"><img src="" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/01/02/dictadura-franquista-asi-se-blanquea-una-dictadura-en-pleno-siglo-xxi-la-razon-publica-un-articulo-en-defensa-de-franco/">Así se blanquea una dictadura en pleno siglo XXI: &#039;La Razón&#039; publica un artículo en defensa de...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/01/juguetes-trauma/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/diez-juguetes-para-garantizar-un-futuro-trauma-a-tu-hijo.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/01/juguetes-trauma/">Diez juguetes para garantizar un futuro trauma a tu hijo</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/732174/otra-vuelta-de-tuerka-paul-mason"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-paul-mason.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/732174/otra-vuelta-de-tuerka-paul-mason">Otra Vuelta de Tuerka - Paul Mason</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main">
        <ul>
       	    <li class="main"><a href="/opinion">Opinión</a></li>
            <li><a href="/opinion/columnistas">Columnistas</a></li>
            <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
        </ul>
      </div> 
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>
  

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-17538" class="post-17538 post type-post status-publish format-standard hentry">
	<header class="entry-header">
        
		<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas">Opinion <span>·</span> Otras miradas</a>
		<h1 class="entry-title">Los hombres que odian a las mujeres</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/otrasmiradas"><span>Cristina Fallarás</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
    
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
	<!-- <aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
        <ul>
        	<li>
				<p class="title"><a href="#">Estado de derecho y mandatos democráticos</a></p>
				<p class="author"><a href="#">Joan Barata Mir</a></p>                   
			</li>
        	<li>
				<p class="title"><a href="#">El cinismo del PSOE o por qué la respuesta a Trump no puede ser el continuismo neoliberal con tratados como CETA y TTIP</a></p>
				<p class="author"><a href="#">Tom Kucharz</a></p>                 
			</li>
        	<li>
				<p class="title"><a href="#">El rescate demográfico de las comunidades autonómas</a></p>
				<p class="author"><a href="#">Francisco Ramos Antón</a></p>                
			</li>			
        	<li>
				<p class="title"><a href="#">El CETA le sigue el juego a Trump</a></p>
				<p class="author"><a href="#">Jennifer Morgan y Joanna Kerr</a></p>              
			</li>
        	<li>
				<p class="title"><a href="#">Las mujeres y los deberes de ciudadanía</a></p>
				<p class="author"><a href="#">María Jesús Izquierdo</a></p>                
			</li>				
		</ul>
	</aside>
    -->

    <!-- <aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
                
	</aside> -->
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>	

	<!-- 
    <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
		<div class="article-item cartoon">
        	<div class="image-container">
	       		<a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="image" title=""><img src="http://local.blogs.publico.es/vinetas/files/2017/07/DD5Q9cdXUAA9y-p-800x566.jpg" alt=""></a> 
        	</div>
        	<div class="text-container">
    	    	<p class="title"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" rel="bookmark">Ausencias en el cuarenta aniversario del 77</a></p>            
            	<p class="info"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="name"><span>Iñaki y Frenchy</span></a></p>	    	    	
    	    </div>
    	</div>        
	</aside>
    -->

    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title"><h1><span>Más de Opinión</span></h1></div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/17565/bebes-bajo-demanda-mentiras-y-contradicciones-del-negocio-de-los-vientres-de-alquiler-1/">
                    <span class="title">Bebés bajo demanda: mentiras y contradicciones del negocio de los vientres de alquiler (1)</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/17532/6-claves-para-las-campanas-electorales-de-2019/">
                    <span class="title">6 claves para las campañas electorales de 2019</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/17526/el-regusto-del-solsticio-navideno/">
                    <span class="title">El regusto del solsticio navideño</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/17501/constitucion-de-1978-apocalipsis-o-integracion/">
                    <span class="title">Constitución de 1978: ¿apocalipsis o integración?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/17505/cuando-las-mujeres-ascienden-a-la-cupula-las-grandes-empresas-son-mas-responsables/">
                    <span class="title">Cuando las mujeres ascienden a la cúpula, las grandes empresas son más responsables</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="http://www.publico.es/sociedad/audiencia-navarra-mantiene-libertad-cinco-miembros-manada.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2075000/2075162_0.jpg?force=1" alt="Los cinco miembros de La Manada."/></a><h3><a href="http://www.publico.es/sociedad/audiencia-navarra-mantiene-libertad-cinco-miembros-manada.html">La Audiencia de Navarra mantiene en libertad a los cinco miembros de 'La Manada'</a></h3></li>
<li><a href="http://www.publico.es/politica/sondeos-electorales-auge-vox-no-dara-mayoria-absoluta-derecha-impedira-gobierne-psoe.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2075000/2075151_0.jpg?force=1" alt="Hemiciclo resultante de las estimaciones de Key Data para unas elecciones generales anticipadas."/></a><h3><a href="http://www.publico.es/politica/sondeos-electorales-auge-vox-no-dara-mayoria-absoluta-derecha-impedira-gobierne-psoe.html">El auge de Vox no dará mayoría absoluta a la derecha, pero impedirá que gobierne el PSOE</a></h3></li>
<li><a href="http://www.publico.es/politica/vox-instituciones-2019-ano-extrema-derecha-llegara-instituciones.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2074000/2074719_0.jpg?force=1" alt="Vox ha conseguido 12 esca&ntilde;os en el Parlamento andaluz | Reuters"/></a><h3><a href="http://www.publico.es/politica/vox-instituciones-2019-ano-extrema-derecha-llegara-instituciones.html">2019, el año en el que la extrema derecha llegará a las instituciones</a></h3></li>
<li><a href="http://www.publico.es/economia/datos-paro-paro-210484-personas-2018-cifras-2008.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2075000/2075163_0.jpg?force=1" alt="Imagen de archivo de una oficina de empleo de la Comunidad de Madrid."/></a><h3><a href="http://www.publico.es/economia/datos-paro-paro-210484-personas-2018-cifras-2008.html">El paro bajó en 210.484 personas en 2018 hasta cifras de 2008</a></h3></li>
<li><a href="http://www.publico.es/sociedad/laredo-detenido-hombre-matar-mujer-punaladas-laredo-cantabria.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2075000/2075160_0.jpg?force=1" alt="Foto de archivo de un veh&iacute;culo de la Guardia Civil. EFE"/></a><h3><a href="http://www.publico.es/sociedad/laredo-detenido-hombre-matar-mujer-punaladas-laredo-cantabria.html">Detenido un hombre por matar a su mujer a puñaladas en Cantabria</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</div><!-- .sidebar .widget-area -->
		<div class="main-content">
		<span class="posted-on"><time class="entry-date published" datetime="2019-01-02T18:07:42+00:00">02/01/2019</time><time class="updated" datetime="2019-01-02T19:29:38+00:00">02/01/2019</time></span><p>Recuerdo cuando leí la novela de Stieg Larsson <em>Los hombres que no amaban a las mujeres</em>. Me interesó mucho cómo la violencia machista más brutal cruzaba todo el relato. Y también recuerdo que pensé que había dos fallos, desde mi punto de vista. El primero estaba en el título. No se trata de que “no amaban” sino que “odiaban”. El segundo, en la trama. Larsson necesita justificar el asesinato de mujeres y<strong> crea un argumento de nazis contra judías</strong>. No era en absoluto necesario. A las mujeres se las viola y se las mata porque se puede, y las violaciones contra la protagonista lo dejaban bien claro.</p>
<p>El ultra brasileño Jair Bolsonaro, en <a href="https://www.publico.es/internacional/brasil-ultraderechista-jair-bolsonaro-jura-nuevo-presidente-brasil.html">su primer discurso</a> tras jurar el cargo, ¿contra qué ha arremetido? Podía haber elegido muchas de sus bestias negras, y sin embargo lo ha hecho contra las mujeres. Lo primero que ha querido dejar claro es que se va a dedicar a “combatir la ideología de género”. Lo que él llama así no es otra cosa que los avances de las sociedades para paliar la violencia que se ejerce contra las mujeres, una violencia que es familiar, social, económica, estructural; una violencia que nos supone agresiones a diario, que supone asesinatos de mujeres a diario, violaciones de mujeres a diario.</p>
<p>El mismo día en el que nos enterábamos de las siniestras intenciones de Bolsonaro, el partido español de ultraderecha <a href="https://www.publico.es/politica/andalucia-vox-ley-violencia-genero.html">VOX ha dejado claro que ellos pueden ir más allá: Darán su apoyo a los gobiernos que lo necesiten siempre y cuando no se luche contra la violencia machista</a>. “Esos pactos que los suscriban con PSOE y PODEMOS. En política social todos siguen, con sumisión lanar, los mandamientos de la dictadura de género. ¿Dónde [está] el cambio? Vox no aceptará los acuerdos firmados por PP y C&#8217;s para impulsar leyes de género en Andalucía”, escribía Francisco Serrano, su portavoz en el Parlamento andaluz.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Esos pactos que los suscriban con PSOE y PODEMOS.En política social todos siguen,con sumisión lanar,los mandamientos de la dictadura de género. Dónde el cambio?<br />
Vox no aceptará los acuerdos firmados por PP y C&#8217;s para impulsar leyes de género en Andalucía <a href="https://t.co/5QHMTXXEeT">https://t.co/5QHMTXXEeT</a></p>
<p>— Francisco Serrano (@FSerranoCastro) <a href="https://twitter.com/FSerranoCastro/status/1080413293834047488?ref_src=twsrc%5Etfw">2 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<figure id="attachment_17441" style="width: 1024px" class="wp-caption alignleft"><img class="size-full wp-image-17441" src="//blogs.publico.es/otrasmiradas/files/2018/12/2018-03-08t234310z_2064834945_rc18976f5790_rtrmadp_3_womens-day-spain.jpg" alt="" width="1024" height="578" /><figcaption class="wp-caption-text">Imagen de una de las miles de mujeres que protestaron en el 8M &#8211; REUTERS/Susana Vera</figcaption></figure>
<p>Estamos viviendo un paso sustancial, un cambio terrible en el discurso contra las mujeres. El que media entre el machismo y la misoginia.</p>
<p>Aquí, la RAE:</p>
<p><strong>Machismo</strong></p>
<p><em>De macho1 e -ismo.</em></p>
<ol>
<li>m. Actitud de prepotencia de los varones respecto de las mujeres.</li>
<li>m. Forma de sexismo caracterizada por la prevalencia del varón.</li>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    </ol>
<p><strong>Misoginia</strong></p>
<p><em>Del gr. μισογυνία misogynía.</em></p>
<ol>
<li>f. Aversión a las mujeres.</li>
</ol>
<p>El machismo se caracteriza por no hacer nada contra la desigualdad entre hombres y mujeres, contra la discriminación que sufren éstas en todos los ámbitos, por aprovecharse de ellas y por lo tanto desamparar a las mujeres.<strong> Es una forma de actuación pasiva</strong>. No es exactamente la práctica de la violencia, sino su justificación. No es exactamente una acción sádica contra las mujeres, sino la inacción ante las múltiples formas que el crimen adopta contra nosotras. O sea la tolerancia y por lo tanto la colaboración.</p>
<p>Pero otra cosa es la violencia en sí. O sea el odio contra las mujeres. Este es activo, dolorosísismo, y se llama misoginia.</p>
<p>El machismo empapa toda política realizada hasta ahora, todos los partidos sin excepción y todas las instituciones. Así es y así queda demostrado tras cada crimen que conocemos, tras cada sentencia pública, o por el simple hecho (fíjate que poco) de que las mujeres cobremos menos que los hombres por el mismo trabajo, algo sencillísimo de solventar y cuya solución nadie ha puesto en marcha.</p>
<p>Ah, pero<strong> lo que se avecina son palabras mayores.</strong> No ha existido hasta ahora, en esta democracia reciente española, un discurso abiertamente articulado, institucional y beligerante contra las mujeres y sus derechos. Pues bien, acaba de aparecer. Y no solo es el de VOX, sino el de todos aquellos que les han votado y les votarán, de la misma manera que han votado a Bolsonaro y a Trump.</p>
<p>Era de suponer que <strong>una nueva forma de machismo sucedería a los últimos movimientos feministas</strong>. Era de suponer que una parte de la sociedad se revolvería contra el avance de un feminismo poderoso que pone en cuestión una masculinidad ligada a la idea de virilidad, basada en la violencia, la jerarquía, la idea tradicional de familia y las innumerables ventajas ligadas al hecho de ser varón.</p>
<p>Era de suponer, pero se nos escapaban tres factores: su rapidez, su universalidad y su virulencia. Y un cuarto, a mi modo de ver el más peligroso: el odio contra las mujeres. O sea misoginia.</p>
<p>Que lo primero que enarbolen Bolsonaro o VOX, por encima del nacionalismo paleto, por encima de cualquier consideración económica, sea revertir los derechos (magros derechos) que hemos alcanzado las mujeres, <strong>dice mucho de la potencia política del movimiento feminista</strong>. Pero sobre todo dice mucho de la confianza que tienen en que gran parte de la población está de su lado. Podría detenerme en argumentar hasta qué punto popularizan la criminalización de la lucha contra la violencia machista, pero eso ya es lo de menos. Llega un tiempo en el que van a retratar los matices como debilidades de una socialdemocracia temblorosa.</p>
<p>Han llegado el odio y la violencia contra las mujeres. Esto no ha hecho más que empezar y, como ya escribí en mi <em><a href="https://blogs.publico.es/otrasmiradas/17424/carta-a-los-hombres/">Carta a los hombres</a></em>, no creo que contemos con los apoyos necesarios para enfrentarlos.</p>
<p>Lo siento mucho. Muchísimo. Y más nos vale no olvidarnos de algo: la misoginia es aversión, odio, o sea<strong> violencia sin paliativos</strong>.</p>
			<div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos para seguir apostando por las voces críticas</p>
	</div>
	<div class="text">
		<p>En Público apostamos por un periodismo de opinión que no se deja asustar, por voces independientes que no se casan con nadie. Pero ahora necesitamos ser más para seguir apostando por espacios como este, para que no desaparezcan.</p>
		<p><a href="https://comunidad.publico.es/unete/datospie_maq">Mantenemos un enfoque crítico con la actualidad ¿Nos ayudas a seguir alzando la voz?</a></p>
		<p>Con 6 € al mes estarás apoyando un periodismo honesto, que profundiza en los intereses de las personas. Elige estar de nuestro lado.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datospie_maq" class="btn">únete a Público</a>

</div>			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="ads ligatus">
				<script type="text/javascript" src="//a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
								</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/17532/6-claves-para-las-campanas-electorales-de-2019/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/" class="name"><span>Cristina Fallarás</span></a></p><span class="title">6 claves para las campañas electorales de 2019</span></div></a></div><div class="nav-next"><a href="https://blogs.publico.es/otrasmiradas/17565/bebes-bajo-demanda-mentiras-y-contradicciones-del-negocio-de-los-vientres-de-alquiler-1/" rel="next"><div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/17538/los-hombres-que-odian-a-las-mujeres/" class="name"><span>Cristina Fallarás</span></a></p><span class="title">Bebés bajo demanda: mentiras y contradicciones del negocio de los ...</span></div><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-right"></i></span> </a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2019-01-03-08'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=2019-01-03-08'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>


</body>
</html>
