<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
      

    <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

    
<script>
  dataLayer = [{'proyecto': 'Blogs: publico-base'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral//amp">
                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20190520" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20190520" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20190520" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20190520" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20190520" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20190520" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=&v=20190314"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            
	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Del 28A al 26M: desinformación en campaña electoral &#8211; Otras miradas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; RSS de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Del 28A al 26M: desinformación en campaña electoral RSS de los comentarios" href="https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=2019-05-20-09' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=2019-05-20-09' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=2019-05-20-09' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=2019-05-20-09' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/otrasmiradas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La huella de carbono de la música en ‘streaming’ es mayor que la de los vinilos' href='https://blogs.publico.es/otrasmiradas/20202/la-huella-de-carbono-de-la-musica-en-streaming-es-mayor-que-la-de-los-vinilos/' />
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=20216' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F20216%2Fdel-28a-al-26m-desinformacion-en-campana-electoral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F20216%2Fdel-28a-al-26m-desinformacion-en-campana-electoral%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Del 28A al 26M: desinformación en campaña electoral"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Menos de un mes entre dos elecciones no parece tiempo suficiente para que la desinformación encuentre nuevas vías de entrada, contaminación y polarización de la esfera pública. Sin embargo, es precisamente su papel menos relevante de lo que se podía esperar el 28 de abril el que puede activar nuevos"/>
  <meta property="og:image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta property="article:published_time" content="2019-05-20T08:06:22+02:00"/>
  <meta property="article:modified_time" content="2019-05-17T10:12:00+02:00" />
  <meta property="og:updated_time" content="2019-05-17T10:12:00+02:00" />
  <meta property="article:section" content="The Conversation"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Del 28A al 26M: desinformación en campaña electoral"/>
  <meta itemprop="headline" content="Del 28A al 26M: desinformación en campaña electoral"/>
  <meta itemprop="description" content="Menos de un mes entre dos elecciones no parece tiempo suficiente para que la desinformación encuentre nuevas vías de entrada, contaminación y polarización de la esfera pública. Sin embargo, es precisamente su papel menos relevante de lo que se podía esperar el 28 de abril el que puede activar nuevos"/>
  <meta itemprop="image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta itemprop="datePublished" content="2019-05-20"/>
  <meta itemprop="dateModified" content="2019-05-17T10:12:00+02:00" />
  <meta itemprop="author" content="Opinión"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Menos de un mes entre dos elecciones no parece tiempo suficiente para que la desinformación encuentre nuevas vías de entrada, contaminación y polarización de la esfera pública. Sin embargo, es precisamente su papel menos relevante de lo que se podía esperar el 28 de abril el que puede activar nuevos"/>
  <meta name="twitter:image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
	<script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js"></script>
	
 

    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().setRequestNonPersonalizedAds(0);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "otrasmiradas"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<!-- <script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script> -->

</head>

<body class="post-template-default single single-post postid-20216 single-format-standard post-del-28a-al-26m-desinformacion-en-campana-electoral">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://comunidad.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/impunidad-franquismo-jueza-defiende-ministro-franquista-utrera-molina-condena-teresa-rodriguez-pagar-5000-euros-familia-tuit.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/una-jueza-defiende-al-ministro-franquista-utrera-molina-y-condena-a-teresa-rodriguez-a-pagar-5000.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/impunidad-franquismo-jueza-defiende-ministro-franquista-utrera-molina-condena-teresa-rodriguez-pagar-5000-euros-familia-tuit.html">Una jueza defiende al ministro franquista Utrera Molina y condena a Teresa Rodríguez a pagar 5.000...</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/economia/amancio-ortega-doce-claves-ocultas-donacion-amancio-ortega.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/doce-claves-ocultas-de-la-donacion-de-amancio-ortega.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/economia/amancio-ortega-doce-claves-ocultas-donacion-amancio-ortega.html">Doce claves &#039;ocultas&#039; de la donación de Amancio Ortega</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/chef-jose-andres-ofrece-camarera-despedida-dar-comida-gratis-estudiante-dinero.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-chef-jose-andres-ofrece-un-empleo-a-una-camarera-despedida-por-dar-una-comida-gratis-a-un.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/chef-jose-andres-ofrece-camarera-despedida-dar-comida-gratis-estudiante-dinero.html">El chef José Andrés ofrece un empleo a una camarera despedida por dar una comida gratis a un...</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/juego-tronos-serie-series-baja-telon.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-serie-de-las-series-baja-el-telon.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/juego-tronos-serie-series-baja-telon.html">La serie de las series baja el telón</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/05/20/huawei-y-google-lo-de-google-y-huawei-explicado-por-los-tuiteros/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/lo-de-google-y-huawei-explicado-por-los-tuiteros.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/05/20/huawei-y-google-lo-de-google-y-huawei-explicado-por-los-tuiteros/">Lo de Google y Huawei, explicado por los tuiteros</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/05/europa-28-zonas/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-mapa-de-la-union-europea-dividido-en-28-zonas-de-igual-poblacion.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/05/europa-28-zonas/">El mapa de la Unión Europea dividido en 28 zonas de igual población</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/769376/otra-vuelta-de-tuerka-carlos-sanchez-mato"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-carlos-sanchez-mato.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/769376/otra-vuelta-de-tuerka-carlos-sanchez-mato">Otra Vuelta de Tuerka - Carlos Sánchez Mato</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main">
        <ul>
       	    <li class="main"><a href="/opinion">Opinión</a></li>
            <li><a href="/opinion/columnistas">Columnistas</a></li>
            <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
        </ul>
      </div> 
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>
  

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-20216" class="post-20216 post type-post status-publish format-standard hentry category-the-conversation">
	<header class="entry-header">
        
		<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas">Opinión <span>·</span> Otras miradas</a>
		<h1 class="entry-title">Del 28A al 26M: desinformación en campaña electoral</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/otrasmiradas"><span>Raúl Magallón Rosa</span></a></p><p class="description">Profesor del Departamento de Periodismo y Comunicación Audiovisual, Universidad Carlos III</p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
    
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
	<!-- <aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
        <ul>
        	<li>
				<p class="title"><a href="#">Estado de derecho y mandatos democráticos</a></p>
				<p class="author"><a href="#">Joan Barata Mir</a></p>                   
			</li>
        	<li>
				<p class="title"><a href="#">El cinismo del PSOE o por qué la respuesta a Trump no puede ser el continuismo neoliberal con tratados como CETA y TTIP</a></p>
				<p class="author"><a href="#">Tom Kucharz</a></p>                 
			</li>
        	<li>
				<p class="title"><a href="#">El rescate demográfico de las comunidades autonómas</a></p>
				<p class="author"><a href="#">Francisco Ramos Antón</a></p>                
			</li>			
        	<li>
				<p class="title"><a href="#">El CETA le sigue el juego a Trump</a></p>
				<p class="author"><a href="#">Jennifer Morgan y Joanna Kerr</a></p>              
			</li>
        	<li>
				<p class="title"><a href="#">Las mujeres y los deberes de ciudadanía</a></p>
				<p class="author"><a href="#">María Jesús Izquierdo</a></p>                
			</li>				
		</ul>
	</aside>
    -->

    <!-- <aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
                
	</aside> -->
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>	

	<!-- 
    <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
		<div class="article-item cartoon">
        	<div class="image-container">
	       		<a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="image" title=""><img src="http://local.blogs.publico.es/vinetas/files/2017/07/DD5Q9cdXUAA9y-p-800x566.jpg" alt=""></a> 
        	</div>
        	<div class="text-container">
    	    	<p class="title"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" rel="bookmark">Ausencias en el cuarenta aniversario del 77</a></p>            
            	<p class="info"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="name"><span>Iñaki y Frenchy</span></a></p>	    	    	
    	    </div>
    	</div>        
	</aside>
    -->

    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title"><h1><span>Más de Opinión</span></h1></div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/20202/la-huella-de-carbono-de-la-musica-en-streaming-es-mayor-que-la-de-los-vinilos/">
                    <span class="title">La huella de carbono de la música en ‘streaming’ es mayor que la de los vinilos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/20238/la-trampa-politica-del-tweet-representantes-o-influencers/">
                    <span class="title">La trampa política del tweet. ¿Representantes o &#8216;influencers&#8217;?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/20190/se-puede-alimentar-a-10-000-millones-de-personas-sin-acabar-con-el-planeta/">
                    <span class="title">¿Se puede alimentar a 10.000 millones de personas sin acabar con el planeta?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/20181/20181/">
                    <span class="title">¿Para qué sirve el Parlamento Europeo?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/20222/patriotas-indignos-y-teopolitica-de-masas/">
                    <span class="title">Patriotas indignos y teopolítica de masas</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="http://www.publico.es/politica/analisis-sondeos-psoe-reforzaria-valencia-zaragoza-sevilla-pese-auge-cs-irrupcion-vox.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2096000/2096732_0.jpg?force=1" alt="Estimaciones de Key Data para los concejales del Ayuntamiento de Valencia tras el 26M, comparadas con los elegidos en 2015."/></a><h3><a href="http://www.publico.es/politica/analisis-sondeos-psoe-reforzaria-valencia-zaragoza-sevilla-pese-auge-cs-irrupcion-vox.html">El PSOE se reforzaría en Valencia, Zaragoza y Sevilla pese al auge de Cs y la irrupción de Vox</a></h3></li>
<li><a href="http://www.publico.es/politica/analisis-sondeos-cs-tendria-llave-junta-castilla-leon-no-lograria-desbancar-psoe-aragon.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2096000/2096784_0.jpg?force=1" alt="Estimaciones de Key Data para los esca&ntilde;os de las Cortes de Castilla y Le&oacute;n tras el 26M, comparados con los resultados de 2015."/></a><h3><a href="http://www.publico.es/politica/analisis-sondeos-cs-tendria-llave-junta-castilla-leon-no-lograria-desbancar-psoe-aragon.html">Cs tendría la llave de la Junta de Castilla y León pero no lograría desbancar al PSOE en Aragón</a></h3></li>
<li><a href="http://www.publico.es/politica/analisis-electoral-colau-maragall-condenados-entenderse-gobernar-barcelona-sondeos.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2096000/2096645_0.jpg?force=1" alt="Estimaciones de Key Data para los concejales del Ayuntamiento de Barcelona tras el 26M, comparadas con los elegidos en 2015."/></a><h3><a href="http://www.publico.es/politica/analisis-electoral-colau-maragall-condenados-entenderse-gobernar-barcelona-sondeos.html">Colau y Maragall, condenados a entenderse para gobernar Barcelona, según los sondeos</a></h3></li>
<li><a href="http://www.publico.es/internacional/venezuela-maduro-propone-adelantar-elecciones-legislativas-solucion-crisis.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2096000/2096804_0.jpg?force=1" alt="Nicol&aacute;s Maduro, presidente de Venezuela durante un acto. / REUTERS"/></a><h3><a href="http://www.publico.es/internacional/venezuela-maduro-propone-adelantar-elecciones-legislativas-solucion-crisis.html">Maduro propone adelantar las elecciones legislativas como solución a crisis</a></h3></li>
<li><a href="http://www.publico.es/economia/amancio-ortega-doce-claves-ocultas-donacion-amancio-ortega.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2096000/2096711_0.jpg?force=1" alt="Los aceleradores lineales para tratar con radioterapia los tumores tiene un coste de entre tres y cinco millones de euros y se fabrican a demanda. Gobierno de Arag&oacute;n"/></a><h3><a href="http://www.publico.es/economia/amancio-ortega-doce-claves-ocultas-donacion-amancio-ortega.html">Doce claves 'ocultas' de la donación de Amancio Ortega</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</div><!-- .sidebar .widget-area -->
		<div class="main-content">
		<span class="posted-on"><time class="entry-date published" datetime="2019-05-20T08:06:22+02:00">20/05/2019</time><time class="updated" datetime="2019-05-17T10:12:00+02:00">17/05/2019</time></span><p>Menos de un mes entre dos elecciones no parece tiempo suficiente para que la desinformación encuentre nuevas vías de entrada, contaminación y polarización de la esfera pública. Sin embargo, es precisamente su papel menos relevante de lo que se podía esperar el 28 de abril el que puede activar nuevos mecanismos de propaganda.</p>
<p>En los últimos años hemos visto cómo cada elección supone la actualización automática del <em>software</em> de la desinformación y la incorporación automática de nuevas formas, narrativas y formatos a las diferentes estrategias de propaganda digital. Desde este punto de vista no serán los formatos los que más evolucionen sino los temas y los protagonistas de la desinformación.</p>
<p>Cada vez que hablemos de desinformación es importante recordar que esta puede producirse por cuestiones económicas, por tribalismo y refuerzo de nuestros prejuicios, para intentar cambiar la opinión de forma camuflada o, sencillamente, para dividir.</p>
<h2>Lo más destacado del 28A</h2>
<p>Entre los hechos más significativos de la campaña a las elecciones generales del 28 de abril destacaron:</p>
<ol>
<li>Ya empezamos a tener datos de que durante la jornada de reflexión las redes sociales y plataformas como Whatsapp aumentan su función de presión social para movilizar a los indecisos y disuadir a los descreídos. Durante el sábado 27 de abril, la web del <em>fact-checker </em>Maldita recibió más de 130.000 visitas –lo convirtieron en aquel momento en el segundo día con más visitas de su historia-.</li>
<li>La mayoría de anuncios políticos pagados en Facebook respetó la jornada de reflexión, si bien algún candidato como Arturo Aliaga del PAR, Héctor Illueca de Unidas Podemos o Joan Josep Nuet de ERC <a href="https://twitter.com/raulmagallon/status/1122030678252642304/photo/1?_ga=2.33195897.634502702.1557982010-1683711438.1557982010">mantuvieron la publicidad</a> a pesar de que la ley es clara y no lo permite.</li>
<li>La curva creciente en el tráfico de verificación en Maldita.es comenzó el 25 de abril con más de 50.000 visitas y fue aumentando hasta llegar al día de votación que alcanzaron las 144.000 visitas. <a href="https://maldita.es/maldito-bulo/votasinbulos-11-bulos-que-te-han-intentado-colar-en-la-jornada-de-reflexion/?_ga=2.179978400.588997388.1557915257-214323.1548697884">Desmintió hasta 11 bulos durante la jornada de reflexión</a>.</li>
<li>El hecho de que durante la última semana de votación no se publicaran –como en ocasiones anteriores– las famosas encuestas de <a href="https://www.elperiodico.com/es/politica/20160622/encuesta-elecciones-generales-2016-andorra-primer-sondeo-5217433?_ga=2.179978400.588997388.1557915257-214323.1548697884">El Periòdic d’Andorra</a> ayudó a reducir la incertidumbre sobre los indecisos en relación al apoyo al “carro ganador” –partido que mejor evoluciona en las encuestas durante la campaña– y a los partidos/coaliciones con más opciones de victoria. Solo apareció una <a href="https://maldita.es/maldito-bulo/no-la-supuesta-encuesta-del-diari-de-andorra-que-da-82-escanos-a-vox-no-existe-es-un-montaje/?_ga=2.70420311.634502702.1557982010-1683711438.1557982010">falsa encuesta del Diari de Andorra</a> que tuvo mucho menos impacto que las encuestas de El Periódico de Andorra en anteriores comicios.</li>
<li>Aunque Maldita y Newtral <a href="https://www.efe.com/efe/espana/portada/maldita-es-y-newtral-socios-de-facebook-para-detectar-noticias-falsas/10010-3921869">pudieron acceder</a> por primera vez a la máquina de tráfico interno de Facebook y penalizar determinados contenidos y mensajes falsos, siguen siendo los grupos cerrados de Facebook los que más fuerza tienen a la hora de viralizar la desinformación.</li>
<li>Los grupos y las páginas de Facebook pueden cambiar según se acercan las elecciones. Un ejemplo es la página “<a href="https://www.facebook.com/ElAmorDeDiosSiempreConmigo/?_ga=2.259735757.634502702.1557982010-1683711438.1557982010">El amor de Dios siempre conmigo</a>” que en la actualidad se ha convertido en un grupo de “Afiliados de Vox”. Es en este tipo de páginas donde la polarización enciende la viralización, al apelar a formas de desinformación más próximas a la tribalización y a las cámaras de eco.</li>
<li>Los canales de difusión de Whatsapp de los partidos políticos <a href="https://www.elconfidencial.com/tecnologia/2019-04-25/whatsapp-pp-psoe-podemos-facebook-28a-propaganda-electoral_1962206/?_ga=2.70577751.634502702.1557982010-1683711438.1557982010">fueron cerrados</a> por la plataforma durante la última semana de campaña por no cumplir sus normas de uso (envío masivo de mensajes, utilización de aplicaciones no permitidas, etc.). El hecho de que los partidos políticos no tuvieran acceso a estos canales limitó la distribución de mensajes segmentados por regiones y perfiles.</li>
<li>La publicidad segmentada de los partidos políticos no puede –sirviéndose en la excusa de la campaña– apelar a las emociones y al voto útil a través de mensajes falsos. Ciudadanos publicó anuncios en Facebook apelando al voto útil en todas las provincias andaluzas con <a href="https://www.facebook.com/ads/library/?active_status=all&amp;ad_type=political_and_issue_ads&amp;country=ES&amp;q=ciudadanos%20quitarle%20esca%C3%B1o%20decisivo">datos falsos de encuestas</a> y con mensajes como: “En la provincia de Almería, Ciudadanos está a 190 votos de quitarle un escaño decisivo a Podemos. Todos queremos sacar a Sánchez de La Moncloa, pero en Almería el voto a Ciudadanos es el más útil para lograrlo”.</li>
<li>Durante la campaña vimos cómo algunos medios <a href="https://elpais.com/especiales/2019/elecciones-generales/mentiras-debate-atresmedia/?_ga=2.192571373.634502702.1557982010-1683711438.1557982010">tuvieron que rectificar</a> después de hacer <em>fact-checking</em> a declaraciones de candidatos.</li>
<li>En cualquier caso, el hecho de que –a diferencia de otras elecciones– los medios de comunicación no tuvieran un papel relevante a la hora de desvelar exclusivas sobre los partidos políticos o los candidatos hizo que el tono general de la campaña fuera mucho más tranquilo de lo que a priori se podría prever.</li>
</ol>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <h2>¿Qué esperamos el 26 de mayo?</h2>
<ol>
<li>Como en el caso de las elecciones mexicanas de 2018, y una <a href="https://www.bbc.com/mundo/noticias-america-latina-44476959?_ga=2.27364219.634502702.1557982010-1683711438.1557982010">falsa encuesta de The New York Times</a>, es probable que en esta ocasión puedan aparecer durante la última semana falsas encuestas procedentes de medios de otros países para movilizar a determinadas corrientes ideológicas o simplemente para aumentar el ruido informativo.</li>
<li>La tipología de rumores varía dependiendo del tipo de elección y de la evolución de la campaña. Normalmente los candidatos con más opciones de victoria suelen ser aquellos que más expuestos se ven a la desinformación y aquellos que generan menos rechazo o son considerados poco relevantes suelen pasar más inadvertidos.</li>
<li>Las <a href="https://www.europarl.europa.eu/news/en/headlines/priorities/eu-elections-2019">elecciones europeas</a> se inician el 23 de mayo en países como Holanda o Reino Unido aunque la mayoría de países –incluido España– voten el domingo 26 de mayo. El papel de los euroescépticos y los mensajes relacionados con la inmigración replicándose y adaptándose a los diferentes países pueden ser fundamentales para entender cómo están conectadas determinadas redes de desinformación.</li>
<li>Los rumores y bulos relacionados con las elecciones autonómicas y locales suelen tener narrativas diferentes y circular por plataformas como Whatsapp por servirse de variables como la cercanía, el conocimiento de los protagonistas implicados o la confianza en la persona que reenvía los mensajes. El objetivo es intentar hacer que este mensaje no solo sea recibido emocional y cognitivamente por la otra persona sino que ésta continúe con la cadena de viralización.</li>
<li>Es de esperar que proyectos colectivos como <a href="https://twitter.com/FactcheckEU?_ga=2.37397735.634502702.1557982010-1683711438.1557982010">Factcheck Eu</a> –que integra a 19 medios europeos de 13 países diferentes para verificar el discurso público y político de las elecciones europeas de mayo de 2019– o <a href="https://twitter.com/ComprobadoEs?_ga=2.65228009.634502702.1557982010-1683711438.1557982010">Comprobado</a> en España puedan establecer las bases para que los bulos no circulen de frontera en frontera sin ningún tipo de control.</li>
<li>Sería recomendable que Facebook tuviera un papel más estricto a la hora de respetar la jornada de reflexión del 25 de mayo y no permitiera que partidos y candidatos siguieran segmentando sus mensajes más allá de lo previsto por la ley. Queda por ver si Facebook hace algo para controlar la publicidad electoral proveniente de otros países que pueda intentar contaminar el debate público –en este sentido, el papel de Rusia parece que será más relevante en los países de su entorno–.</li>
<li>Como <a href="https://twitter.com/congosto/status/1111558489267228672?_ga=2.65228009.634502702.1557982010-1683711438.1557982010">ya ocurrió en las elecciones</a> del 28 de abril, es posible que veamos cómo perfiles de Twitter cambian de nombre y se convierten en herramientas de propagación de algún partido político (se conoce con el nombre de <a href="https://es.wikipedia.org/wiki/Astroturfing?_ga=2.32678777.634502702.1557982010-1683711438.1557982010"><em>astroturfing</em></a>).</li>
<li>Según la <a href="http://www.juntaelectoralcentral.es/cs/jec/loreg/contenido?_ga=2.195338475.634502702.1557982010-1683711438.1557982010">Ley Orgánica 5/1985, de 19 de Junio</a>, del régimen electoral general son las distintas juntas electorales las que han de velar por la celebración normal de las distintas elecciones. El artículo 53, señala que “no puede difundirse propaganda electoral ni realizarse acto alguno de campaña electoral una vez que ésta haya legalmente terminado”. Queda por ver si, visto que en las elecciones del 28 de abril no se cumplió, tomará alguna medida o si su actuación se realizará demasiado tarde como para ser efectiva.</li>
<li>La <a href="https://www.eldiario.es/politica/resultados-comenzaran-conocerse-recuento-XXX_0_896961065.html?_ga=2.195338475.634502702.1557982010-1683711438.1557982010">obligación de realizar el recuento de votos</a> de las elecciones europeas antes del recuento de municipales y autonómicas hará que no se conozcan los resultados definitivos hasta la madrugada. Si durante los días posteriores a las elecciones del 28 de abril, <a href="https://maldita.es/maldito-bulo/11-bulos-sobre-un-pucherazo-o-fraude-electoral-en-las-elecciones-del-28a-que-te-estan-intentando-colar/?_ga=2.32089977.634502702.1557982010-1683711438.1557982010">Maldita.es desmintió hasta 13 bulos</a> relacionados con supuestos fraudes electorales, es de esperar que en estas elecciones este tipo de mensajes se repita incluso antes del día de votación.</li>
<li>Se ha impuesto el mensaje de que las <em>fake news</em> generan polarización, pero también puede ocurrir que sea la polarización estratégica ideada desde la política la que esté potenciando el desarrollo de la desinformación. En estas elecciones podremos seguir comprobando, entre otras cosas, si los partidos políticos han desarrollado unidades especializadas de propaganda y desinformación digital.</li>
</ol>
<p>Lo que parece que no veremos es a los moderadores de los debates confrontar a los políticos con sus propios datos erróneos, falsos o inexactos. Un hecho que haría que los políticos participantes en los debates empezaran a respetar su compromiso con la confianza que han de depositar los votantes en ellos.</p>
<p>Mientras que no se establezcan soluciones coordinadas, la <a href="https://telos.fundaciontelefonica.com/diez-claves-para-combatir-la-desinformacion-en-la-campana-electoral/">solución a corto plazo</a> es que “en caso de duda, no compartas”. En caso de duda, pregunta, comprueba, verifica.</p>
<p>Este artículo ha sido publicado originalmente en <a href="https://theconversation.com/del-28a-al-26m-desinformacion-en-campana-electoral-117232"><em>The Conversation</em></a></p>
<p><img src="https://counter.theconversation.com/content/117232/count.gif?distributor=republish-lightbox-advanced" alt="The Conversation" width="1" height="1" />​</p>
			<div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos para seguir apostando por las voces críticas</p>
	</div>
	<div class="text">
		<p>En Público apostamos por un periodismo de opinión que no se deja asustar, por voces independientes que no se casan con nadie. Pero ahora necesitamos ser más para seguir apostando por espacios como este, para que no desaparezcan.</p>
		<p><a href="https://comunidad.publico.es/unete/datospie_maq">Mantenemos un enfoque crítico con la actualidad ¿Nos ayudas a seguir alzando la voz?</a></p>
		<p>Con 6 € al mes estarás apoyando un periodismo honesto, que profundiza en los intereses de las personas. Elige estar de nuestro lado.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datospie_maq" class="btn">únete a Público</a>

</div>			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<!-- <div class="ads ligatus">
				<script type="text/javascript" src="//a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div> -->
            <div class="container-ads ligatusbottom">
            <script type="text/javascript" src="https://a.ligatus.com/?ids=110539&amp;t=js"></script>
            </div>


						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
								</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/20202/la-huella-de-carbono-de-la-musica-en-streaming-es-mayor-que-la-de-los-vinilos/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/20216/del-28a-al-26m-desinformacion-en-campana-electoral/" class="name"><span>Raúl Magallón Rosa</span></a></p><span class="title">La huella de carbono de la música en ‘streaming’ es mayor que ...</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2019-05-20-09'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=2019-05-20-09'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>


</body>
</html>
