<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?3c3b710=2202230722" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?3c3b710=2202230722" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?3c3b710=2202230722" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?3c3b710=2202230722"></script>
        <script defer src="/commons/js/jquery.pause.min.js?3c3b710=2202230722"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?3c3b710=2202230722"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?3c3b710=2202230722"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?3c3b710=2202230722"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Ucrania, despertando al nuevo siglo &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Ucrania, despertando al nuevo siglo del feed" href="https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=3c3b710' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=3c3b710' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=3c3b710' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=3c3b710' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=3c3b710' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3c3b710' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=3c3b710' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/57148" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=57148' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F57148%2Fucrania-despertando-al-nuevo-siglo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F57148%2Fucrania-despertando-al-nuevo-siglo%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Ucrania, despertando al nuevo siglo"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de Augusto Zamora R.*"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian.jpg"/>
  <meta property="article:published_time" content="2022-02-23T06:55:30+01:00"/>
  <meta property="article:modified_time" content="2022-02-22T20:10:07+01:00" />
  <meta property="og:updated_time" content="2022-02-22T20:10:07+01:00" />
  <meta property="article:section" content="Augusto Zamora R."/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ucrania, despertando al nuevo siglo"/>
  <meta itemprop="headline" content="Ucrania, despertando al nuevo siglo"/>
  <meta itemprop="description" content="Artículo de Augusto Zamora R.*"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian.jpg"/>
  <meta itemprop="datePublished" content="2022-02-23"/>
  <meta itemprop="dateModified" content="2022-02-22T20:10:07+01:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Artículo de Augusto Zamora R.*"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=3c3b710"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/','gaFormato': 'OnSite','gaContiene': 'No Widget',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015057148',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaPublishedDate':'2022-02-23',        
			    				    'gaActualizationDate':'2022-02-22',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Augusto Zamora R.*',        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   
  

</head>

<body class="post-template-default single single-post postid-57148 single-format-standard blog-template sc-skin-blogs post-ucrania-despertando-al-nuevo-siglo">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m93-92-94"><a href="https://www.publico.es/politica/pablo-casado-rinde-e-inicia-tramites-convocar-congreso-extraordinario-pp.html" class="topic-link undefined" id="m97-96-98" title="Pablo Casado se rinde e inicia los trámites para convocar un congreso extraordinario del PP">Guerra en el PP</a></li><li class="topic" id="m103-1-104"><a href="https://www.publico.es/actualidad/teodoro-garcia-egea-historia-juzgara-casado-hombre-principios.html" class="topic-link undefined" id="m107-106-108" title="Egea señala que ha dimitido tras hablar con Casado y dice ahora que las explicaciones de Ayuso son 'satisfactorias'">Teodoro García Egea</a></li><li class="topic" id="m113-2-114"><a href="https://www.publico.es/politica/familia-diaz-ayuso-intrincada-red-relaciones-societarias-comunidad-madrid-premio-pandemia.html" class="topic-link undefined" id="m117-116-118" title="Familia Díaz Ayuso: la intrincada red de relaciones societarias que la Comunidad de Madrid premió durante la pandemia">Isabel Díaz Ayuso</a></li><li class="topic" id="m123-3-124"><a href="https://www.publico.es/politica/yolanda-diaz-lanzara-proceso-escucha-primavera-armar-proyecto-politico.html" class="topic-link undefined" id="m127-126-128" title="Yolanda Díaz lanzará su proceso de escucha en primavera para armar un proyecto político">El proyecto de Yolanda Díaz</a></li><li class="topic" id="m133-4-134"><a href="https://www.publico.es/publico-tv/la-base/programa/996731/la-base-14-ucrania-rigor-frente-a-propaganda" class="topic-link undefined" id="m137-136-138" title="La Base #14: Ucrania: rigor frente a propaganda">La base</a></li><li class="topic" id="m143-5-144"><a href="https://www.publico.es/internacional/sanciones-alerta-maxima-margen-diplomacia-evitar-guerra-abierta-rusia-ucrania.html" class="topic-link undefined" id="m147-146-148" title="Sanciones y alerta máxima: ¿qué margen tiene la diplomacia para evitar la guerra abierta entre Rusia y Ucrania?">Conflicto en Ucrania</a></li><li class="topic" id="m153-6-154"><a href="https://www.publico.es/internacional/ue-acuerda-paquete-sanciones-rusia-politicos-entidades-deuda.html" class="topic-link undefined" id="m157-156-158" title="La UE acuerda un paquete de sanciones contra Rusia que afectará a políticos, entidades y a la inversión en deuda">Sanciones a Rusia</a></li><li class="topic" id="m163-7-164"><a href="https://www.publico.es/sociedad/sahara-occidental-dura-represion-marroqui-protestas-desaparicion-comerciante-saharaui-dajla-ocupada.html" class="topic-link undefined" id="m167-166-168" title="Dura represión marroquí contra las protestas por la desaparición de un comerciante saharaui en la Dajla ocupada">Represión marroquí</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m1088-1087-1089"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1092-1091-1093"><nav id="m1096-1095-1097" data-collection="m1092-1091-1093" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1100-1099-1101"><label id="m1100-1099-1101" class="lbl-toggle" for="input-m1100-1099-1101">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m1105-1-1106"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1109-1108-1110"><li class="module menu-item" id="m1113-1112-1114" data-collection="m1109-1108-1110"><a href="https://www.publico.es/" id="m1117-1116-1118" title="">Inicio</a></li><li class="module menu-item" id="m1123-1-1124" data-collection="m1109-1108-1110"><a href="https://www.publico.es/politica" id="m1127-1126-1128" title="">Política</a></li><li class="module menu-item" id="m1133-2-1134" data-collection="m1109-1108-1110"><a href="https://www.publico.es/opinion" id="m1137-1136-1138" title="">Opinión</a></li><li class="module menu-item" id="m1143-3-1144" data-collection="m1109-1108-1110"><a href="https://www.publico.es/tremending/" id="m1147-1146-1148" title="">Tremending</a></li><li class="module menu-item" id="m1153-4-1154" data-collection="m1109-1108-1110"><a href="https://www.publico.es/internacional" id="m1157-1156-1158" title="">Internacional</a></li><li class="module menu-item" id="m1163-5-1164" data-collection="m1109-1108-1110"><a href="https://www.publico.es/sociedad/igualdad" id="m1167-1166-1168" title="">Mujer</a></li><li class="module menu-item" id="m1173-6-1174" data-collection="m1109-1108-1110"><a href="https://www.publico.es/sociedad/m-ambiente" id="m1177-1176-1178" title="">Clima</a></li><li class="module menu-item" id="m1183-7-1184" data-collection="m1109-1108-1110"><a href="https://www.publico.es/politica/memoria-publica" id="m1187-1186-1188" title="">Memoria Pública</a></li><li class="module menu-item" id="m1193-8-1194" data-collection="m1109-1108-1110"><a href="https://www.publico.es/culturas" id="m1197-1196-1198" title="">Cultura</a></li><li class="module menu-item" id="m1203-9-1204" data-collection="m1109-1108-1110"><a href="https://www.publico.es/ciencias" id="m1207-1206-1208" title="">Ciencia</a></li><li class="module menu-item" id="m1213-10-1214" data-collection="m1109-1108-1110"><a href="https://www.publico.es/economia" id="m1217-1216-1218" title="">Economía</a></li><li class="module menu-item" id="m1223-11-1224" data-collection="m1109-1108-1110"><a href="https://www.publico.es/publico-tv/" id="m1227-1226-1228" title="" style="width: auto;">Público TV</a></li><li class="module menu-item" id="m1682-12-1683" data-collection="m1109-1108-1110"><a href="https://especiales.publico.es/podcasts/" id="m1686-1685-1687" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1237-1-1238"><nav id="m1241-1240-1242" data-collection="m1237-1-1238" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1245-1244-1246"><label id="m1245-1244-1246" class="lbl-toggle" for="input-m1245-1244-1246">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m1250-1-1251"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1254-1253-1255"><li class="module menu-item" id="m1258-1257-1259" data-collection="m1254-1253-1255"><a href="https://www.publico.es/public" id="m1262-1261-1263" title="">Públic</a></li><li class="module menu-item" id="m1268-1-1269" data-collection="m1254-1253-1255"><a href="https://temas.publico.es/" id="m1272-1271-1273" title="">Especiales</a></li><li class="module menu-item" id="m1278-2-1279" data-collection="m1254-1253-1255"><a href="https://www.publico.es/directos" id="m1282-1281-1283" title="">Directos</a></li><li class="module menu-item" id="m1288-3-1289" data-collection="m1254-1253-1255"><a href="https://www.publico.es/entrevistas" id="m1292-1291-1293" title="">Entrevistas</a></li><li class="module menu-item" id="m1298-4-1299" data-collection="m1254-1253-1255"><a href="https://www.publico.es/fotonoticias" id="m1302-1301-1303" title="">Fotonoticias</a></li><li class="module menu-item" id="m1318-6-1319" data-collection="m1254-1253-1255"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1322-1321-1323" title="">En la frontera</a></li><li class="module menu-item" id="m1328-7-1329" data-collection="m1254-1253-1255"><a href="https://www.espacio-publico.com/" id="m1332-1331-1333" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m1338-8-1339" data-collection="m1254-1253-1255"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1342-1341-1343" title="">La república feminista</a></li><li class="module menu-item" id="m1358-10-1359" data-collection="m1254-1253-1255"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1362-1361-1363" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m1368-11-1369" data-collection="m1254-1253-1255"><a href="https://blogs.publico.es/mierdajobs/" id="m1372-1371-1373" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m1641-1-1642" data-collection="m1237-1-1238" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1645-1644-1646"><label id="m1645-1644-1646" class="lbl-toggle" for="input-m1645-1644-1646">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m1650-1-1651"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1654-1653-1655"><li class="module menu-item" id="m1659-1658-1660" data-collection="m1654-1653-1655"><a href="https://www.publico.es/podcasts/la-base" id="m1663-1662-1664" title="">La base</a></li><li class="module menu-item" id="m1705-1-1706" data-collection="m1654-1653-1655"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa" id="m1709-1708-1710">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1382-2-1383"><nav id="m1386-1385-1387" data-collection="m1382-2-1383" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1390-1389-1391"><label id="m1390-1389-1391" class="lbl-toggle" for="input-m1390-1389-1391">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m1395-1-1396"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1399-1398-1400"><li class="module menu-item" id="m1403-1402-1404" data-collection="m1399-1398-1400"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1407-1406-1408" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m1413-1-1414" data-collection="m1399-1398-1400"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1417-1416-1418" title="">Periódico CLM</a></li><li class="module menu-item" id="m1423-2-1424" data-collection="m1399-1398-1400"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1427-1426-1428" title="">Zeleb</a></li><li class="module menu-item" id="m1433-3-1434" data-collection="m1399-1398-1400"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1437-1436-1438" title="">Tourse Viajes</a></li><li class="module menu-item" id="m1443-4-1444" data-collection="m1399-1398-1400"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1447-1446-1448" title="">Eco Viajes</a></li><li class="module menu-item" id="m1453-5-1454" data-collection="m1399-1398-1400"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1457-1456-1458" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m1463-6-1464" data-collection="m1399-1398-1400"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1467-1466-1468" title="">El Asombrario</a></li><li class="module menu-item" id="m1473-7-1474" data-collection="m1399-1398-1400"><a href="https://www.publico.es/psicologia-y-mente/" id="m1477-1476-1478" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1483-8-1484" data-collection="m1399-1398-1400"><a href="https://librujula.publico.es/" id="m1487-1486-1488" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1497-3-1498"><nav id="m1501-1500-1502" data-collection="m1497-3-1498" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1505-1504-1506"><label id="m1505-1504-1506" class="lbl-toggle" for="input-m1505-1504-1506">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m1510-1-1511"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1514-1513-1515"><li class="module menu-item" id="m1518-1517-1519" data-collection="m1514-1513-1515"><a href="https://especiales.publico.es/resultados-elecciones/" id="m1522-1521-1523" title="">Resultados electorales</a></li><li class="module menu-item" id="m1528-1-1529" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/migracion-climatica/" id="m1532-1531-1533" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m1538-2-1539" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m1542-1541-1543" title="">10 años del 15M</a></li><li class="module menu-item" id="m1548-3-1549" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/combatientes/" id="m1552-1551-1553" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1561-1-1562" data-collection="m1497-3-1498"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1566-2-1567" data-collection="m1497-3-1498" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1570-1569-1571"><label id="m1570-1569-1571" class="lbl-toggle" for="input-m1570-1569-1571">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1575-1-1576"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1579-1578-1580"><li class="module menu-item" id="m1583-1582-1584" data-collection="m1579-1578-1580"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1587-1586-1588" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1593-1-1594" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1597-1596-1598" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1603-2-1604" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1607-1606-1608" title="">Únete a Público</a></li><li class="module menu-item" id="m1613-3-1614" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1617-1616-1618" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news"><li class="ticker live" id="m24-23-25">        		<div class="label"><a id="m28-27-29" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html">EN DIRECTO</a></div>                <div class="title"><a id="m33-1-34" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html">La Cafetera, con Fernando Berlín: 'El álbum secreto del PP' </a></div>        	</li></ul>
</div>

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Ucrania, despertando al nuevo siglo</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-57148" class="post-57148 post type-post status-publish format-standard has-post-thumbnail hentry category-augusto-zamora-r tag-gas tag-rusia tag-ucrania">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Ucrania, despertando al nuevo siglo</h1><div class="author-content"><div class="author-item"><p class="author"><span>Augusto Zamora R.*</span></p><p class="description">Ex embajador de Nicaragua en España. Autor de 'Política y geopolítica para rebeldes, irreverentes y escépticos'</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Ucrania%2C%20despertando%20al%20nuevo%20siglo" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-02-23T06:55:30+01:00">23/02/2022</time><time class="updated" datetime="2022-02-22T20:10:07+01:00">22/02/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_55971" aria-describedby="caption-attachment-55971" style="width: 840px" class="wp-caption aligncenter"><a href="http://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian.jpg"><img class="size-large wp-image-55971" src="http://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian-1024x683.jpg" alt="" width="840" height="560" srcset="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian-1024x683.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian-300x200.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian-768x512.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian-1536x1024.jpg 1536w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian-1200x800.jpg 1200w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4159456_handout_21_december_2021_russia_moscow_president_vladimir_putin_and_russian.jpg 1740w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-55971" class="wp-caption-text">21 de diciembre de 2021, Rusia, Moscú: El presidente Vladimir Putin (I) y el ministro de Defensa ruso Sergei Shoigu recorren una exposición militar durante la reunión ampliada de la Junta del Ministerio de Defensa.- Kremlin / Europa Press</figcaption></figure>
<p>El reconocimiento –previsible, por demás- por Rusia de las repúblicas de facto de Donetsk y Lugansk debería servir de campanada para bajarse del burro, descolgarse de la liana y bajar al nuevo siglo, a este que numeramos XXI. Viven, en esta envejecida, desigual y cada vez más anacrónica Europa, reunida en la UE, en un mundo que sólo existe en su imaginario. Creen que estamos aún en la última década del siglo XX, esa que siguió al suicidio de la Unión Soviética, cuando EEUU se autoproclamó hiperpotencia y único polo de poder mundial, aplaudido hasta el espasmo por su gallinero europeo. En Washington pregonaron que el XXI sería el <em>New American Century</em> (el nuevo siglo estadounidense) y se aplicaron a modelar ese mundo con una violencia inusitada: guerra de agresión brutal contra Yugoslavia, a la que arrancan a punta de bombardeos la independencia de Kosovo; invasiones de Afganistán e Iraq; destrucción de Libia; intento de repetir con Siria, pero ahí se les paró Rusia…</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Paralelo a esa violencia, la OTAN se fue expandiendo como sarna por la piel de Europa, hasta alcanzar las fronteras de la descalabrada Rusia. Luego más: Georgia inundada de asesores estadounidenses que quiere recuperar, en 2008 y <em>manu militari</em>, Osetia del Sur y Abjasia. Rusia reaparece y sus tanques se detienen a treinta kilómetros de Tiflis. Pero los atlantistas siguen en su burro. 2014, Ucrania. Golpe de estado y conversión del país en enemigo de Rusia. La mayor y más brillante ‘genialidad’ de EEUU y su gallinero. ¿Alguien se imagina a México declarándose enemigo de EEUU y ofreciéndose como plataforma de agresión contra los gringuitos? Habría que ser bastante más que tarado para hacerle eso al pueblo mexicano, pues EEUU no dudaría un segundo en desbaratar México, como ha desbaratado a Cuba y Venezuela y como destruyó a la revolución sandinista en Nicaragua. Pero, claro, lo que pueden hacer EEUU y su gallinero no lo puede hacer ningún otro país. ¿Que agreden a Yugoslavia, la bombardean y le imponen un país independiente en su territorio? Legal, justo, perfecto y viva la libertad. ¿Que lanzan una agresión salvaje contra Libia y destruyen el país (que sigue destruido)? Necesario, imprescindible y válido. ¿Qué hay que asfixiar con sanciones a Irán? Para eso dominamos el sistema financiero mundial. La hipocresía se instala. Y se instala, como fiebre, un sentimiento de omnipotencia e impunidad. También de ceguera.</p>
<p>En Georgia, Rusia dio un aviso; dio otro, mayor, en Crimea. Se firmaron los Acuerdos de Minsk, no se cumplieron; siguieron los atlantistas engañando a Ucrania para sus propios fines, pero todo tiene un final, y no precisamente el deseado. Lo más deplorable de todo esto es que lo de Ucrania era un escenario que se veía venir. En 2016, en <em>Política y geopolítica</em>, afirmábamos: "Pese a las apariencias, el conflicto en Ucrania no ha hecho más que empezar. El Gobierno de Kiev, en manos de extremistas antirrusos, ha adoptado una estrategia de seguridad nacional sobre tres pilares: la consideración de Rusia como Estado enemigo y principal amenaza para Ucrania; la incorporación en la OTAN y la reducción de los vínculos económicos (y por tanto políticos y culturales) con Rusia. Casi una declaración de guerra". También señalamos: "Si los acontecimientos siguen estos derroteros, el conflicto bélico estallará, más tarde o más temprano. La única pregunta que quedaría por contestar es el cuándo y el cómo". No había que ser vidente para avistar el desastre en Ucrania de la mano de la OTAN.</p>
<p>Pretender convertir a Ucrania en Estado enemigo de Rusia, siendo que la historia de rusos, ucranianos y bielorrusos se confunde en el tiempo, es perverso, pero, sobre todas las cosas, es estúpido. Hay que serlo, y mucho, para creer que, ante una amenaza de esa entidad, Rusia iba a permanecer con los brazos cruzados. Y es más profundamente estúpido sabiendo que Rusia dispone de un arsenal nuclear suficiente para barrer a la Europa atlantista. Es decir, que es imposible plantearse una guerra contra Rusia, por la simple, obvia, evidente razón de que Rusia no es Yugoslavia, Iraq o Libia. Es nuclear.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div><div id="smartIntxt"></div><p>La estupidez y veleidad atlantista se hace más evidente cuando hablamos de su ya aburrida cantinela de "sanciones devastadoras". Las aplicaron en 2014, por Crimea, y la economía rusa no sólo absorbió aquellas sanciones, sino que dichas sanciones fueron un enorme aliciente para financiar una eficaz reindustrialización y una revolución agropecuaria. También llevó a Rusia a cambiar sus reservas internacionales de dólares a oro y a ampliar su canasta de divisas. Hoy el dólar ha desaparecido de sus reservas y, ténganlo por seguro, a estas alturas, Rusia ya tiene elaboradas las alternativas a las "sanciones devastadoras" de los atlantistas. Rusia no es Cuba, tampoco Venezuela, algo que los arrogantes burócratas de Bruselas y Washington parecen no querer entender.</p>
<p>Hablemos del gas. Como dijo el presidente Putin, es Europa la que necesita el gas, no Rusia. Mucho se habla de los grandes negocios que viene haciendo EEUU, vendiendo su gas de fracking a precios astronómicos, pero no se menciona que estos precios son mundiales y que si el gas gringo sube, también sube el ruso. Las cifras de 2021 lo dicen todo. Según el Ministerio de Finanzas ruso, los ingresos por petróleo y gas de Rusia duplicaron los cálculos en un 51,3 % en 2021, alcanzando la cifra de 119.000 millones de dólares. Solo en octubre de 2021, los ingresos por hidrocarburos ascendieron a 500 millones de dólares ¡diarios! El Ministerio de Finanzas había proyectado un precio del petróleo de 45 dólares por barril al elaborar el presupuesto para 2021. El precio real tuvo un promedio de 69 dólares. Otrosí con el gas. El Ministerio de Economía ruso había calculado un precio promedio de exportación de 156,3 dólares por mil metros cúbicos para 2021, pero el precio alcanzó un promedio de 280 dólares por mil metros cúbicos, es decir, un 40% más de lo proyectado. El maná del gas permitió que Rusia obtuviera  un histórico superávit en cuenta corriente de 120.300 millones de dólares, equivalente al 7% del PIB de Rusia. La crisis ha llenado las arcas rusas y las reservas de divisas superan los 600.000 millones de dólares, cantidad suficiente para resistir años. Al día de hoy, el petróleo araña los 100 dólares. Los rusos se frotan las manos.</p>
<p>También Rusia ha hecho cálculos sobre su reacción a las "sanciones sin precedentes", que incluiría cortar los suministros de gas a la UE. Como señalara, en enero de 2022, el Fondo Nacional de Seguridad Energética ruso, no hay cantidades suficientes de petróleo y gas en el mercado mundial. Si Rusia sacara de dicho mercado los suministros rusos, los precios se dispararían aún más por la escasez de gas existente. Arabia Saudita, aunque quisiera, no podría resolver el déficit de Europa porque carece de reservas para compensar la escasez. La única opción a mano es Irán, pero, por una parte, EEUU se opondría, y por otra, Irán carece de infraestructura para suministrar tal volumen de gas a Europa. En cuanto a Qatar, tampoco puede sustituir el gas ruso. El 75% de su gas va al Sudeste Asiático y su mayor yacimiento lo comparte con Irán y no hay instalaciones apropiadas para extraerlo. Rusia, Irán y Turkmenistán poseen casi el 50% de las reservas mundiales de gas y son productores fuera de la órbita occidental. De esa forma, las sanciones contra Rusia podrían terminar en crisis energética mundial. El gallinero europeo tendría que pagar petróleo y gas a precio de oro. Y, si tal, que viva la inflación.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Por otra parte, la histeria militar sobre la presunta -¡ya viene, ya viene!- invasión rusa de Ucrania está teniendo efectos terribles en la economía ucraniana, con incremento de las tasas de inflación, devaluación de su moneda, caída del mercado de valores y la huida de inversores extranjeros. La de Ucrania es una economía tan derruida y desamparada que obliga a hacer una pregunta: ¿tanto se odia al pueblo ucraniano que se le está condenando a más miseria y hambre? En enero de 2022, la presidenta de la Comisión Europea, Ursula Von der Leyen, afirmó que, desde 2014, la UE ha concedido a Ucrania unos 17.000 millones de euros en ayudas y préstamos. Préstamos que Ucrania debe pagar con intereses. Esa cantidad, dividida por siete, da 2.420 millones de euros por año. Rusia paga a Ucrania una media de 2.000 millones de dólares anuales limpios de polvo y paja. 1.800 millones de euros de ingresos netos al saqueado presupuesto ucraniano. Si Rusia corta el gas, Ucrania perdería de golpe 2.000 millones de dólares y, además, se quedaría sin gas. ¿Quiénes del gallinero asumirían tal pérdida? Con el gas por las nubes, ¿de dónde sacaría dinero Ucrania para comprarlo a EEUU?</p>
<p>EEUU y su gallinero están agotando sus últimos cartuchos. Si se imponen a Rusia esas "sanciones sin precedentes" ya no les quedaría nada, salvo la guerra, que sería nuclear. En 2028 entraría en funcionamiento el gasoducto Fuerza de Siberia 2, que suministrará a China un volumen similar de gas al que, por ahora, sigue consumiendo la UE. En el corto plazo, Rusia resentiría el golpe. En el mediano plazo, el golpe sería para la UE. En el largo plazo, la UE, si sigue de gallinero, se volverá irrelevante, vieja, pobre y fría.</p>
<p>"Hace 30 años, la Unión Europea representaba una cuarta parte de la riqueza mundial; dentro de 20 años, representará poco más del 10%. Nuestra contracción demográfica se desarrolla de forma similar: a finales de este siglo, Europa representará menos del 5% de la población mundial". Esto no lo dijo un analista de retrete. Es cita textual de un artículo de Josep Borrell, publicado el 24 de noviembre de 2021. Si el gallinero no quiere entender que estamos en el siglo XXI, en un mundo multipolar -guste o disguste-para lo único que servirá este gallinero es para sopa de gallo viejo. En cuanto a los gringuitos, créannos, saldrán de Europa como salieron de Kabul en cuanto la vean negra, que los chinos los están esperando con los brazos abiertos, muy abiertos. Un abrazo tendrán, de dragón y de oso. Y los colgados del bejuco, en el bejuco quedarán.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Ucrania%2C%20despertando%20al%20nuevo%20siglo" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/gas/" rel="tag">gas</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/rusia/" rel="tag">Rusia</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/ucrania/" rel="tag">Ucrania</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/57119/las-dificiles-relaciones-entre-china-y-eeuu-un-analisis-desde-nixon-a-biden/">
                    <span class="title">Las difíciles relaciones entre China y EEUU: un análisis desde Nixon a Biden</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57139/los-datos-que-muestran-la-consolidacion-de-yolanda-diaz-como-alternativa-politica/">
                    <span class="title">Los datos que muestran la consolidación de Yolanda Díaz como alternativa política</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57131/casado-ayuso-o-feijoo-tienen-el-mismo-problema/">
                    <span class="title">Casado, Ayuso o Feijóo tienen el mismo problema</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57127/sobre-el-porno-y-la-prostitucion/">
                    <span class="title">Sobre el porno y la prostitución</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57112/antropoceno-seran-las-armas-nucleares-nuestro-legado-en-esta-era-geologica/">
                    <span class="title">Antropoceno: ¿serán las armas nucleares nuestro legado en esta era geológica?</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/"><div class="title">Ucrania, despertando al nuevo siglo</div><div class="author"><span>por</span> Augusto Zamora R.*</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/57119/las-dificiles-relaciones-entre-china-y-eeuu-un-analisis-desde-nixon-a-biden/"><div class="title">Las difíciles relaciones entre China y EEUU: un análisis desde Nixon a Biden</div><div class="author"><span>por</span> Xulio Ríos</a></div></li>
<li><a href="https://blogs.publico.es/puntoyseguido/7645/ucrania-prometeizm-y-un-nuevo-orden-mundial/"><div class="title">Ucrania, 'Prometeizm' y un nuevo orden mundial</div><div class="author"><span>por</span> Nazanín Armanian</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/57139/los-datos-que-muestran-la-consolidacion-de-yolanda-diaz-como-alternativa-politica/"><div class="title">Los datos que muestran la consolidación de Yolanda Díaz como alternativa política</div><div class="author"><span>por</span> Eduardo Bayón</a></div></li>
<li><a href="https://blogs.publico.es/vinetas/2022/02/23/trumpismo/"><div class="title">Trumpismo</div><div class="author"><span>por</span> Eneko</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/directos/guerra-pp-directo-casado-egea-feijoo-ayuso.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9063000/9063811_0.jpeg" alt="Pablo Casado, en el Congreso de los Diputados. &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/directos/guerra-pp-directo-casado-egea-feijoo-ayuso.html">En directo | Casado reaparece hoy en el Congreso sin el apoyo de su partido, que le señala la puerta de salida</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/pablo-casado-rinde-e-inicia-tramites-convocar-congreso-extraordinario-pp.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9063000/9063197_0.jpeg" alt="El l&iacute;der del PP, Pablo Casado. &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/pablo-casado-rinde-e-inicia-tramites-convocar-congreso-extraordinario-pp.html">Pablo Casado se rinde e inicia los trámites para convocar un congreso extraordinario del PP</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/ultimos-escuderos-casado.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9063000/9063364_0.jpeg" alt="El l&iacute;der del Partido Popular, Pablo Casado (c) conversa con su portavoz parlamentaria, Cuca Gamarra (i) y el vicesecretario de comunicaci&oacute;n del partido, Pablo Montesinos. &mdash; Emilio Naranjo / EFE"/></a></div><h3><a href="https://www.publico.es/politica/ultimos-escuderos-casado.html">Los últimos escuderos de Casado</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/actualidad/teodoro-garcia-egea-historia-juzgara-casado-hombre-principios.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9063000/9063473_0.jpeg" alt="El hasta ahora secretario general del PP, Teodoro Garc&iacute;a Egea, en La Sexta. &mdash; LaSexta"/></a></div><h3><a href="https://www.publico.es/actualidad/teodoro-garcia-egea-historia-juzgara-casado-hombre-principios.html">Egea señala que ha dimitido tras hablar con Casado y dice ahora que las explicaciones de Ayuso son "satisfactorias"</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/19-dias-500-traiciones-casado-fallo-tumbar-reforma-laboral-final-lider-pp.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9063000/9063313_0.jpeg" alt="El l&iacute;der del PP, Pablo Casado, interviene en una sesi&oacute;n plenaria en el Congreso de los Diputados, a 16 de febrero de 2022, en Madrid. &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/19-dias-500-traiciones-casado-fallo-tumbar-reforma-laboral-final-lider-pp.html">Los '19 días y 500 traiciones' de Casado: del fallo para tumbar la reforma laboral a su final como líder del PP</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/57119/las-dificiles-relaciones-entre-china-y-eeuu-un-analisis-desde-nixon-a-biden/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Augusto Zamora R.*</span></a></p><span class="title">Las difíciles relaciones entre China y EEUU: un análisis desde Ni...</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1103-1102-1104">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1107-1106-1108"><nav id="m1111-1110-1112" data-collection="m1107-1106-1108" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1115-1114-1116"><label id="m1115-1114-1116" class="lbl-toggle" for="input-m1115-1114-1116">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1120-1-1121">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1124-1123-1125">
<li class="module menu-item" id="m1128-1127-1129" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/" id="m1132-1131-1133" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1138-1-1139" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/politica" id="m1142-1141-1143" title="">Política</a>
</li>
<li class="module menu-item" id="m1148-2-1149" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/opinion/" id="m1152-1151-1153" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1158-3-1159" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/tremending/" id="m1162-1161-1163" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1168-4-1169" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/internacional" id="m1172-1171-1173" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1178-5-1179" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/sociedad/igualdad" id="m1182-1181-1183" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1188-6-1189" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m1192-1191-1193" title="">Clima</a>
</li>
<li class="module menu-item" id="m1198-7-1199" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/politica/memoria-publica" id="m1202-1201-1203" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1208-8-1209" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/culturas" id="m1212-1211-1213" title="">Cultura</a>
</li>
<li class="module menu-item" id="m1218-9-1219" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/ciencias" id="m1222-1221-1223" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m1228-10-1229" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/economia" id="m1232-1231-1233" title="">Economía</a>
</li>
<li class="module menu-item" id="m1238-11-1239" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/publico-tv/" id="m1242-1241-1243" title="">Público TV</a>
</li>
<li class="module menu-item" id="m1669-12-1670" data-collection="m1124-1123-1125">            <a href="https://especiales.publico.es/podcasts/" id="m1673-1672-1674" style="width: auto;">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1252-1-1253">
<nav id="m1256-1255-1257" data-collection="m1252-1-1253" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1260-1259-1261"><label id="m1260-1259-1261" class="lbl-toggle" for="input-m1260-1259-1261">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1265-1-1266">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1269-1268-1270">
<li class="module menu-item" id="m1273-1272-1274" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/public" id="m1277-1276-1278" title="">Públic</a>
</li>
<li class="module menu-item" id="m1283-1-1284" data-collection="m1269-1268-1270">            <a href="https://temas.publico.es/" id="m1287-1286-1288" title="">Especiales</a>
</li>
<li class="module menu-item" id="m1293-2-1294" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/directos" id="m1297-1296-1298" title="">Directos</a>
</li>
<li class="module menu-item" id="m1303-3-1304" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/entrevistas" id="m1307-1306-1308" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m1313-4-1314" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/fotonoticias" id="m1317-1316-1318" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m1333-6-1334" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1337-1336-1338" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m1343-7-1344" data-collection="m1269-1268-1270">            <a href="https://www.espacio-publico.com/" id="m1347-1346-1348" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m1353-8-1354" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1357-1356-1358" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m1373-10-1374" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1377-1376-1378" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m1383-11-1384" data-collection="m1269-1268-1270">            <a href="https://blogs.publico.es/mierdajobs/" id="m1387-1386-1388" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1697-1-1698" data-collection="m1252-1-1253" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1701-1700-1702"><label id="m1701-1700-1702" class="lbl-toggle" for="input-m1701-1700-1702">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m1706-1-1707">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1710-1709-1711">
<li class="module menu-item" id="m1715-1714-1716" data-collection="m1710-1709-1711">            <a href="https://www.publico.es/podcasts/la-base" id="m1719-1718-1720" style="width: auto;">La base</a>
</li>
<li class="module menu-item" id="m1730-1-1731" data-collection="m1710-1709-1711">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa" id="m1734-1733-1735" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1397-2-1398"><nav id="m1401-1400-1402" data-collection="m1397-2-1398" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1405-1404-1406"><label id="m1405-1404-1406" class="lbl-toggle" for="input-m1405-1404-1406">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1410-1-1411">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1414-1413-1415">
<li class="module menu-item" id="m1418-1417-1419" data-collection="m1414-1413-1415">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1422-1421-1423" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1428-1-1429" data-collection="m1414-1413-1415">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1432-1431-1433" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1438-2-1439" data-collection="m1414-1413-1415">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1442-1441-1443" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m1448-3-1449" data-collection="m1414-1413-1415">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1452-1451-1453" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m1458-4-1459" data-collection="m1414-1413-1415">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1462-1461-1463" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m1468-5-1469" data-collection="m1414-1413-1415">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1472-1471-1473" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1478-6-1479" data-collection="m1414-1413-1415">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1482-1481-1483" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m1488-7-1489" data-collection="m1414-1413-1415">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1492-1491-1493" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m1498-8-1499" data-collection="m1414-1413-1415">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1502-1501-1503" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1508-9-1509" data-collection="m1414-1413-1415">            <a href="https://librujula.publico.es/" id="m1512-1511-1513" title="" style="width: auto;">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1522-3-1523">
<nav id="m1526-1525-1527" data-collection="m1522-3-1523" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1530-1529-1531"><label id="m1530-1529-1531" class="lbl-toggle" for="input-m1530-1529-1531">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1535-1-1536">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1539-1538-1540">
<li class="module menu-item" id="m1543-1542-1544" data-collection="m1539-1538-1540">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m1547-1546-1548" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1553-1-1554" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/migracion-climatica/" id="m1557-1556-1558" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1563-2-1564" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m1567-1566-1568" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1573-3-1574" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/combatientes/" id="m1577-1576-1578" title="" target="_blank">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1586-1-1587" data-collection="m1522-3-1523" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1590-1589-1591"><label id="m1590-1589-1591" class="lbl-toggle" for="input-m1590-1589-1591">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1595-1-1596">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1599-1598-1600">
<li class="module menu-item" id="m1603-1602-1604" data-collection="m1599-1598-1600">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1607-1606-1608" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1613-1-1614" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1617-1616-1618" title="">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1623-2-1624" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1627-1626-1628" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1633-3-1634" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1637-1636-1638" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/57148/ucrania-despertando-al-nuevo-siglo/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=3c3b710' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=3c3b710' id='twentysixteen-script-js'></script>

<!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?3c3b710=2202230722" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?3c3b710=2202230722" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?3c3b710=2202230722" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?3c3b710=2202230722" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?3c3b710=2202230722" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?3c3b710=2202230722" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?3c3b710=2202230722" type="text/javascript"></script>       



</body>
</html>
