<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental//amp">
  <!-- Header resources -->


<link rel="preload" as="font" href="/commons/fonts/logo-publico.woff2" crossorigin type="font/woff2" />

<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Light.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Regular.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Medium.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Bold.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Black.woff2" crossorigin type="font/woff2" />

<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Light.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Regular.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Bold.woff2" crossorigin type="font/woff2" /><style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?eabfdd9=2210271550" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?eabfdd9=2210271550" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?eabfdd9=2210271550" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?eabfdd9=2210271550" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?eabfdd9=2210271550" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?eabfdd9=2210271550"></script>
        <script defer src="/commons/js/jquery.pause.min.js?eabfdd9=2210271550"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?eabfdd9=2210271550"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?eabfdd9=2210271550"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?eabfdd9=2210271550"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Incidencia del sector militar en la emergencia medioambiental &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Incidencia del sector militar en la emergencia medioambiental del feed" href="https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=eabfdd9' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=eabfdd9' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=eabfdd9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=eabfdd9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=eabfdd9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=eabfdd9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=eabfdd9' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/65417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=65417' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F65417%2Fincidencia-del-sector-militar-en-la-emergencia-medioambiental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F65417%2Fincidencia-del-sector-militar-en-la-emergencia-medioambiental%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Incidencia del sector militar en la emergencia medioambiental"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de Teresa de Fortuny y Xavier Bohigas"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA.jpg"/>
  <meta property="article:published_time" content="2022-10-27T12:05:01+02:00"/>
  <meta property="article:modified_time" content="2022-10-28T08:27:03+02:00" />
  <meta property="og:updated_time" content="2022-10-28T08:27:03+02:00" />
  <meta property="article:section" content="Teresa de Fortuny"/>
  <meta property="article:section" content="Xavier Bohigas"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Incidencia del sector militar en la emergencia medioambiental"/>
  <meta itemprop="headline" content="Incidencia del sector militar en la emergencia medioambiental"/>
  <meta itemprop="description" content="Artículo de Teresa de Fortuny y Xavier Bohigas"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA.jpg"/>
  <meta itemprop="datePublished" content="2022-10-27"/>
  <meta itemprop="dateModified" content="2022-10-28T08:27:03+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Artículo de Teresa de Fortuny y Xavier Bohigas"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=eabfdd9"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental/','gaFormato': 'OnSite','gaContiene': 'No Widget',	
	
		    				    'smartclipPage':'noticia',        
			    				    'smartclipSection':'opinion',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015065417',        
			    			    				    'gaProject':'Blogs',        
			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaSubSection':'otrasmiradas',        
			    				    'gaPublishedDate':'2022-10-27',        
			    				    'gaActualizationDate':'2022-10-28',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Teresa de Fortuny,Xavier Bohigas',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaTags':'antimilitarismo,crisis-climatica,gasto-militar'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
<script type="application/ld+json">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</script>  

</head>

<body class="post-template-default single single-post postid-65417 single-format-standard blog-template sc-skin-blogs post-incidencia-del-sector-militar-en-la-emergencia-medioambiental">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m264-1-265"><a href="https://www.publico.es/internacional/brasil-vilo-eleccion-historica.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m268-267-269" title="Brasil, en vilo ante una elección histórica">Elecciones en Brasil</a></li><li class="topic" id="m290-1-291"><a href="https://www.publico.es/politica/grupos-ultraderecha-desafian-ley-memoria-actos-apologia-nazi-fascista.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m294-293-295" title="Grupos de ultraderecha desafían la ley de memoria con actos de apología nazi y fascista">Ultraderecha y ley de memoria</a></li><li class="topic" id="m313-2-314"><a href="https://www.publico.es/sociedad/canarias-paraiso-pobreza-nomadas-digitales-problemas-vivienda.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m317-316-318" title="Canarias: paraíso de pobreza, nómadas digitales y problemas de vivienda">Vivienda en Canarias</a></li><li class="topic" id="m114-1-115" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/politica/susurro-oido-feijoo-no-renovar-cgpj.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m118-117-119" title="Quién susurró al oído de Feijóo para no renovar el CGPJ">Bloqueo CGPJ</a></li><li class="topic" id="m124-2-125" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/sociedad/caza-brujas-ayuso-medicos-urgencias-han-cogido-baja-ultimas-36-horas.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m128-127-129" title="Caza de brujas de Ayuso contra los médicos de urgencias que han cogido la baja en las últimas 36 horas">Plan de Ayuso para Urgencias</a></li><li class="topic" id="m174-7-175" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/sociedad/psoe-pide-autorizacion-judicial-menores-16-anos-cambien-sexo-enmiendas-ley-trans.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m178-177-179" title="El PSOE pide una autorización judicial para que los menores de 16 años cambien de sexo en sus enmiendas a la ley trans">Ley trans</a></li><li class="topic" id="m134-3-135" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/politica/felipe-gonzalez-figura-polemica-40-anos-despues-llegada.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m138-137-139" title="Felipe González, una figura polémica 40 años después de su llegada al poder">Felipe González</a></li><li class="topic" id="m104-103-105" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/sociedad/nacidos-ultima-decada-han-vivido-4-4-dias-olas-calor-nacidos-ultimas-decadas-siglo-xx.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m108-107-109" title="https://www.publico.es/politica/fotos-vergueenza-barcos-saudies-atracan-espana-llevan-helicopteros-guerra-violan-tratado-armas.html">Barcos saudíes</a></li><li class="topic" id="m184-8-185"><a href="https://www.publico.es/ciencias/cambio-hora-pone-mal-humor.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m188-187-189" title="Por qué el cambio de hora nos pone de mal humor">Cambio de hora</a></li><li class="topic" id="m164-6-165" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/podcasts/la-base/la-base/1029249/la-base-2x27-ley-del-deporte-la-larga-mano-de-florentino-perez#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m168-167-169" title="'La Base' analiza la influencia de Florentino Pérez en la nueva Ley del Deporte">'La Base'</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m547-546-548"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m551-550-552"><nav id="m555-554-556" data-collection="m551-550-552" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m559-558-560"><label id="m559-558-560" class="lbl-toggle" for="input-m559-558-560">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m564-1-565"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m568-567-569"><li class="module menu-item" id="m572-571-573" data-collection="m568-567-569"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m576-575-577" title="">Inicio</a></li><li class="module menu-item" id="m582-1-583" data-collection="m568-567-569"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Política</a></li><li class="module menu-item" id="m592-2-593" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad#analytics-cabecera-comprimida:menu" id="m596-595-597" title="Sociedad">Sociedad</a></li><li class="module menu-item" id="m602-3-603" data-collection="m568-567-569"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m606-605-607" title="">Opinión</a></li><li class="module menu-item" id="m612-4-613" data-collection="m568-567-569"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m616-615-617" title="">Tremending</a></li><li class="module menu-item" id="m622-5-623" data-collection="m568-567-569"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m626-625-627" title="">Internacional</a></li><li class="module menu-item" id="m632-6-633" data-collection="m568-567-569"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m636-635-637" title="">Mujer</a></li><li class="module menu-item" id="m642-7-643" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Medio Ambiente</a></li><li class="module menu-item" id="m652-8-653" data-collection="m568-567-569"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m656-655-657" title="">Memoria Pública</a></li><li class="module menu-item" id="m662-9-663" data-collection="m568-567-569"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m666-665-667" title="">Culturas</a></li><li class="module menu-item" id="m672-10-673" data-collection="m568-567-569"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Ciencias</a></li><li class="module menu-item" id="m682-11-683" data-collection="m568-567-569"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Economía</a></li><li class="module menu-item" id="m692-12-693" data-collection="m568-567-569"><a href="https://www.publico.es/videos#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Vídeos</a></li><li class="module menu-item" id="m702-13-703" data-collection="m568-567-569"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m706-705-707" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m716-1-717"><nav id="m720-719-721" data-collection="m716-1-717" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m724-723-725"><label id="m724-723-725" class="lbl-toggle" for="input-m724-723-725">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m729-1-730"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m733-732-734"><li class="module menu-item" id="m737-736-738" data-collection="m733-732-734"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m741-740-742" title="">Públic</a></li><li class="module menu-item" id="m747-1-748" data-collection="m733-732-734"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m751-750-752" title="">Especiales</a></li><li class="module menu-item" id="m757-2-758" data-collection="m733-732-734"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m761-760-762" title="">En la frontera</a></li><li class="module menu-item" id="m767-3-768" data-collection="m733-732-734"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m771-770-772" title="" target="_blank">Espacio Público</a></li></div></ul></div></div></div></div></nav><nav id="m780-1-781" data-collection="m716-1-717" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m784-783-785"><label id="m784-783-785" class="lbl-toggle" for="input-m784-783-785">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m789-1-790"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m793-792-794"><li class="module menu-item" id="m797-796-798" data-collection="m793-792-794"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m801-800-802" title="">La base</a></li><li class="module menu-item" id="m807-1-808" data-collection="m793-792-794"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m811-810-812" title="">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m821-2-822"><nav id="m825-824-826" data-collection="m821-2-822" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m829-828-830"><label id="m829-828-830" class="lbl-toggle" for="input-m829-828-830">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m834-1-835"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m838-837-839"><li class="module menu-item" id="m842-841-843" data-collection="m838-837-839"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m846-845-847" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m852-1-853" data-collection="m838-837-839"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m856-855-857" title="">Periódico CLM</a></li><li class="module menu-item" id="m862-2-863" data-collection="m838-837-839"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">Zeleb</a></li><li class="module menu-item" id="m872-3-873" data-collection="m838-837-839"><a href="https://www.publico.es/viajes/#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Viajes</a></li><li class="module menu-item" id="m882-4-883" data-collection="m838-837-839"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m892-5-893" data-collection="m838-837-839"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">El Asombrario</a></li><li class="module menu-item" id="m902-6-903" data-collection="m838-837-839"><a href="https://salyroca.publico.es/#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">Sal y roca</a></li><li class="module menu-item" id="m912-7-913" data-collection="m838-837-839"><a href="http://www.tribunaolimpica.es/#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Tribuna Olímpica</a></li><li class="module menu-item" id="m922-8-923" data-collection="m838-837-839"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">Librújula</a></li><li class="module menu-item" id="m932-9-933" data-collection="m838-837-839"><a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Psicología</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/quehablelatierra#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Que hable la tierra</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/aparadoras#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Aparadoras</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">Denunciantes de corrupción</a></li><li class="module menu-item" id="m1007-4-1008" data-collection="m963-962-964"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Crónicas de la migración climática</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1020-1-1021" data-collection="m946-3-947"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1025-2-1026" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039"><li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1046-1045-1047" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Apoya a Público y disfruta de estas ventajas</a></li><li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Únete a Público</a></li><li class="module menu-item" id="m1072-3-1073" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Regala Público</a></li><li class="module menu-item" id="m1098-4-1099" data-collection="m1038-1037-1039"><a href="https://ayuda.publico.es/hc/es#analytics-cabecera-comprimida:menu" id="m1102-1101-1103" title="Preguntas y respuestas frecuentes" style="width: auto;" target="_blank">Preguntas y respuestas frecuentes</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/ayuda#analytics-cabecera-comprimida:mi-cuenta" title="Ayuda">Ayuda</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>




    




<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Incidencia del sector militar en la emergencia medioambiental</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-65417" class="post-65417 post type-post status-publish format-standard has-post-thumbnail hentry category-teresa-de-fortuny category-xavier-bohigas tag-antimilitarismo tag-crisis-climatica tag-gasto-militar">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Incidencia del sector militar en la emergencia medioambiental</h1><div class="author-content"><div class="author-item"><p class="author"><span>Teresa de Fortuny</span></p><p class="description">Centre Delàs d’Estudis per la Pau</p></div><div class="author-item"><p class="author"><span>Xavier Bohigas</span></p><p class="description">Centre Delàs d’Estudis per la Pau</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Incidencia%20del%20sector%20militar%20en%20la%20emergencia%20medioambiental" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-10-27T12:05:01+02:00">27/10/2022</time><time class="updated" datetime="2022-10-28T08:27:03+02:00">28/10/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_65424" aria-describedby="caption-attachment-65424" style="width: 2000px" class="wp-caption aligncenter"><a href="http://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA.jpg"><img class="size-full wp-image-65424" src="http://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA.jpg" alt="Soldados italianos participan en una ceremonia oficial, mientras Italia asume el liderazgo del grupo de batalla de la OTAN en Bulgaria. -REUTERS/Stoyan Nenov" width="2000" height="1334" srcset="https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA.jpg 2000w, https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA-300x200.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA-1024x683.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA-768x512.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA-1536x1025.jpg 1536w, https://blogs.publico.es/otrasmiradas/files/2022/10/2022-10-17T154127Z_1227874392_RC233X9YE53T_RTRMADP_3_UKRAINE-CRISIS-NATO-BULGARIA-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-65424" class="wp-caption-text">Soldados italianos participan en una ceremonia oficial, mientras Italia asume el liderazgo del grupo de batalla de la OTAN en Bulgaria. -REUTERS/Stoyan Nenov</figcaption></figure>
<p>El objetivo de este artículo es poner de manifiesto que el sector militar mundial contribuye de forma significativa a la emergencia climática, tanto por el enorme volumen de emisiones de gases de efecto invernadero (GEI), como por la contaminación medioambiental. A pesar de ello, el sector militar no está sometido a ningún tipo de regulación, control o restricción dirigidos a reducir su impacto medioambiental.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<h3>Contaminación medioambiental</h3>
<p>Las operaciones militares contaminan los ecosistemas terrestres y acuáticos con sustancias tóxicas o materiales peligrosos, consumen ingentes cantidades de combustibles fósiles en aviones, barcos y vehículos terrestres y son responsables de la deforestación y de la pérdida de biodiversidad. Las minas y bombas sin estallar inhabilitan las tierras para usos agropecuarios y permanecen como peligros permanentes para la población. La producción, el almacenamiento, el transporte y la eliminación de armas biológicas, químicas y nucleares son potenciales factores de agresiones medioambientales.</p>
<p>Una contaminación medioambiental militar de la que se habla poco es la radiactiva, a pesar de que perdura durante largos periodos de tiempos, hasta miles de años. Durante décadas, los Estados nuclearmente armados hicieron pruebas con sus armas nucleares en diversas zonas. La utilización de uranio empobrecido en proyectiles de artillería (que incrementa su capacidad de penetración) es otra causa de contaminación radiactiva. Cuando el proyectil impacta, disemina material radiactivo por la zona.</p>
<p>Se estima que los terrenos de entrenamiento y las fincas militares representan entre el 1 y el 6% de la superficie terrestre. Por lo tanto, la forma en que se gestionan estas tierras puede influir de forma significativa en las emisiones globales. La emergencia climática nos traerá un futuro con sequías y altas temperaturas estivales. Salvo que se tomen medidas, los campos de tiro en terreno militar pueden incrementar el riesgo de incendios. Los incendios son una fuente importante de emisiones y disminuyen la capacidad de la vegetación y del suelo de almacenar carbono. Cuando los incendios ocurren en terrenos de entrenamiento militar, las tareas de extinción pueden ser complejas y peligrosas a causa de la existencia de artillería sin explotar. Los ejercicios de entrenamiento militar por sí solos también generan importantes emisiones GEI y degradación del suelo.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>En el mundo, la gestión de residuos representa aproximadamente el 3% del total de emisiones GEI. Las fuerzas armadas generan residuos de material o equipamiento militar, incluyendo municiones, que generalmente se destruyen por detonación o quema. Esta práctica contamina la tierra, genera gases nocivos y emite GEI. En los ejércitos, la eliminación de residuos se llevaba a cabo tiempo atrás en pozos abiertos donde se quemaban los desechos. Este sistema, pero, todavía no ha sido erradicado de todas las fuerzas armadas. Por otro lado, se ha detectado la presencia de productos químicos muy contaminantes y perjudiciales para la salud en las aguas subterráneas y en <a href="https://www.militarytimes.com/news/your-military/2020/04/06/heres-the-latest-count-of-suspected-bases-with-toxic-forever-chemicals-in-the-water/">el agua para beber</a>, por ejemplo en zonas próximas a algunas bases norteamericanas de <a href="https://worldbeyondwar.org/the-tyranny-of-contamination-the-us-military-is-poisoning-okinawa/">Okinawa</a> y China Lake en California.</p>
<h3>Emisiones de GEI</h3>
<p>El aspecto que ha sido evaluado más detalladamente es el de las emisiones GEI. Pasemos a comentarlo.</p>
<p>Las actividades militares, a pesar de ser altamente contaminantes, no han de comunicar sus emisiones GEI a Naciones Unidas. En el Protocolo de Kioto de 1997, tanto los datos sobre emisiones militares como su posible reducción quedaron fuera del Acuerdo. Los Estados Unidos insistieron mucho en ello, alegando cuestiones de seguridad nacional. El Acuerdo de París de 2015 suprimió la exención de Kioto, pero permite que la información relativa a emisiones militares sea voluntaria y deja la reducción de las emisiones militares al criterio de cada país. Por lo tanto, la información sobre emisiones a menudo no está incluida. Incluso cuando lo está, los datos sobre emisiones GEI militares son a menudo incompletos. La información deficiente es la norma.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Las fuerzas armadas son grandes consumidoras de energía fósil y, por lo tanto, son grandes contribuidoras a la emergencia climática. Cuando las fuerzas armadas informan sobre sus emisiones, habitualmente proporcionan datos únicamente sobre el consumo energético de bases militares y el combustible de aviones, barcos y vehículos terrestres. Pero una evaluación completa ha de tener en cuenta el coste medioambiental del ciclo completo de vida de las actividades militares, que incluya, por ejemplo, la producción de armas, las cadenas de abastecimiento y la tecnología vinculadas a dicha producción y la cadena de todo el suministro militar. En el caso del armamento, hay que evaluar la extracción de materias primas, la fabricación, la utilización por parte de las fuerzas armadas, su desmantelamiento y su eliminación al final de la vida útil.</p>
<p>En el aspecto de eficiencia energética, los edificios que pertenecen a las fuerzas armadas no están obligados a cumplir los requisitos mínimos de actuación energética. Los requisitos de eficiencia energética de los productos, servicios y edificios adquiridos por los gobiernos solo se exigirán en los contratos de las fuerzas armadas si su aplicación no causa ningún conflicto en el objetivo y el carácter de las actividades de las fuerzas armadas.</p>
<h3>Emisiones de Estados Unidos</h3>
<p>Las fuerzas armadas de los EE. UU. consumen más fuel y <a href="https://watson.brown.edu/costsofwar/papers/ClimateChangeandCostofWar">emiten más GEI</a> que la mayoría de los países de tamaño mediano. Solo teniendo en cuenta las emisiones derivadas de la combustión de fuel, el Departamento de Defensa (DoD) es el 47º mayor emisor de GEI del mundo. El elevado número de acciones militares y la magnitud de sus fuerzas armadas e instalaciones en todo el mundo hacen del DoD el mayor consumidor de energía de los EE. UU. y el mayor consumidor institucional de petróleo del mundo. Es un factor determinante que los EE. UU. hayan estado ininterrumpidamente en guerra o implicados en acciones militares desde 2001 (inicio de la guerra global contra el terror). Desde 2001, el DoD está consumiendo un 77-80% de todo el consumo energético del gobierno de los EE. UU.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Se han hecho estimaciones de las emisiones y del consumo de fuel del DoD a partir de los datos publicados por el Departamento de Energía. En cuanto a las emisiones de la industria militar de los EE. UU., se podrían estimar en un 15% del que emite toda la industria norteamericana, puesto que en la militar trabaja el 14,7% de los trabajadores del sector industrial de los EE. UU..</p><div id="smartIntxt"></div><p>En resumen, sumadas las emisiones de CO2e <a href="#_ftn1" name="_ftnref1">[1]</a> del DoD y las asociadas a la producción de armamento se obtiene que la actividad militar de los EE. UU. fue la responsable de la emisión de 212 millones de toneladas de CO2e durante el año 2017. Estas emisiones son casi el doble de las emisiones de Bélgica (114 millones de toneladas) o la mitad de las de Francia (471 millones) durante el mismo año.</p>
<h3>Emisiones de la Unión Europea 27</h3>
<p>El <em>European Green Deal</em> presenta un plan de acción para conseguir el objetivo de cero emisiones GEI en 2050. Aun así, el informe anual del <em>European Environment Agency</em>  que expone las tendencias y proyecciones basadas en los datos nacionales de emisiones GEI y consumo de energía, no incluye las fuerzas armadas como sector específico sobre el cual haya que informar.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>El <em>Military Concept on Environmental Protection and Energy Efficiency for EU-led military operations</em> de la UE reconoce la necesidad de que las operaciones militares aborden adecuadamente la protección medioambiental. Sin embargo, afirma también que la necesidad militar puede justificar la cancelación de los estándares de protección medioambiental durante las operaciones de la Política Común de Seguridad y Defensa y que estos imperativos operacionales habitualmente tendrán prioridad.</p>
<p>Un <a href="https://www.sgr.org.uk/publications/under-radar-carbon-footprint-europe-s-military-sectors">estudio de Parkinson y Cottrell</a> de 2021 estima las emisiones de GEI generadas por el sector militar de la UE. Se contabilizan las emisiones de las fuerzas armadas, las de la industria militar y las correspondientes a la cadena de suministro. Se obtiene, para el 2019, una cifra del sector militar de la UE-27 de más 24 millones de toneladas de CO2e. Esto equivale a las emisiones de CO2 de unos 14 millones de coches medianos. O bien a las emisiones anuales de Croacia, Eslovenia o Lituania. El informe subraya las deficiencias en la información que proporcionan los Estados miembros sobre sus emisiones militares y concluye que el <em>European Green Deal</em> ha ignorado "totalmente y deliberadamente" todo lo que se debe hacer con el impacto climático de la militarización. El estudio afirma también que "es preciso que la desmilitarización forme parte de cualquier <em>Green Deal</em> creíble".</p>
<h3>Emisiones Reino Unido</h3>
<p>Las emisiones totales de las fuerzas armadas y del sector militar-industrial, durante el año fiscal 2017-2018, <a href="https://www.sgr.org.uk/sites/default/files/2020-05/SGR-DUK_UK_Military_Env_Impacts.pdf">fueron</a> de 6,5 millones de toneladas de CO2e. Esto es superior a las emisiones directas de CO2e de unos 60 estados.</p>
<h3>Emisiones OTAN</h3>
<p>Teniendo en cuenta la contribución de la OTAN al gasto militar mundial y que sus Estados miembros alojan una buena parte de la industria mundial de defensa, podemos afirmar que la Alianza Atlántica es el mayor emisor militar de GEI del mundo.</p>
<p>La OTAN adoptó el <em>Green Defence Framework</em> el 2014, que se propone mejorar la eficiencia energética pero no incorpora ningún objetivo de reducción de emisiones GEI ni ninguna actuación medioambiental.</p>
<h3>Reflexiones finales</h3>
<p>La tendencia global es que el gasto militar aumente los próximos años. En el caso concreto de la OTAN, hay un acuerdo de incrementar el gasto militar hasta el 2% del PIB de sus miembros. Tanto este aumento de gasto como los programas de modernización tecnológica y las operaciones militares de la OTAN o de la UE fuera de Europa son posibles potenciadores de un incremento de emisiones. Cualquier nueva operación militar generará nuevas emisiones de GEI.</p>
<p>Hay que incorporar el sector militar en el cómputo de las emisiones de GEI. Hace falta también regular y controlar las actividades del sector militar para reducir significativamente sus agresiones medioambientales.</p>
<p>Toda respuesta rigurosa de lucha contra la emergencia climática deberá incluir necesariamente el desmantelamiento de buena parte de la maquinaria militar.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Emisiones CO2e (CO2 equivalente) es el resultado de contabilizar las emisiones de todos los gases de efecto invernadero.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Incidencia%20del%20sector%20militar%20en%20la%20emergencia%20medioambiental" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/antimilitarismo/" rel="tag">antimilitarismo</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/crisis-climatica/" rel="tag">Crisis climática</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/gasto-militar/" rel="tag">Gasto militar</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/65463/isabel-diaz-ayuso-la-cultura-del-esfuerzo-y-mama-y-papa/">
                    <span class="title">Isabel Díaz Ayuso, la cultura del esfuerzo y 'Mamá y Papá'</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/65459/dahmer-la-romantizacion-del-asesino/">
                    <span class="title">Dahmer: ¿la romantización del asesino?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/65453/todas-las-mujeres-espanolas-que-odian-el-fascismo/">
                    <span class="title">Todas las mujeres españolas que odian el fascismo</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/65444/no-es-un-error/">
                    <span class="title">No es un error</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/65433/todas-podriamos-ser-shakira-o-no/">
                    <span class="title">Todas podríamos ser Shakira (o no)</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/repartidor/2022/10/29/el-mundo-de-ida/"><div class="title">'El Mundo' de IDA</div><div class="author"><span>por</span> Aníbal Malvar</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/10/29/receta-de-aguacate-relleno-de-huevo-al-horno/"><div class="title">Receta de aguacate relleno de huevo al horno</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/10/29/receta-de-monstruos-de-manzana-verde-para-hacer-con-los-ninos-en-halloween/"><div class="title">Receta de monstruos de manzana verde para hacer con los niños en Halloween</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/verdad-justicia-reparacion/2022/10/29/la-memoria-del-fascismo-en-madrid/"><div class="title">La memoria del fascismo en Madrid</div><div class="author"><span>por</span> Verdad Justicia Reparación</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/65463/isabel-diaz-ayuso-la-cultura-del-esfuerzo-y-mama-y-papa/"><div class="title">Isabel Díaz Ayuso, la cultura del esfuerzo y 'Mamá y Papá'</div><div class="author"><span>por</span> Guillermo Zapata</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/50-heridos-graves-estampida-celebraciones-halloween-seul.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9456000/9456891_0.jpeg" alt="Los equipos de rescate y los bomberos trabajan sobre el terreno tras la estampida durante las celebraciones de Halloween en Se&uacute;l (Corea del Sur). &mdash; Yonhap / Reuters"/></a></div><h3><a href="https://www.publico.es/internacional/50-heridos-graves-estampida-celebraciones-halloween-seul.html">Al menos 120 muertos y unos 100 heridos por una estampida durante las celebraciones de Halloween en Seúl</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/guerra-ucrania-llega-punto-critico-bakhmut-jerson-invierno-acercandose.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9456000/9456764_0.jpeg" alt="Varios residentes se paran cerca de una estructura en llamas despu&eacute;s de un bombardeo en la ciudad de Bakhmut, en la regi&oacute;n del Donb&aacute;s, en el este de Ucrania, el 23 de octubre de 2022. &mdash; Dimitar Dilkoff / AFP"/></a></div><h3><a href="https://www.publico.es/internacional/guerra-ucrania-llega-punto-critico-bakhmut-jerson-invierno-acercandose.html">La guerra de Ucrania llega a un punto crítico en Bakhmut y Jersón, con el invierno acercándose</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/rusia-suspende-acuerdo-exportacion-grano-ucrania-ataque-sebastopol.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9456000/9456890_0.jpeg" alt="El presidente ruso, Vladimir Putin, se dirige a la sesi&oacute;n plenaria del foro del Club de Discusi&oacute;n Valdai en Mosc&uacute;, el 27 de octubre de 2022. &mdash; Segu&eacute;i Guneyev / AFP"/></a></div><h3><a href="https://www.publico.es/internacional/rusia-suspende-acuerdo-exportacion-grano-ucrania-ataque-sebastopol.html">Rusia suspende el acuerdo para la exportación del grano de Ucrania tras acusar a Kiev de un ataque a Sebastopol</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/exministro-georgiano-condenado-torturas-asesora-ucrania-europa-sancionar-rusia-crimenes-guerra.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9454000/9454868_0.jpeg" alt="El exministro de Justicia georgiano Zurab Adeishvili (izquierda) junto al fiscal general de Ucrania, Andriy Kostin, en el Consejo de Europa, en una fotograf&iacute;a subida a redes por este &uacute;ltimo. &mdash; Twitter de Andriy Kostin"/></a></div><h3><a href="https://www.publico.es/internacional/exministro-georgiano-condenado-torturas-asesora-ucrania-europa-sancionar-rusia-crimenes-guerra.html">Un exministro georgiano condenado por torturas asesora a Ucrania en Europa para sancionar a Rusia por crímenes de guerra</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/nuevas-noches-caos-urgencias-madrid.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9457000/9457082_0.jpeg" alt="Centro sanitario 24 horas de la calle de Espronceda, en el distrito de Chamber&iacute;, en el primer d&iacute;a de apertura de este dispositivo, a 27 de octubre de 2022. &mdash; Borja S&aacute;nchez-Trillo / EFE"/></a></div><h3><a href="https://www.publico.es/sociedad/nuevas-noches-caos-urgencias-madrid.html">Nuevas noches de caos en las urgencias de Madrid</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/65387/nos-hemos-olvidado-de-lo-cerca-que-estamos/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Teresa de Fortuny</span></a><span class="white"> y </span><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Xavier Bohigas</span></a></p><span class="title">Nos hemos olvidado de lo cerca que estamos</span>
						</div></a></div><div class="nav-next"><a href="https://blogs.publico.es/otrasmiradas/65433/todas-podriamos-ser-shakira-o-no/" rel="next">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-right"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Teresa de Fortuny</span></a><span class="white"> y </span><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Xavier Bohigas</span></a></p><span class="title">Todas podríamos ser Shakira (o no)</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m542-541-543">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m546-545-547"><nav id="m550-549-551" data-collection="m546-545-547" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m554-553-555"><label id="m554-553-555" class="lbl-toggle" for="input-m554-553-555">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m559-1-560">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m563-562-564">
<li class="module menu-item" id="m567-566-568" data-collection="m563-562-564">            <a href="https://www.publico.es/#analytics-pie:menu" id="m571-570-572" title="">Inicio</a>
</li>
<li class="module menu-item" id="m577-1-578" data-collection="m563-562-564">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m581-580-582" title="">Política</a>
</li>
<li class="module menu-item" id="m587-2-588" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad#analytics-pie:menu" id="m591-590-592" title="">Sociedad</a>
</li>
<li class="module menu-item" id="m597-3-598" data-collection="m563-562-564">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m601-600-602" title="">Opinión</a>
</li>
<li class="module menu-item" id="m607-4-608" data-collection="m563-562-564">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m611-610-612" title="">Tremending</a>
</li>
<li class="module menu-item" id="m617-5-618" data-collection="m563-562-564">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m621-620-622" title="">Internacional</a>
</li>
<li class="module menu-item" id="m627-6-628" data-collection="m563-562-564">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m631-630-632" title="">Mujer</a>
</li>
<li class="module menu-item" id="m637-7-638" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m641-640-642" title="">Medio Ambiente</a>
</li>
<li class="module menu-item" id="m647-8-648" data-collection="m563-562-564">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m651-650-652" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m657-9-658" data-collection="m563-562-564">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m661-660-662" title="">Culturas</a>
</li>
<li class="module menu-item" id="m667-10-668" data-collection="m563-562-564">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m671-670-672" title="">Ciencias</a>
</li>
<li class="module menu-item" id="m677-11-678" data-collection="m563-562-564">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m681-680-682" title="">Economía</a>
</li>
<li class="module menu-item" id="m687-12-688" data-collection="m563-562-564">            <a href="https://www.publico.es/videos/#analytics-pie:menu" id="m691-690-692" title="">Vídeos</a>
</li>
<li class="module menu-item" id="m697-13-698" data-collection="m563-562-564">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m701-700-702" title="">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m711-1-712">
<nav id="m715-714-716" data-collection="m711-1-712" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m719-718-720"><label id="m719-718-720" class="lbl-toggle" for="input-m719-718-720">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m724-1-725">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m728-727-729">
<li class="module menu-item" id="m732-731-733" data-collection="m728-727-729">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m736-735-737" title="">Públic</a>
</li>
<li class="module menu-item" id="m742-1-743" data-collection="m728-727-729">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m746-745-747" title="">Especiales en papel</a>
</li>
<li class="module menu-item" id="m752-2-753" data-collection="m728-727-729">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m756-755-757" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m762-3-763" data-collection="m728-727-729">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m766-765-767" title="" target="_blank">Espacio Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m775-1-776" data-collection="m711-1-712" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m779-778-780"><label id="m779-778-780" class="lbl-toggle" for="input-m779-778-780">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m784-1-785">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m788-787-789">
<li class="module menu-item" id="m792-791-793" data-collection="m788-787-789">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m796-795-797" title="">La base</a>
</li>
<li class="module menu-item" id="m802-1-803" data-collection="m788-787-789">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m806-805-807" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m816-2-817"><nav id="m820-819-821" data-collection="m816-2-817" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m824-823-825"><label id="m824-823-825" class="lbl-toggle" for="input-m824-823-825">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m829-1-830">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m833-832-834">
<li class="module menu-item" id="m837-836-838" data-collection="m833-832-834">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m841-840-842" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m847-1-848" data-collection="m833-832-834">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m851-850-852" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m857-2-858" data-collection="m833-832-834">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m861-860-862" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m867-3-868" data-collection="m833-832-834">            <a href="https://www.publico.es/viajes/#analytics-pie:menu" id="m871-870-872" title="">Viajes</a>
</li>
<li class="module menu-item" id="m877-4-878" data-collection="m833-832-834">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m881-880-882" title="">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m887-5-888" data-collection="m833-832-834">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m891-890-892" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m897-6-898" data-collection="m833-832-834">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m901-900-902" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m907-7-908" data-collection="m833-832-834">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m911-910-912" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m917-8-918" data-collection="m833-832-834">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m921-920-922" title="">Librújula</a>
</li>
<li class="module menu-item" id="m927-9-928" data-collection="m833-832-834">            <a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu" id="m931-930-932" title="">Psicología</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m941-3-942">
<nav id="m945-944-946" data-collection="m941-3-942" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m949-948-950"><label id="m949-948-950" class="lbl-toggle" for="input-m949-948-950">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m954-1-955">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m958-957-959">
<li class="module menu-item" id="m962-961-963" data-collection="m958-957-959">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m966-965-967" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m972-1-973" data-collection="m958-957-959">            <a href="https://temas.publico.es/quehablelatierra#analytics-pie:menu" id="m976-975-977" title="">Que hable la tierra</a>
</li>
<li class="module menu-item" id="m982-2-983" data-collection="m958-957-959">            <a href="https://temas.publico.es/aparadoras#analytics-pie:menu" id="m986-985-987" title="">Aparadoras</a>
</li>
<li class="module menu-item" id="m992-3-993" data-collection="m958-957-959">            <a href="https://temas.publico.es/denunciantes-corrupcion#analytics-pie:menu" id="m996-995-997" title="">Denunciantes de corrupción</a>
</li>
<li class="module menu-item" id="m1002-4-1003" data-collection="m958-957-959">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1006-1005-1007" title="">Crónicas de la migración climática</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1015-1-1016" data-collection="m941-3-942" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029">
<li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1036-1035-1037" title="">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1046-1045-1047" title="">Apoya a Público y disfruta de estas ventajas</a>
</li>
<li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1056-1055-1057" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1062-3-1063" data-collection="m1028-1027-1029">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1066-1065-1067" title="">Regala Público</a>
</li>
<li class="module menu-item" id="m1092-4-1093" data-collection="m1028-1027-1029">            <a href="https://ayuda.publico.es/hc/es#analytics-pie:menu" id="m1096-1095-1097" title="Preguntas y repuestas frecuentes" target="_blank">Preguntas y repuestas frecuentes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/65417/incidencia-del-sector-militar-en-la-emergencia-medioambiental/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=eabfdd9' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=eabfdd9' id='twentysixteen-script-js'></script>

<div hidden class="zdbutton">
    <a class="open-widget">
        <span class="icon-comment"></span>
    </a>
</div>


<script defer src="/commons/js/bootstrap.min.js?eabfdd9=2210271550" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?eabfdd9=2210271550" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?eabfdd9=2210271550" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?eabfdd9=2210271550" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?eabfdd9=2210271550" type="text/javascript"></script>       



</body>
</html>
