<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/66782/complices-de-la-violencia-vicaria/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/66782/complices-de-la-violencia-vicaria//amp">
  <!-- Header resources -->


<link rel="preload" href="/commons/fonts/logo-publico.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/commons/fonts/noto-serif-sc/NotoSerifSC-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="/commons/fonts/poppins/Poppins-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/commons/fonts/poppins/Poppins-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" /><style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?a3c405a=2212071548" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?a3c405a=2212071548" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?a3c405a=2212071548" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?a3c405a=2212071548" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?a3c405a=2212071548" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?a3c405a=2212071548"></script>
        <script defer src="/commons/js/jquery.pause.min.js?a3c405a=2212071548"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?a3c405a=2212071548"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?a3c405a=2212071548"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?a3c405a=2212071548"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Cómplices de la violencia vicaria &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Cómplices de la violencia vicaria del feed" href="https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://blogs.publico.es/otrasmiradas/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css' href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css' href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=a3c405a' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css' href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=a3c405a' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css' href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=a3c405a' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css' href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=a3c405a' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css' href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=a3c405a' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css' href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=a3c405a' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=a3c405a' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/66782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=66782' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F66782%2Fcomplices-de-la-violencia-vicaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F66782%2Fcomplices-de-la-violencia-vicaria%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Cómplices de la violencia vicaria"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de Diana López Varela"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/12/Diana-Lopez-Varela-TW-copiar-1.jpg"/>
  <meta property="article:published_time" content="2022-12-10T07:49:04+01:00"/>
  <meta property="article:modified_time" content="2022-12-10T10:39:29+01:00" />
  <meta property="og:updated_time" content="2022-12-10T10:39:29+01:00" />
  <meta property="article:section" content="Diana López Varela"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cómplices de la violencia vicaria"/>
  <meta itemprop="headline" content="Cómplices de la violencia vicaria"/>
  <meta itemprop="description" content="Artículo de Diana López Varela"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/12/Diana-Lopez-Varela-TW-copiar-1.jpg"/>
  <meta itemprop="datePublished" content="2022-12-10"/>
  <meta itemprop="dateModified" content="2022-12-10T10:39:29+01:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Artículo de Diana López Varela"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/12/Diana-Lopez-Varela-TW-copiar-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=a3c405a"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria/','gaFormato': 'OnSite','gaContiene': 'No Widget',	
	
		    				    'smartclipPage':'noticia',        
			    				    'smartclipSection':'opinion',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015066782',        
			    			    				    'gaProject':'Blogs',        
			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaSubSection':'otrasmiradas',        
			    				    'gaPublishedDate':'2022-12-10',        
			    				    'gaActualizationDate':'2022-12-10',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Diana López Varela',        
			    				    'gaBlog':'Otras miradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
<script type="application/ld+json">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</script>  

</head>

<body class="post-template-default single single-post postid-66782 single-format-standard blog-template sc-skin-blogs post-complices-de-la-violencia-vicaria">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m567-566-568"><a href="https://www.publico.es/politica/corredor-hidrogeno-verde-portugal-espana-francia-costara-cerca-2500-millones-estara-listo-2030.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m571-570-572" title="El corredor de hidrógeno verde entre Portugal, España y Francia costará cerca de 2.500 millones y estará listo en 2030">Hidroducto</a></li><li class="topic" id="m577-1-578"><a href="https://www.publico.es/politica/derechas-endurecen-discurso-continuan-deriva-trumpista-alentar-cambio-gobierno.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m581-580-582" title="Las derechas endurecen el discurso y continúan su deriva trumpista para alentar un cambio de Gobierno">Derecha y renovación del TC</a></li><li class="topic" id="m587-2-588"><a href="https://www.publico.es/sociedad/historia-alex-infancia-trans-sentia-cabeza-sabia-nino.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m591-590-592" title="La historia de Alex, una infancia trans: 'Lo sentía en la cabeza, sabía que yo era un niño'">Menores trans</a></li><li class="topic" id="m597-3-598"><a href="https://www.publico.es/politica/vox-silencia-le-llama-fascista-castilla-leon-acusa-izquierda-filoetarra-golpista.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m601-600-602" title="Vox silencia a quien le llama fascista en Castilla y León, pero acusa a la izquierda de 'filoetarra y golpista'">Vox en Castilla y León</a></li><li class="topic" id="m607-4-608"><a href="https://www.publico.es/politica/fiscalia-concluye-contratar-dedo-24-veces-cunado-alcalde-no-corrupcion.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m611-610-612" title="La Fiscalía concluye que contratar a dedo 24 veces al cuñado del alcalde no es corrupción">Contrataciones a dedo</a></li><li class="topic" id="m617-5-618"><a href="https://www.publico.es/politica/extincion-ciudadanos-cheque-fondos-feijoo.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m621-620-622" title="La extinción de Ciudadanos: un cheque sin fondos para Feijóo">Ciudadanos</a></li><li class="topic" id="m711-6-712"><a href="https://www.publico.es/politica/gobierno-avanza-primeras-sanciones-apologia-franquista-ultras-amenazan-estrasburgo.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m715-714-716" title="El Gobierno avanza hacia las primeras sanciones por apología franquista y los ultras amenazan con ir a Estrasburgo">Ley de Memoria</a></li><li class="topic" id="m627-6-628"><a href="https://www.publico.es/politica/combate-boxeo-mickey-rourke-conciertos-michael-jackson-u2-subidon-1992-alcalde-pp-oviedo.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m631-630-632" title="Un combate de boxeo de Mickey Rourke y conciertos de Michael Jackson y U2: el subidón en 1992 del alcalde del PP de Oviedo">Mickey Rourke en Oviedo</a></li><li class="topic" id="m637-7-638"><a href="https://www.publico.es/politica/huida-hospicio-destino-murcia-ninos-no-acompanados-desbanda.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m641-640-642" title="De la huida al hospicio: así fue el destino en Murcia de los niños no acompañados de La Desbandá">Niños en La Desbandá</a></li><li class="topic" id="m647-8-648"><a href="https://www.publico.es/internacional/rusia-otan-admiten-guerra-ucrania-alargara-decidan-armas.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m651-650-652" title="Rusia y la OTAN admiten que la guerra de Ucrania se alargará hasta que decidan las armas">Guerra en Ucrania</a></li><li class="topic" id="m657-9-658"><a href="https://www.publico.es/politica/huellas-pp-codigo-penal-alla-malversacion-recortes-derechos-prision-permanente.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m661-660-662" title="Las huellas del PP en el Código Penal más allá de la malversación: recortes de derechos y prisión permanente">Malversación</a></li><li class="topic" id="m667-10-668"><a href="https://www.publico.es/internacional/pedro-castillo-trasladado-prision-encuentra-alberto-fujimori.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m671-670-672" title="Pedro Castillo, trasladado a la misma prisión en la que se encuentra Alberto Fujimori">Pedro Castillo</a></li><li class="topic" id="m677-11-678"><a href="https://www.publico.es/mujer/reforma-ley-no-acabaria-rebajas-condenas.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m681-680-682" title="Por qué una reforma de la ley del 'solo sí es sí' no acabaría con las rebajas de condenas">Ley 'solo sí es sí'</a></li><li class="topic" id="m697-13-698"><a href="https://www.publico.es/sociedad/loteria-navidad-han-sido-ciudades-premiadas-loteria-navidad.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m701-700-702" title="¿Cuáles han sido las ciudades más premiadas de la Lotería de Navidad?">Lotería de Navidad</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m557-556-558"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m561-560-562"><nav id="m565-564-566" data-collection="m561-560-562" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m569-568-570"><label id="m569-568-570" class="lbl-toggle" for="input-m569-568-570">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m574-1-575"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m578-577-579"><li class="module menu-item" id="m582-581-583" data-collection="m578-577-579"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Inicio</a></li><li class="module menu-item" id="m592-1-593" data-collection="m578-577-579"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m596-595-597" title="">Política</a></li><li class="module menu-item" id="m602-2-603" data-collection="m578-577-579"><a href="https://www.publico.es/sociedad#analytics-cabecera-comprimida:menu" id="m606-605-607" title="Sociedad">Sociedad</a></li><li class="module menu-item" id="m612-3-613" data-collection="m578-577-579"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m616-615-617" title="">Opinión</a></li><li class="module menu-item" id="m622-4-623" data-collection="m578-577-579"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m626-625-627" title="">Tremending</a></li><li class="module menu-item" id="m632-5-633" data-collection="m578-577-579"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m636-635-637" title="">Internacional</a></li><li class="module menu-item" id="m642-6-643" data-collection="m578-577-579"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Mujer</a></li><li class="module menu-item" id="m652-7-653" data-collection="m578-577-579"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m656-655-657" title="">Medio Ambiente</a></li><li class="module menu-item" id="m662-8-663" data-collection="m578-577-579"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m666-665-667" title="">Memoria Pública</a></li><li class="module menu-item" id="m672-9-673" data-collection="m578-577-579"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Culturas</a></li><li class="module menu-item" id="m682-10-683" data-collection="m578-577-579"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Ciencias</a></li><li class="module menu-item" id="m692-11-693" data-collection="m578-577-579"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Economía</a></li><li class="module menu-item" id="m702-12-703" data-collection="m578-577-579"><a href="https://www.publico.es/videos#analytics-cabecera-comprimida:menu" id="m706-705-707" title="">Vídeos</a></li><li class="module menu-item" id="m712-13-713" data-collection="m578-577-579"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m716-715-717" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m726-1-727"><nav id="m730-729-731" data-collection="m726-1-727" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m734-733-735"><label id="m734-733-735" class="lbl-toggle" for="input-m734-733-735">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m739-1-740"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m743-742-744"><li class="module menu-item" id="m747-746-748" data-collection="m743-742-744"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m751-750-752" style="width: auto;">Públic</a></li><li class="module menu-item" id="m1116-1-1117" data-collection="m743-742-744"><a href="https://www.publico.es/uwu/#analytics-cabecera-comprimida:menu" id="m1120-1119-1121" style="width: auto;">UwU</a></li><li class="module menu-item" id="m757-1-758" data-collection="m743-742-744"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m761-760-762" title="">Especiales</a></li><li class="module menu-item" id="m767-2-768" data-collection="m743-742-744"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-3-778" data-collection="m743-742-744"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m781-780-782" title="" target="_blank">Espacio Público</a></li></div></ul></div></div></div></div></nav><nav id="m790-1-791" data-collection="m726-1-727" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m794-793-795"><label id="m794-793-795" class="lbl-toggle" for="input-m794-793-795">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m799-1-800"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m803-802-804"><li class="module menu-item" id="m807-806-808" data-collection="m803-802-804"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m811-810-812" title="">La base</a></li><li class="module menu-item" id="m817-1-818" data-collection="m803-802-804"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m821-820-822" title="">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">El Asombrario</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://salyroca.publico.es/#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Sal y roca</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="http://www.tribunaolimpica.es/#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">Tribuna Olímpica</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Librújula</a></li><li class="module menu-item" id="m942-9-943" data-collection="m848-847-849"><a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu#analytics-cabecera-comprimida:menu" id="m946-945-947" title="">Psicología</a></li><li class="module menu-item" id="m1159-10-1160" data-collection="m848-847-849"><a href="https://www.nortes.me/#analytics-cabecera-comprimida:menu" id="m1163-1162-1164" style="width: auto;">Nortes</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m956-3-957"><nav id="m960-959-961" data-collection="m956-3-957" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m964-963-965"><label id="m964-963-965" class="lbl-toggle" for="input-m964-963-965">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m969-1-970"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m973-972-974"><li class="module menu-item" id="m977-976-978" data-collection="m973-972-974"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Resultados electorales</a></li><li class="module menu-item" id="m987-1-988" data-collection="m973-972-974"><a href="https://temas.publico.es/quehablelatierra#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Que hable la tierra</a></li><li class="module menu-item" id="m997-2-998" data-collection="m973-972-974"><a href="https://temas.publico.es/aparadoras#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">Aparadoras</a></li><li class="module menu-item" id="m1007-3-1008" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Denunciantes de corrupción</a></li><li class="module menu-item" id="m1017-4-1018" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1021-1020-1022" title="">Crónicas de la migración climática</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1030-1-1031" data-collection="m956-3-957"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1035-2-1036" data-collection="m956-3-957" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1039-1038-1040"><label id="m1039-1038-1040" class="lbl-toggle" for="input-m1039-1038-1040">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1044-1-1045"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1048-1047-1049"><li class="module menu-item" id="m1052-1051-1053" data-collection="m1048-1047-1049"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1062-1-1063" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Apoya a Público y disfruta de estas ventajas</a></li><li class="module menu-item" id="m1072-2-1073" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Únete a Público</a></li><li class="module menu-item" id="m1082-3-1083" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1086-1085-1087" title="">Regala Público</a></li><li class="module menu-item" id="m1092-4-1093" data-collection="m1048-1047-1049"><a href="https://ayuda.publico.es/hc/es#analytics-cabecera-comprimida:menu" id="m1096-1095-1097" title="Preguntas y respuestas frecuentes" target="_blank">Preguntas y respuestas frecuentes</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/ayuda#analytics-cabecera-comprimida:mi-cuenta" title="Ayuda">Ayuda</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>




    




<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Cómplices de la violencia vicaria</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-66782" class="post-66782 post type-post status-publish format-standard has-post-thumbnail hentry category-diana-lopez-varela">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Cómplices de la violencia vicaria</h1><div class="author-content"><div class="author-item"><p class="author"><span>Diana López Varela</span></p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=C%C3%B3mplices%20de%20la%20violencia%20vicaria" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-12-10T07:49:04+01:00">10/12/2022</time><time class="updated" datetime="2022-12-10T10:39:29+01:00">10/12/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_66786" aria-describedby="caption-attachment-66786" style="width: 1920px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan.jpg"><img decoding="async" class="size-full wp-image-66786" src="http://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan.jpg" alt="" width="1920" height="1282" srcset="https://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan.jpg 1920w, https://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan-300x200.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan-1024x684.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan-768x513.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan-1536x1026.jpg 1536w, https://blogs.publico.es/otrasmiradas/files/2022/12/EuropaPress_3775404_dos_personas_carteles_lee_stop_asesinatos_violencia_vicaria_participan-1200x801.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-66786" class="wp-caption-text">Dos personas con carteles en los que se lee: "Stop asesinatos por violencia vicaria", participan en una concentración feminista en la Plaza de la Candelaria en repulsa por "todos los feminicidios", a 11 de junio de 2021, en Santa Cruz de Tenerife, Tenerife, Islas Canarias (España).- EUROPA PRESS</figcaption></figure>
<p>En España, casi la mitad de las parejas y matrimonios que se disuelven tienen hijos en común menores de edad. Si estás leyendo esto es muy probable que tú, o alguien muy cercano a ti, seáis personas separadas con hijos. También cabe la posibilidad de que tú, alguien de tu entorno, o yo misma, nos acabemos convirtiendo en padres o madres separadas. Pongamos por una vez el foco en las criaturas: muchos de las niñas y niños que nos rodean viven con la casa a cuestas, entre dos familias. Esas familias, en su conjunto, deben ser especialmente empáticas a la hora de tratar y de cuidar a los menores y de facilitarles la vida. Pero la realidad es muy distinta. Muchos de estos niños pasan su infancia sometidos a procesos judiciales absurdos, en donde la familia del padre no custodio (generalmente, la del hombre) actúa como un elemento disruptor y estresor en la vida de los pequeños. Es más, muchos de estos padres, maltratadores también, encuentran en algunos miembros de su propia familia a los cómplices necesarios de la violencia machista que ejercen contra sus exparejas. Porque toda violencia vicaria es también violencia machista y toda violencia machista hacia una mujer con hijos ataca siempre a su descendencia. No hay una sola mujer maltratada que pueda escapar de su condición de víctima cuando ejerce de madre. Y no hay un solo niño o niña que pueda eludir las consecuencias de los malos tratos continuados hacia su madre.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Para que un hombre separado pueda seguir ejerciendo control y violencia hacia su expareja a través de los hijos necesita de toda una estructura familiar que lo arrope y lo proteja. Hace algunos años que empezamos a escuchar que un maltratador nunca es un buen padre. Pero habría que añadir que un maltratador tampoco puede ser un buen abuelo, una abuela amorosa, una tía enrollada, ni un primo mayor estupendo. Las personas que maltratan a las madres o que contribuyen con sus actos (o la ausencia de ellos) a ese maltrato reiterado jamás pueden ser un referente seguro para la infancia. El día que una mujer tiene que entregar a su hijo enfermo y lloroso a la familia de su expareja porque "toca" el daño que sufre esa criatura no se puede compensar con regalos, juegos, ni galletas con azúcar. Es un acto cruel que atenta directamente contra la dignidad del menor. Porque los niños y las niñas también son personas, aunque algunos los degraden a la condición de objetos.</p>
<p>Las consecuencias sobre la salud mental de las madres sometidas a este maltrato son evidentes: ansiedad, depresión e incluso ideaciones suicidas. Claro que destruir la salud mental de las madres es otra estrategia para argumentar supuestos "desequilibrios mentales" delante de un juez. La psicóloga feminista Patricia Hermosilla señala que la culpa y la impotencia por no poder defender el bienestar de sus hijos e hijas enferma a muchas mujeres que se pasan la vida lidiando con familias políticas tóxicas. Lamentablemente, la mayor parte de las veces el enfrentamiento se da con la propia abuela materna, principal cuidadora en ausencia de la madre. "No hay ninguna explicación psicológica para ese comportamiento por parte de las abuelas más allá del machismo imperante y de la socialización en el género que les hace ver a su exnuera como una persona horrible que ha dejado a su hijo y que se quiere aprovechar de él, y cómo no, quitarle el dinero". Estas personas que se quedan al cuidado de los niños en ausencia de los padres de estos, sus vástagos, suelen contribuir al maltrato desacatando las normas de la madre. Esto es algo muy común en cuanto a los patrones de alimentación. "Muchas madres me comentan que cuando sus hijos regresan de pasar tiempo con las familias políticas les han ofrecido alimentos poco saludables como el chocolate. Pero lo peor de todo es cuando les dejan el envoltorio de las galletas de chocolate dentro de la mochila del niño para provocarlas." El mensaje es claro: "que sepas que cuando tus hijos están conmigo yo puedo hacer con ellos lo que me dé la gana". Como el opresor no sería tan fuerte si no tuviese cómplices entre los oprimidos, no faltan las exsuegras que instigan la petición de custodias compartidas para sus hijos que no cuidan, porque lo hacen ellas. Cría cuervos, y te sacarán los ojos.</p><div id="smartIntxt"></div><p>En otros casos, se interrumpe constantemente la lactancia en favor de un régimen de visitas que incumple las recomendaciones de la OMS, de la Asociación Española de Pediatría, de los Objetivos para los niños y el Desarrollo en el Decenio, de las Resoluciones de la Asamblea Mundial de la Salud y la Convención de los Derechos del Niño. Esta última señala la <a href="https://www.aeped.es/comite-nutricion-y-lactancia-materna/lactancia-materna/documentos/separacion-padres-con-hijos-en-periodo">importancia vital de la lactancia</a> en la salud de los niños amamantados y la declara un derecho del menor. Repito: del menor. Los regímenes de visitas que no tienen en cuenta las lactancias, sobre todo cuando incluyen pernoctas, provocan enfermedades maternas e infantiles y, además, se fuerza un destete en contra de la voluntad de la madre y de su hijo. Es decir: atentan directamente contra los derechos humanos de la infancia.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Para comprobar si la justicia es machista no hay más que ver cómo cada vez más se conceden custodias compartidas a padres que no han cuidado en convivencia con la madre, que no han pagado la pensión alimenticia durante meses o años, o que, directamente, viven en otras ciudades. También es evidente el sesgo machista cuando se ofrecen todo tipo de facilidades a los progenitores no custodios en referente al disfrute de fines de semana y festivos y se obliga a las madres a criar y cuidar en horario laboral, pero se les niega el tiempo de ocio con sus hijos. Además, las familias que maltratan acostumbran a ser "cero flexibles" cuando hay un cumpleaños, viajes o eventos familiares en casa de la madre. Pero algunas cosas están cambiando. Hace unos meses la audiencia Provincial de Madrid <a href="https://cincodias.elpais.com/cincodias/2022/01/28/legal/1643355975_177878.amp.html">rectificó un acuerdo de custodia</a> para que la madre pudiese quedarse con su hijo un fin de semana al mes y la mitad de los días festivos en contra del régimen de visitas. El fallo estimaba que "no es positivo para el menor que no disponga de ningún tiempo de ocio junto a su madre, y tampoco que el padre no participe de la actividad habitual del niño ni conozca a sus profesores". Muchas madres y abogadas enfrentándose al sistema son imparables.</p>
<p>¿Cuáles son las consecuencias de la violencia vicaria sobre la salud de los menores? La psicóloga Patricia Hermosilla explica a este periódico que en estas situaciones se genera eso que se llama el "doble vínculo". Si la familia no custodia critica a la madre en presencia del niño, lo chantajea para quedarse con ellos o incluso lo amenaza ("si lloras para irte con tu madre no te compraremos algo, o no te querremos") las niñas y los niños pueden acabar asumiendo que "si estoy bien con mi madre le estoy fallando a la familia de mi padre". O al revés. "Si me lo paso muy bien con la familia de mi padre, le estoy fallando a mi madre". "El menor asume que querer a las personas que lo rodean siempre es malo", explica la terapeuta. Esto les genera ansiedad, depresión, sensación de indefensión y también mucho sentimiento de culpa. Para luchar contra estos mensajes nefastos la psicóloga recomienda a las madres justo lo contrario: no hablarles mal a sus hijos de la familia del padre. Y no juzgar nunca lo que hacen, aunque no estemos de acuerdo. "Esto es fundamental sobre todo cuanto más pequeñas son las criaturas. Hay que poner énfasis, aunque duela, en destacar que a ti te parece estupendo lo que hace con la otra familia para no generar más malestar ni culpabilidad". La mejor forma de reparar el daño es representar un espacio seguro de apego, alejado de las críticas. Por ello, "hay que intentar disfrazar las emociones y mantenerlos al margen del conflicto con el padre siempre que se pueda". También hay que comprender que estén irritables o enfadados cuando regresan de casa de los padres, sobre todo, si se les ha negado la comunicación con su madre. Pero "tampoco hay que intentar compensar este malestar con regalos o juguetes, no se puede compensar algo que no es tu culpa."</p>
<p>¿Y para las madres? Autocuidado. "Sé que es difícil pero lo que les recomiendo a las madres que estén pasando por estos procesos es cuidarse mucho cuando no están con los hijos. Hacer deporte, reírse, comer sano y salir con las amigas." Estar fuertes y sanas es lo más importante para sus hijos.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Cada mañana, desde hace muchos meses, los abuelos paternos recogen a mi hija en casa para que yo pueda trabajar. Siempre esperan pacientemente si aún está durmiendo, si está en el pecho, si coge una rabieta porque no quiere ir. Si está enferma y tenemos que cambiar los planes sobre la marcha buscamos la mejor solución pensando en su bienestar. A veces la abuela se queda en mi casa o la cogen por la tarde, o, ese día, simplemente, no va. Hacemos lo mismo cuando está con sus abuelos. Siempre digo que, de separarme, yo mantendría una custodia compartida con mi suegra. Los brazos de esa mujer son una extensión de los míos y gran parte de mi tranquilidad radica en ella. Estoy segura de que esos brazos que cuidan, que alimentan, que cocinan y que consuelan lo seguirían haciendo igual de bien independientemente de mi relación de pareja. "Con un poco de sororidad todo esto se habría acabado", concluye la psicóloga Patricia Hermosilla.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=C%C3%B3mplices%20de%20la%20violencia%20vicaria" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/66875/kamala-khan-ms-marvel-y-los-marroquies-felices/">
                    <span class="title">Kamala Khan, Ms. Marvel y los marroquíes felices</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/66836/la-voz-de-aurora/">
                    <span class="title">La voz de Aurora</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/66804/ministerios-en-teruel/">
                    <span class="title">Ministerios en Teruel</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/66827/peru-o-el-golpe-permanente/">
                    <span class="title">Perú o el golpe permanente</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/66791/ximo-puig-y-su-concordato-con-el-cardenal-canizares/">
                    <span class="title">Ximo Puig y su concordato con el Cardenal Cañizares</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/repartidor/2022/12/10/si-yo-fuera-gallega-andaria-con-cuidado/"><div class="title">Si yo fuera gallega, andaría con cuidado</div><div class="author"><span>por</span> Aníbal Malvar</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/12/10/receta-de-lomo-embuchado-casero/"><div class="title">Receta de lomo embuchado casero</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/12/10/receta-de-crema-de-edamame/"><div class="title">Receta de crema de edamame</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/49137/tener-la-inflacion-mas-baja-de-europa-no-tiene-por-que-ser-positivo/"><div class="title">Tener la inflación más baja de Europa no tiene por qué ser positivo</div><div class="author"><span>por</span> Eduardo Garzón</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria/"><div class="title">Cómplices de la violencia vicaria</div><div class="author"><span>por</span> Público</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/derechas-endurecen-discurso-continuan-deriva-trumpista-alentar-cambio-gobierno.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9539000/9539073_0.jpeg" alt="Miembros de Vox, PP y Ciudadanos en el desfile del 12 de octubre. Entre ellos, Santiago Abascal y Alberto N&uacute;&ntilde;ez Feij&oacute;o. &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/derechas-endurecen-discurso-continuan-deriva-trumpista-alentar-cambio-gobierno.html">Las derechas endurecen el discurso y continúan su deriva trumpista para alentar un cambio de Gobierno</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/rebaja-mayoria-renovar-tc-rescata-propuesta-aplicar-formula-cgpj.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9537000/9537795_0.jpeg" alt="Los portavoces de PSOE y UP en el Congreso, Patxi L&oacute;pez y Pablo Echenique, en una imagen de archivo. &mdash; Gustavo Valiente / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/rebaja-mayoria-renovar-tc-rescata-propuesta-aplicar-formula-cgpj.html">La rebaja de la mayoría para renovar el TC rescata la propuesta de Podemos para aplicar la misma fórmula en el Poder Judicial</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/gobierno-avanza-primeras-sanciones-apologia-franquista-ultras-amenazan-estrasburgo.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9537000/9537650_0.jpeg" alt="Una mujer se cubre el rostro con una bandera durante el acto franquista del pasado 20 de noviembre en Plaza de Oriente (Madrid). &mdash; Alejandro Mart&iacute;nez V&eacute;lez / EUROPA PRESS"/></a></div><h3><a href="https://www.publico.es/politica/gobierno-avanza-primeras-sanciones-apologia-franquista-ultras-amenazan-estrasburgo.html">El Gobierno avanza hacia las primeras sanciones por apología franquista y los ultras amenazan con ir a Estrasburgo</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/extincion-ciudadanos-cheque-fondos-feijoo.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9538000/9538392_0.jpeg" alt="El l&iacute;der del PP, Alberto N&uacute;&ntilde;ez Feij&oacute;o, en el Senado. &mdash; EFE/Kiko Huesca"/></a></div><h3><a href="https://www.publico.es/politica/extincion-ciudadanos-cheque-fondos-feijoo.html">La extinción de Ciudadanos: un cheque sin fondos para Feijóo</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/vox-silencia-le-llama-fascista-castilla-leon-acusa-izquierda-filoetarra-golpista.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9538000/9538595_0.jpeg" alt="El vicepresidente de la Junta de Castilla y Le&oacute;n, Juan Garc&iacute;a-Gallardo, interviene en un acto en Madrid, a 9 de mayo de 2022. &mdash; Isabel Infantes / EUROPA PRESS"/></a></div><h3><a href="https://www.publico.es/politica/vox-silencia-le-llama-fascista-castilla-leon-acusa-izquierda-filoetarra-golpista.html">Vox silencia a quien le llama fascista en Castilla y León, pero acusa a la izquierda de "filoetarra y golpista"</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/66875/kamala-khan-ms-marvel-y-los-marroquies-felices/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Diana López Varela</span></a></p><span class="title">Kamala Khan, Ms. Marvel y los marroquíes felices</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m572-571-573">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m576-575-577"><nav id="m580-579-581" data-collection="m576-575-577" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m584-583-585"><label id="m584-583-585" class="lbl-toggle" for="input-m584-583-585">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m589-1-590">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m593-592-594">
<li class="module menu-item" id="m597-596-598" data-collection="m593-592-594">            <a href="https://www.publico.es/#analytics-pie:menu" id="m601-600-602" title="">Inicio</a>
</li>
<li class="module menu-item" id="m607-1-608" data-collection="m593-592-594">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m611-610-612" title="">Política</a>
</li>
<li class="module menu-item" id="m617-2-618" data-collection="m593-592-594">            <a href="https://www.publico.es/sociedad#analytics-pie:menu" id="m621-620-622" title="">Sociedad</a>
</li>
<li class="module menu-item" id="m627-3-628" data-collection="m593-592-594">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m631-630-632" title="">Opinión</a>
</li>
<li class="module menu-item" id="m637-4-638" data-collection="m593-592-594">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m641-640-642" title="">Tremending</a>
</li>
<li class="module menu-item" id="m647-5-648" data-collection="m593-592-594">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m651-650-652" title="">Internacional</a>
</li>
<li class="module menu-item" id="m657-6-658" data-collection="m593-592-594">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m661-660-662" title="">Mujer</a>
</li>
<li class="module menu-item" id="m667-7-668" data-collection="m593-592-594">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m671-670-672" title="">Medio Ambiente</a>
</li>
<li class="module menu-item" id="m677-8-678" data-collection="m593-592-594">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m681-680-682" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m687-9-688" data-collection="m593-592-594">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m691-690-692" title="">Culturas</a>
</li>
<li class="module menu-item" id="m697-10-698" data-collection="m593-592-594">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m701-700-702" title="">Ciencias</a>
</li>
<li class="module menu-item" id="m707-11-708" data-collection="m593-592-594">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m711-710-712" title="">Economía</a>
</li>
<li class="module menu-item" id="m717-12-718" data-collection="m593-592-594">            <a href="https://www.publico.es/videos/#analytics-pie:menu" id="m721-720-722" title="">Vídeos</a>
</li>
<li class="module menu-item" id="m727-13-728" data-collection="m593-592-594">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m731-730-732" title="">Podcasts</a>
</li>
<li class="module menu-item" id="m1150-14-1151" data-collection="m593-592-594">            <a href="https://www.publico.es/ultimas-noticias#analytics-pie:menu" id="m1154-1153-1155" title="Últimas noticias" target="_blank">Últimas noticias</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m741-1-742">
<nav id="m745-744-746" data-collection="m741-1-742" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m749-748-750"><label id="m749-748-750" class="lbl-toggle" for="input-m749-748-750">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m754-1-755">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m758-757-759">
<li class="module menu-item" id="m762-761-763" data-collection="m758-757-759">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m766-765-767" title="">Públic</a>
</li>
<li class="module menu-item" id="m772-1-773" data-collection="m758-757-759">            <a href="https://www.publico.es/uwu/#analytics-pie:menu" id="m776-775-777" title="">UwU</a>
</li>
<li class="module menu-item" id="m782-2-783" data-collection="m758-757-759">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m786-785-787" title="">Especiales en papel</a>
</li>
<li class="module menu-item" id="m792-3-793" data-collection="m758-757-759">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m796-795-797" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m802-4-803" data-collection="m758-757-759">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m806-805-807" title="" target="_blank">Espacio Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m815-1-816" data-collection="m741-1-742" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m819-818-820"><label id="m819-818-820" class="lbl-toggle" for="input-m819-818-820">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m824-1-825">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m828-827-829">
<li class="module menu-item" id="m832-831-833" data-collection="m828-827-829">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m836-835-837" title="">La base</a>
</li>
<li class="module menu-item" id="m842-1-843" data-collection="m828-827-829">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m846-845-847" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m856-2-857"><nav id="m860-859-861" data-collection="m856-2-857" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m864-863-865"><label id="m864-863-865" class="lbl-toggle" for="input-m864-863-865">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m869-1-870">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m873-872-874">
<li class="module menu-item" id="m877-876-878" data-collection="m873-872-874">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m881-880-882" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m887-1-888" data-collection="m873-872-874">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m891-890-892" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m897-2-898" data-collection="m873-872-874">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m901-900-902" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m907-3-908" data-collection="m873-872-874">            <a href="https://www.publico.es/viajes/#analytics-pie:menu" id="m911-910-912" title="">Viajes</a>
</li>
<li class="module menu-item" id="m917-4-918" data-collection="m873-872-874">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m921-920-922" title="">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m927-5-928" data-collection="m873-872-874">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m931-930-932" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m937-6-938" data-collection="m873-872-874">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m941-940-942" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m947-7-948" data-collection="m873-872-874">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m951-950-952" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m957-8-958" data-collection="m873-872-874">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m961-960-962" title="">Librújula</a>
</li>
<li class="module menu-item" id="m967-9-968" data-collection="m873-872-874">            <a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu" id="m971-970-972" title="">Psicología</a>
</li>
<li class="module menu-item" id="m977-10-978" data-collection="m873-872-874">            <a href="https://www.nortes.me/#analytics-pie:menu" id="m981-980-982" title="">Nortes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m991-3-992">
<nav id="m995-994-996" data-collection="m991-3-992" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m999-998-1000"><label id="m999-998-1000" class="lbl-toggle" for="input-m999-998-1000">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1004-1-1005">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1008-1007-1009">
<li class="module menu-item" id="m1012-1011-1013" data-collection="m1008-1007-1009">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m1016-1015-1017" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1022-1-1023" data-collection="m1008-1007-1009">            <a href="https://temas.publico.es/quehablelatierra#analytics-pie:menu" id="m1026-1025-1027" title="">Que hable la tierra</a>
</li>
<li class="module menu-item" id="m1032-2-1033" data-collection="m1008-1007-1009">            <a href="https://temas.publico.es/aparadoras#analytics-pie:menu" id="m1036-1035-1037" title="">Aparadoras</a>
</li>
<li class="module menu-item" id="m1042-3-1043" data-collection="m1008-1007-1009">            <a href="https://temas.publico.es/denunciantes-corrupcion#analytics-pie:menu" id="m1046-1045-1047" title="">Denunciantes de corrupción</a>
</li>
<li class="module menu-item" id="m1052-4-1053" data-collection="m1008-1007-1009">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1056-1055-1057" title="">Crónicas de la migración climática</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1065-1-1066" data-collection="m991-3-992" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1069-1068-1070"><label id="m1069-1068-1070" class="lbl-toggle" for="input-m1069-1068-1070">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1074-1-1075">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1078-1077-1079">
<li class="module menu-item" id="m1082-1081-1083" data-collection="m1078-1077-1079">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1086-1085-1087" title="">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1092-1-1093" data-collection="m1078-1077-1079">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1096-1095-1097" title="">Apoya a Público y disfruta de estas ventajas</a>
</li>
<li class="module menu-item" id="m1102-2-1103" data-collection="m1078-1077-1079">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1106-1105-1107" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1112-3-1113" data-collection="m1078-1077-1079">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1116-1115-1117" title="">Regala Público</a>
</li>
<li class="module menu-item" id="m1122-4-1123" data-collection="m1078-1077-1079">            <a href="https://ayuda.publico.es/hc/es#analytics-pie:menu" id="m1126-1125-1127" title="Preguntas y repuestas frecuentes" target="_blank">Preguntas y repuestas frecuentes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/66782/complices-de-la-violencia-vicaria/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=a3c405a' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=a3c405a' id='twentysixteen-script-js'></script>

<div hidden class="zdbutton">
    <a class="open-widget">
        <span class="icon-comment"></span>
    </a>
</div>


<script defer src="/commons/js/bootstrap.min.js?a3c405a=2212071548" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?a3c405a=2212071548" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?a3c405a=2212071548" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?a3c405a=2212071548" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?a3c405a=2212071548" type="text/javascript"></script>       



</body>
</html>
