<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden//amp">
          
        <!-- Header -->
        <link href="/commons/css/font-awesome.5.15.2.min.css?405dcc8=2106281517" rel="stylesheet" />
        <link href="/commons/css/all-font-awesome.min.css?405dcc8=2106281517" rel="stylesheet" />
                        <link href="/commons/css/pbbootstrap.min.css?405dcc8=2106281517" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?405dcc8=2106281517" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?405dcc8=2106281517" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?405dcc8=2106281517" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?405dcc8=2106281517" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?405dcc8=2106281517" type="text/javascript"></script>
        <script src="/commons/js/pb.js?405dcc8=2106281517" type="text/javascript"></script>       


                
        <!-- Favicon -->
                                <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
                        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
                        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
                        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
                        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
                        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
                        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
                        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
                        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                        
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
                
                        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                        
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?405dcc8=2106281517" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?405dcc8=2106281517"></script>
        <script src="/commons/js/jquery.pause.min.js?405dcc8=2106281517"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?405dcc8=2106281517"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?405dcc8=2106281517"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?405dcc8=2106281517"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>El acuerdo nuclear entre la «no-diplomacia» de Raisí y el dilema de Biden &#8211; Punto y seguido</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Punto y seguido &raquo; Feed" href="https://blogs.publico.es/puntoyseguido/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto y seguido &raquo; Feed de los comentarios" href="https://blogs.publico.es/puntoyseguido/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto y seguido &raquo; Comentario El acuerdo nuclear entre la &quot;no-diplomacia&quot; de Raisí y el dilema de Biden del feed" href="https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/puntoyseguido/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/genericons/genericons.css?ver=405dcc8' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/style.css?ver=405dcc8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/css/ie.css?ver=405dcc8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/css/ie8.css?ver=405dcc8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/css/ie7.css?ver=405dcc8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=405dcc8' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/js/html5.js?ver=405dcc8' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/puntoyseguido/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/puntoyseguido/wp-json/wp/v2/posts/7225" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/puntoyseguido/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/puntoyseguido/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/" />
<link rel='shortlink' href='https://blogs.publico.es/puntoyseguido/?p=7225' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/puntoyseguido/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fpuntoyseguido%2F7225%2Fel-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/puntoyseguido/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fpuntoyseguido%2F7225%2Fel-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Punto y seguido"/>
  <meta property="og:title" content="El acuerdo nuclear entre la &quot;no-diplomacia&quot; de Raisí y el dilema de Biden"/>
  <meta property="og:url" content="https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Análisis de Nazanin Armanian"/>
  <meta property="og:image" content="https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w.jpg"/>
  <meta property="article:published_time" content="2021-06-29T07:20:54+02:00"/>
  <meta property="article:modified_time" content="2021-06-29T08:56:09+02:00" />
  <meta property="og:updated_time" content="2021-06-29T08:56:09+02:00" />
  <meta property="article:section" content="Irán"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El acuerdo nuclear entre la &quot;no-diplomacia&quot; de Raisí y el dilema de Biden"/>
  <meta itemprop="headline" content="El acuerdo nuclear entre la &quot;no-diplomacia&quot; de Raisí y el dilema de Biden"/>
  <meta itemprop="description" content="Análisis de Nazanin Armanian"/>
  <meta itemprop="image" content="https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w.jpg"/>
  <meta itemprop="datePublished" content="2021-06-29"/>
  <meta itemprop="dateModified" content="2021-06-29T08:56:09+02:00" />
  <meta itemprop="author" content="Nazanín Armanian"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El acuerdo nuclear entre la &quot;no-diplomacia&quot; de Raisí y el dilema de Biden"/>
  <meta name="twitter:url" content="https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/"/>
  <meta name="twitter:description" content="Análisis de Nazanin Armanian"/>
  <meta name="twitter:image" content="https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@publico_es"/>
 <!-- SEO -->
  <meta name="description" content="Análisis de Nazanin Armanian"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/js/custom.js?ver=405dcc8"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/','gaFormato': 'OnSite','gaContiene': 'No Widget',	    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['blogs','columnas','opinion'],        
			    				    'smartclipTags':[],        
			    				    'smartclipUniqueId':'0012707225',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2021-06-29',        
			    				    'gaActualizationDate':'2021-06-29',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':['Nazanín Armanian'],        
			    				    'gaSubSection':'puntoyseguido'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->     

</head>

<body class="post-template-default single single-post postid-7225 single-format-standard blog-template group-blog post-el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-lgtb.png" alt="Público" title="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fas fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fas fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=login&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li><li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="colaboradores"><div class="wrap-collabsible"><input id="colaboradoresburgermenu" class="toggle" type="checkbox"><label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label><div class="colaboradores-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li><li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li><li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li><li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li><li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li><li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li><li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li><li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li><li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li><li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=cinta_amarilla&utm_campaign=generico&utm_content=suscriptor_amigo" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">El acuerdo nuclear entre la "no-diplomacia" de Raisí y el dilema de Biden</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-7225" class="post-7225 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-biden tag-china tag-eeuu tag-estados-unidos tag-iran tag-jamenei tag-raisi tag-rusia">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/puntoyseguido"><!-- Opinion <span>·</span> -->Punto y seguido</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">El acuerdo nuclear entre la "no-diplomacia" de Raisí y el dilema de Biden</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/puntoyseguido/author/nazaninamirian/"><span>Nazanín Armanian</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=El%20acuerdo%20nuclear%20entre%20la%20%26quot%3Bno-diplomacia%26quot%3B%20de%20Rais%C3%AD%20y%20el%20dilema%20de%20Biden" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2021-06-29T07:20:54+02:00">29 junio 2021</time><time class="updated" datetime="2021-06-29T08:56:09+02:00">29 junio 2021</time></span><!-- SINGLE POST -->
<figure id="attachment_7227" aria-describedby="caption-attachment-7227" style="width: 1920px" class="wp-caption alignnone"><a href="http://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w.jpg"><img loading="lazy" class="size-full wp-image-7227" src="http://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w.jpg" alt="" width="1920" height="1280" srcset="https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w.jpg 1920w, https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w-300x200.jpg 300w, https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w-1024x683.jpg 1024w, https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w-768x512.jpg 768w, https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w-1536x1024.jpg 1536w, https://blogs.publico.es/puntoyseguido/files/2021/06/37ab1e48363ef68c3542e516a9e22cabca9724e6w-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-7227" class="wp-caption-text">El presidente iraní Hassan Rouhani (R) y el presidente electo Ebrahim Raisi (L) durante una reunión en Teherán, Irán, el 23 de junio de 2021.- EFE</figcaption></figure>
<p>La administración Biden cree que i) la presidencia del nuevo jefe del Ejecutivo iraní Ebrahim Raisí no cambiará la postura de la República Islámica (RI) en las negociaciones de Viena para restaurar el acuerdo nuclear del 2015, debido a que la política exterior iraní la determina la figura del "Líder", quien sigue siendo la misma persona desde 1998: el ayatolá Jameneí, y ii) que este cambio incluso es positivo puesto que podrá acelerar la firma del acuerdo final, por haber desmantelado uno de los dos gobiernos paralelos en Teherán.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Sin embargo…</p>
<p>Jameneí al designar a Raisí <a href="http://www.nazanin.es/?p=16899">meses antes de las elecciones</a>, justamente, ha decidido cambiar de política, a pesar de la abstención de unos 30 millones de votantes (y en Teherán del 75%) en las elecciones del 18 de junio, que muestra la pérdida de seguridad psicológica de una sociedad que deslegitima a sus mandatarios. Entre sus motivos:</p>
<p>- Dar prevalencia al "campo militar" sobre la diplomacia, y potenciar a las milicias chiitas en la región antes que generar confianza con las potencias mundiales. De hecho, la opción de Jameneí para este cargo era el difunto general Qasem Soleimani.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>- La desconfianza hacia EEUU. Biden todavía no ha levantado las sanciones sobre el sector petrolífero y financiero de Irán que son las prioritarias para una RI que se enfrenta a una profunda decadencia económica a la que se suma el descontento masivo de la población, incluso su propia base social.</p>
<p>- No solo los republicanos sino también los halcones del Partido demócrata, como el senador Bob Menéndez, se oponen al levantamiento de las sanciones contra Irán.</p>
<p>- No hay ninguna garantía de que la persona que sustituya a Biden, la vicepresidenta Kamala Harris, por ejemplo, respete el acuerdo, como sucedió con Donald Trump, ni de que su posible reactivación no fuese temporal: Washington podrá suspenderlo en cualquier momento y bajo cualquier pretexto.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>- Tanto AIPAC como Israel han aumentado sus presiones sobre el gobierno de Biden al respecto, y harán todo lo posible para sabotear las conversaciones de Viena entre EEUU e Irán.</p>
<p>- Ninguno de los estados ha encontrado todavía una fórmula para generar confianza. El secretario de Estado Antony Blinken insiste en un nuevo pacto "más largo y más fuerte" para atar de pies y manos a Irán, que incluya la prohibición de fabricar misiles de largo alcance y ponga fin a su apoyo al terrorismo en la región (a pesar de que el propio EEUU, Israel, Turquía y los países árabes también lo hacen). Pero, Irán sólo quiere que EEUU regrese al mismo acuerdo del 2015.</p>
<p>Por lo que, Biden puede tirar la toalla, <a href="http://www.nazanin.es/?p=6689">como hizo Obama</a>.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<h3>La estrategia de Biden</h3>
<p>Biden ni puede ni quiere eliminar todas las sanciones. Si no firma el acuerdo perderá el control sobre Irán y si lo hace, también lo perderá. El potencial de Irán le permite <a href="http://www.nazanin.es/?p=15306">recuperar su gran poder de los años setenta</a>. Washington intentará reducir la influencia de los ayatolá en la región, en favor de la tranquilidad <a href="http://www.nazanin.es/?p=13817">de su aliados sunnitas y judíos</a>, y hacer que Teherán, Riad y Tel Aviv no maten sin su autorización. ¿Cómo conseguirlo?</p>
<p>- Levantar algunas sanciones que no reactivar el acuerdo nuclear: "N<em>i guerra ni paz, pero te recordaré cada segundo que tu vida me pertenece", </em>es el mensaje que Biden pretende enviar a Teherán.</p>
<p>- Seguir atacando con misiles las posiciones de Irán en Siria e Iraq, e ignorar la propuesta basada en la <a href="http://www.nazanin.es/?p=15576">"Doctrina del Pulpo</a>" del nuevo primer ministro israelí Naftali Bennet de "aplastar la cabeza del animal que no sus tentáculos", o sea, atacar (las centrales nucleares y militares de) Irán, que es lo que ya está haciendo. El último, el 23 de junio, con un dron dirigido al edificio de la Energía Atómica en Teherán. Dice Ahmadineyad que "<em>el responsable de la lucha antisraelí de Irán ha sido un agente del Mossad</em>".</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>- <a href="http://www.nazanin.es/?p=16622">Ampliar el poder de Israel en el Golfo Pérsico</a>, fortalecer su integración en el Mando Central de los EEUU (CENTCOM) y los pactos de Abraham con los jeques árabes.</p>
<p>- Alejar al <a href="https://blogs.publico.es/puntoyseguido/6210/el-lugar-de-iraq-en-el-gran-juego-entre-eeuu-e-iran/">gobierno iraquí de Teherán. </a>La creación de la Nueva Alianza Mediterránea entre Irak, Egipto y Jordania, unirá los recursos energéticos de Iraq (país políticamente dependiente de Teherán), con el capital humano jordano y el mercado y capacidades militares de Egipto: la compañía General Electric, por ejemplo, llevará la electricidad de Egipto a Iraq. Así se ha puesto fin al acuerdo firmado entre Irak e Irán, por el que los árabes pagaron 800 millones de dólares a Irán en 2019 para recibir luz. El propio EEUU también hará su negocio, tras destruir las centrales eléctricas de este país en sus bombardeos va a construir ocho reactores nucleares en la antigua Mesopotamia.</p>
<p>- Forzar el acercamiento de Riad a Teherán. Las negociaciones entre ambas teocracias se están desarrollando en Bagdad, con la mediación china, según afirma la prensa iraní.</p>
<p>Washington no tiene prisa en levantar las sanciones fundamentales, mosqueando a Teherán.</p>
<h3>Regresa el <em>Ahmadineyanismo</em></h3>
<p>La importancia del "factor humano" en la ejecución  de las directrices de Jameneí se reflejó en la presidencia de Mohammad Jatami, quien devolvió a la RI a la escena internacional y redujo las amenazas militares contra Irán; pero, también en el gobierno de Mahmud Ahmadineyad que con su infame congreso anti-Holocausto en el que <a href="http://www.nazanin.es/?p=2037">invitó a los KuKlux Klan y los nazis</a> demostró la profunda diferencia entre una lucha antisraelí progresista y otra fascista, y consiguió que hasta China y Rusia apoyasen en el Consejo las sanciones de EEUU. "<em>Nuestro mayor regalo</em>", dijo con alegría el exjefe del Mossad, Efraim Halevy, cuando Ahmadineyad <a href="http://www.nazanin.es/?p=1153">"ganó" las elecciones del 2009</a>, con el mismo método que hoy Raisí. Con la designación de Raisí, los israelíes habrán descorchado botellas de <em>champagne</em>: <em>si tu enemigo se está ahorcando, no le distraigas</em>. La respuesta de Netanyahu al tuit de despedida del todavía ministro de exteriores Javad Zarif (que se quejó en una cinta filtrada de que los Guardianes islámicos y Jameneí entorpecían las negociaciones, prefiriendo la guerra), ha sido <em>"¡Buen viaje!".</em></p>
<p>La imagen que proyectan los representantes de un Estado es otro factor que afecta a su seguridad nacional (los Talibán afganos, un ejemplo). Y en cuanto a Raisí:</p>
<p>- Expresa su orgullo por haber formado parte del Comité de Ejecución secreta que masacró a miles de presos políticos desarmados en el verano del 1988 –sin precedentes en la historia de Irán en cuanto a la magnitud y forma-, ocultada hábilmente por la <a href="http://www.nazanin.es/?p=16899">cortina de humo de la fatwa de Jomeini contra Salman Rushdi</a>.</p>
<p>- Este juez-fiscal es un martillo para el que todo parece clavo: es un firme defensor de la Ley de Talión, de cortar manos de los robagallinas en un país que <a href="http://www.nazanin.es/?p=16899">los clérigos millonarios como él</a> han sumido a la mitad de la población en una pobreza escandalosa.</p>
<p>- Al descartar un encuentro con Biden, Raisí mantiene a la RI como el único régimen de mundo que nunca ha tenido un contacto oficial con EEUU, y no porque sea "imperialista" u "occidental": la RI mantiene relaciones con Reino Unido, Francia o Alemania, o con las compañías multinacionales, máximos representantes del capitalismo depredador. El "<em>anti-estadounidismo"</em> de los ayatolás es una imitación del lenguaje usado por la izquierda iraní, con el fin de ganar popularidad entre los sectores nacionalistas, al igual que el uso del término "desheredado", cuando el islam (supremacista, al presentarse superior a otros credos), es defensor de la propiedad privada y de la sociedad de clases. Tanto es así que las autoridades islámicas han enviado a unos 5000 hijos suyos a estudiar a EEUU, según ha revelado el exministro Mohammad Gharazi.</p>
<p>- Despreciar la diplomacia en un Oriente Próximo con tantas guerras abiertas (Siria, Yemen, Afganistán, Iraq, Libia y de Israel contra los palestinos) y cuando el propio Irán está siendo atacado desde dentro por Israel, es, como mínimo, incomprensible.</p>
<p>- Jameneí-Raisí cierran todas las vías de apertura, tanto en lo social como en la política exterior.</p>
<p>- El turbante negro de Raisí, señal de ser "Seyyed" (supuestos descendientes directos de Mahoma), le acerca más a los "<em>chiíes hosseiníes</em>", seguidores del Imán Hussein, quien en 680 fue a la guerra del poderoso ejército del califa Yazid en Kerbela (Irak), con unas 70 personas (mujeres y niños incluidos) y obviamente fueron martirizados, frente a los "<em>chiíes hassaníes</em>", partidarios de su hermano el Imán Hassan, quien renunció a la guerra, por el desequilibrio de fuerzas, y firmó la paz con su enemigo Muawiyah.</p>
<p>- Aun así, el nuevo presidente no es ningún suicida. A los 18 años consiguió convertirse en juez islámico y llegar al poder, eso sí, eliminando no solo a la oposición de derechas e izquierdas, y a sus propios camaradas curas (como Hossein Borujerdi, encarcelado desde 2006 por defender uno de los principios del chiismo que es el "no participar en el poder". Él pertenece a la misma facción de la RI que tachó el acuerdo nuclear de ser "un cadáver podrido", atacando al gobierno de Rohani por haber humillado al país a cambio de nada, pero ahora pretende sacar los frutos del esfuerzo de sus antecesores. Incluso la firma del <a href="http://www.nazanin.es/?p=16392">acuerdo "estratégico" con China</a> es en realidad un chantaje a EEUU: Beijing retiró sus inversiones en Irán tras las sanciones impuestas por Trump a Irán, y sigue denegando su solicitud del ingreso en la Organización de Cooperación e Shanghái, hasta que no normalice sus relaciones con el mundo. La <a href="http://www.nazanin.es/?p=2470">RI ha manejado hábilmente el <em>realpolitik</em></a>.</p>
<p>- Si todo va como la RI ha previsto, Raisí ha venido para quedarse: como presidente para los próximos ocho años o como el sucesor de Jameneí. Pero, aunque se levanten las sanciones, la propia economía neoliberal, la monumental corrupción <a href="http://www.nazanin.es/?p=5342">en un totalitarismo absolutista,</a> el nivel del desempleo, una inflación del 43% (dato oficial) y la enorme brecha entre los pobres y los ricos seguirá siendo fuente de tensión social. A ello se añade la "atomización del poder" agravada por la expulsión de la familia de Jomeini, del clan de Lariyani (que ostentaban el poder legislativo y judicial), y a Ahmadineyad, que no para de tirar de la manta. La crisis de este capitalismo religioso es estructural: desde 1978 la caída de las inversiones ha sido de un 80%; el rial, que estaba entre las 16 más fuertes del mundo, está ahora en el penúltimo lugar; la tasa de crecimiento económico entre 2010 y 2020 ha sido cero, mientras el despilfarro en el inútil y peligroso programa nuclear ha sido entre 2.000 billones de dólares y 30.000 millones, según distintas fuentes, en medio de ausencia de transparencia.</p>
<p>A pesar de que Oriente Próximo ha agotado su capacidad de sufrir guerras y despotismos, y exige paz y progreso, la sensación es la calma antes de otra inquietante tormenta.</p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/puntoyseguido" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Apuesta por las voces críticas</span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Necesitamos ser más en la República de Público para que espacios de opinión como este sigan vivos y den cabida a nuevas voces y puntos de vista. Elige estar de nuestro lado.
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Únete a Público</a></p>
	</div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=El%20acuerdo%20nuclear%20entre%20la%20%26quot%3Bno-diplomacia%26quot%3B%20de%20Rais%C3%AD%20y%20el%20dilema%20de%20Biden" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/puntoyseguido/tag/biden/" rel="tag">biden</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/china/" rel="tag">China</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/eeuu/" rel="tag">EEUU</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/estados-unidos/" rel="tag">Estados Unidos</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/iran/" rel="tag">Irán</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/jamenei/" rel="tag">Jamenei</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/raisi/" rel="tag">Raisí</a></li><li><a href="https://blogs.publico.es/puntoyseguido/tag/rusia/" rel="tag">Rusia</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=amigos&utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Nazanín Armanian</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/puntoyseguido/7215/la-esteril-tactica-nixoniana-de-joe-biden-hacia-rusia-y-china/">
                    <span class="title">La estéril táctica nixoniana de Joe Biden hacia Rusia y China</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/puntoyseguido/7194/doce-datos-sobre-raisi-y-la-ultima-republica-islamica-de-iran/">
                    <span class="title">Doce datos sobre Raisí y la última "república" islámica de Irán</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/puntoyseguido/7160/obama-los-alienigenas-y-los-ovnis-del-pentagono/">
                    <span class="title">Obama, los alienígenas y los Ovnis del Pentágono</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/puntoyseguido/7125/16-notas-sobre-las-razones-y-causas-del-actual-ataque-de-israel-a-los-palestinos/">
                    <span class="title">16 notas sobre las razones y causas del actual ataque de Israel a los palestinos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/puntoyseguido/7101/el-sofagate-y-la-intervencion-de-turquia-en-ucrania-y-afganistan/">
                    <span class="title">El "sofagate" y la intervención de Turquía en Ucrania y Afganistán</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/puntoyseguido">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/david-bollero/2021/06/29/casado-el-golpista/"><div class="title">Casado, el golpista</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/fernando-lopez-agudin/2021/06/29/una-buena-foto-incompleta/"><div class="title">Una buena foto incompleta</div><div class="author"><span>por</span> Fernando López Agudín</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/50334/el-enemigo-interior-de-aznar-y-la-restauracion-reaccionaria/"><div class="title">El enemigo interior de Aznar y la restauración reaccionaria</div><div class="author"><span>por</span> Daniel Bernabé</a></div></li>
<li><a href="https://blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/"><div class="title">El acuerdo nuclear entre la “no-diplomacia” de Raisí y el dilema de Biden</div><div class="author"><span>por</span> Público</a></div></li>
<li><a href="https://blogs.publico.es/juegos-sin-reglas/2021/06/29/enteogenos-y-psiconautica/"><div class="title">Enteógenos y psiconáutica</div><div class="author"><span>por</span> José Angel Bergua</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/consejo-ministros-aprueba-martes-ley-lgtbi-aprobacion-ley-lgtbi-causa-mayor-desgarro-interno-psoe-etapa-gobierno-coalicion.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/7607000/7607628_0.jpeg" alt="La vicepresidenta primera, Carmen Calvo, entrega la cartera de Igualdad a la nueva ministra, Irene Montero. &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/consejo-ministros-aprueba-martes-ley-lgtbi-aprobacion-ley-lgtbi-causa-mayor-desgarro-interno-psoe-etapa-gobierno-coalicion.html">La aprobación de la ley LGTBI causa el mayor desgarro interno en el PSOE de la legislatura</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/ley-trans-claves-nueva-ley-trans-contempla-autodeterminacion-genero.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/7607000/7607550_0.png" alt="Una chica sostiene una pancarta en una manifestaci&oacute;n centrada en el colectivo trans, a 28 de junio de 2021, en Madrid, (Espa&ntilde;a). Convocada por Orgullo Cr&iacute;tico. &mdash; A. P&eacute;rez Meca / Europa Press"/></a></div><h3><a href="https://www.publico.es/sociedad/ley-trans-claves-nueva-ley-trans-contempla-autodeterminacion-genero.html">Claves de la nueva ley 'trans' y LGTBI que contempla la autodeterminación de género</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/ley-trans-ley-trans-esperada-colectivo-lgtbi-discutida-parte-feminismo.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/7609000/7609872_0.png" alt="Manifestaci&oacute;n contra la Ley Trans del Igualdad, a 26 de junio de 2021, en Madrid (Espa&ntilde;a). &mdash; Alejandro Mart&iacute;nez V&eacute;lez / Europa Press"/></a></div><h3><a href="https://www.publico.es/sociedad/ley-trans-ley-trans-esperada-colectivo-lgtbi-discutida-parte-feminismo.html">La ley 'trans': muy esperada por el colectivo LGTBI, muy discutida por una parte del feminismo</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/kitchen-defensa-cospedal-carga-credibilidad-barcenas-declaracion-imputada-kitchen.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/7616000/7616539_0.jpeg" alt="Mar&iacute;a Dolores de Cospedal a su salida del Congreso de los Diputados el pasado 2 de junio de 2021. &mdash; Eduardo Parra / EP"/></a></div><h3><a href="https://www.publico.es/politica/kitchen-defensa-cospedal-carga-credibilidad-barcenas-declaracion-imputada-kitchen.html">La defensa de Cospedal carga contra la credibilidad de Bárcenas antes de su declaración como imputada en 'Kitchen'</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/kitchen-pp-pp-afronta-dias-fuertes-declaraciones-kitchen-ansiando-desimputacion-cospedal.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/7608000/7608739_0.jpeg" alt="La ex secretaria general del PP y ex ministra Mar&iacute;a Dolores de Cospedal, sale del Congreso de los Diputados tras comparecer en la Comisi&oacute;n de Investigaci&oacute;n relativa a la &lsquo;Operaci&oacute;n &lsquo;Kitchen&rsquo;, a 2 de junio de 2021, en Madrid (Espa&ntilde;a). &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/kitchen-pp-pp-afronta-dias-fuertes-declaraciones-kitchen-ansiando-desimputacion-cospedal.html">El PP afronta los días fuertes de declaraciones en la 'Kitchen' ansiando la desimputación de Cospedal</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/puntoyseguido/7215/la-esteril-tactica-nixoniana-de-joe-biden-hacia-rusia-y-china/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/puntoyseguido/author/nazaninamirian/" class="name"><span>Nazanín Armanian</span></a></p><span class="title">La estéril táctica nixoniana de Joe Biden hacia Rusia y China</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                  <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                    <li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="colaboradores">
                    <div class="wrap-collabsible"> 
                        <input id="colaboradoresburgermenu" class="toggle" type="checkbox">
                        <label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label>
                        <div class="colaboradores-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li>
                                    <li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li>
                                    <li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li>
                                    <li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li>
                                    <li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li>
                                    <li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li>
                                    <li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li>
                                    <li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li>
                                    <li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li>
                                    <li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: blogs.publico.es/puntoyseguido/7225/el-acuerdo-nuclear-entre-la-no-diplomacia-de-raisi-y-el-dilema-de-biden/ -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      

        

        

       

																												
				
							
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=405dcc8' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-content/themes/publico-base/js/functions.js?ver=405dcc8' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/puntoyseguido/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>


</body>
</html>
