<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/xmlrpc.php">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?393fcf9=2111041353" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?393fcf9=2111041353" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?393fcf9=2111041353" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?393fcf9=2111041353"></script>
        <script src="/commons/js/jquery.pause.min.js?393fcf9=2111041353"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?393fcf9=2111041353"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?393fcf9=2111041353"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?393fcf9=2111041353"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Receta de boniato al horno crujiente: las &#8216;patatas fritas&#8217; de batata saludables &#8211; Pato confinado</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Feed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Feed de los comentarios" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Comentario Receta de boniato al horno crujiente: las &#039;patatas fritas&#039; de batata saludables del feed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/genericons/genericons.css?ver=393fcf9' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/style.css?ver=393fcf9' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie.css?ver=393fcf9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie8.css?ver=393fcf9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie7.css?ver=393fcf9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=393fcf9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/html5.js?ver=393fcf9' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/wp/v2/posts/13336" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/" />
<link rel='shortlink' href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/?p=13336' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Frecetas-caseras-nutricion-saludable%2F2021%2F11%2F07%2Freceta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Frecetas-caseras-nutricion-saludable%2F2021%2F11%2F07%2Freceta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Pato confinado"/>
  <meta property="og:title" content="Receta de boniato al horno crujiente: las &#039;patatas fritas&#039; de batata saludables"/>
  <meta property="og:url" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Las patatas fritas pueden considerarse un alimento marcado por el pecado original. Nos atraen, pero nos expulsan del Paraíso. Son deliciosas, pero engordan. Siempre apetecibles, pero muy grasientas. El acompañante estrella de carnes y pescados, los bastoncitos que enamoran a todo quisqui, pero poco"/>
  <meta property="og:image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2021/11/patatas-frita-boniato-batata-horno.jpg"/>
  <meta property="article:published_time" content="2021-11-07T09:17:36+01:00"/>
  <meta property="article:modified_time" content="2021-11-07T09:29:54+01:00" />
  <meta property="og:updated_time" content="2021-11-07T09:29:54+01:00" />
  <meta property="article:section" content="recetas"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Receta de boniato al horno crujiente: las &#039;patatas fritas&#039; de batata saludables"/>
  <meta itemprop="headline" content="Receta de boniato al horno crujiente: las &#039;patatas fritas&#039; de batata saludables"/>
  <meta itemprop="description" content="Las patatas fritas pueden considerarse un alimento marcado por el pecado original. Nos atraen, pero nos expulsan del Paraíso. Son deliciosas, pero engordan. Siempre apetecibles, pero muy grasientas. El acompañante estrella de carnes y pescados, los bastoncitos que enamoran a todo quisqui, pero poco"/>
  <meta itemprop="image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2021/11/patatas-frita-boniato-batata-horno.jpg"/>
  <meta itemprop="datePublished" content="2021-11-07"/>
  <meta itemprop="dateModified" content="2021-11-07T09:29:54+01:00" />
  <meta itemprop="author" content="Javier Rada"/>
  <!--<meta itemprop="publisher" content="Pato confinado"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Receta de boniato al horno crujiente: las &#039;patatas fritas&#039; de batata saludables"/>
  <meta name="twitter:url" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/"/>
  <meta name="twitter:description" content="Las patatas fritas pueden considerarse un alimento marcado por el pecado original. Nos atraen, pero nos expulsan del Paraíso. Son deliciosas, pero engordan. Siempre apetecibles, pero muy grasientas. El acompañante estrella de carnes y pescados, los bastoncitos que enamoran a todo quisqui, pero poco"/>
  <meta name="twitter:image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2021/11/patatas-frita-boniato-batata-horno.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/custom.js?ver=393fcf9"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/','gaFormato': 'OnSite','gaContiene': 'No Widget',	    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['blogs','columnas','opinion'],        
			    				    'smartclipTags':[],        
			    				    'smartclipUniqueId':'0048913336',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2021-11-07',        
			    				    'gaActualizationDate':'2021-11-07',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':['Javier Rada'],        
			    				    'gaSubSection':'recetas-caseras-nutricion-saludable'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->     

</head>

<body class="post-template-default single single-post postid-13336 single-format-standard blog-template sc-skin-blogs post-receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m126-125-127"><a href="https://www.publico.es/politica/claves-entender-casado-ayuso-han-pasado-carne-declararse-guerra-apenas-meses.html" class="topic-link undefined" id="m130-129-131" title="">Casado-Ayuso</a></li><li class="topic" id="m136-1-137"><a href="https://www.publico.es/sociedad/violencia-vicaria-madres-menores-asesinados-parejas-desamparadas-afirma-protegerlas.html" class="topic-link undefined" id="m140-139-141">Violencia vicaria</a></li><li class="topic" id="m268-2-269"><a href="https://www.publico.es/politica/yolanda-diaz-busca-equilibrio-funciones-gobierno-liderazgo-futuro-izquierda.html" class="topic-link undefined" id="m272-271-273">Yolanda Díaz</a></li><li class="topic" id="m156-3-157"><a href="https://www.publico.es/sociedad/temblaba-frio-miedo-brutal-agresion-menor-igualada-tortura.html" class="topic-link undefined" id="m160-159-161" title="">Violación Igualada</a></li><li class="topic" id="m166-4-167"><a href="https://www.publico.es/espana/campana-fresa-salario-dureza-frustran-oferta-10000-puestos-refuerzo-campana-fresa.html" class="topic-link undefined" id="m170-169-171">Campaña de la fresa</a></li><li class="topic" id="m176-5-177"><a href="https://www.publico.es/entrevistas/presidenta-reporteros-fronteras-aurora-minguez-periodismo-espanol-adolece-solidaridad-extrema-derecha.html" class="topic-link undefined" id="m180-179-181">Reporteros Sin Fronteras</a></li><li class="topic" id="m186-6-187"><a href="https://www.publico.es/politica/republica-historia-desconocida-tren-republicano-salvo-vida-1000-soldados.html" class="topic-link undefined" id="m190-189-191" title="">Tren republicano</a></li><li class="topic" id="m196-7-197"><a href="https://www.publico.es/tremending/2021/11/05/una-joven-publica-una-lista-de-cosas-que-hacen-feliz-a-su-abuelo-y-emociona-a-miles-de-tuiteros/" class="topic-link undefined" id="m200-199-201" title="">Lista Abuelo</a></li><li class="topic" id="m206-8-207"><a href="#" class="topic-link undefined" id="m210-209-211" title="">Boaventura de Sousa</a></li><li class="topic" id="m216-9-217"><a href="https://www.publico.es/sociedad/cop26-negociaciones-glasgow-avanzan-lentas-cumbre-marcada-restricciones-greenwashing.html" class="topic-link undefined" id="m220-219-221" title="">COP26 Glasgow</a></li><li class="topic" id="m226-10-227"><a href="https://www.publico.es/sociedad/cierra-aeropuerto-palma-tres-horas-huir-grupo-pasajeros-avion-pistas.html" class="topic-link undefined" id="m230-229-231" title="">Aeropuerto Palma</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div><div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden"><span>Únete a Público</span><span class="only-mobile">Únete</span></a></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m527-526-528"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m531-530-532"><nav id="m535-534-536" data-collection="m531-530-532" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m539-538-540"><label id="m539-538-540" class="lbl-toggle" for="input-m539-538-540">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m544-1-545"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m548-547-549"><li class="module menu-item" id="m552-551-553" data-collection="m548-547-549"><a href="https://www.publico.es/" id="m556-555-557" title="">Inicio</a></li><li class="module menu-item" id="m562-1-563" data-collection="m548-547-549"><a href="https://www.publico.es/politica" id="m566-565-567" title="">Política</a></li><li class="module menu-item" id="m572-2-573" data-collection="m548-547-549"><a href="https://www.publico.es/opinion" id="m576-575-577" title="">Opinión</a></li><li class="module menu-item" id="m582-3-583" data-collection="m548-547-549"><a href="https://www.publico.es/tremending/" id="m586-585-587" title="">Tremending</a></li><li class="module menu-item" id="m592-4-593" data-collection="m548-547-549"><a href="https://www.publico.es/internacional" id="m596-595-597" title="">Internacional</a></li><li class="module menu-item" id="m602-5-603" data-collection="m548-547-549"><a href="https://www.publico.es/sociedad/igualdad" id="m606-605-607" title="">Mujer</a></li><li class="module menu-item" id="m612-6-613" data-collection="m548-547-549"><a href="https://www.publico.es/sociedad/m-ambiente" id="m616-615-617" title="">Clima</a></li><li class="module menu-item" id="m622-7-623" data-collection="m548-547-549"><a href="https://www.publico.es/politica/memoria-publica" id="m626-625-627" title="">Memoria Pública</a></li><li class="module menu-item" id="m632-8-633" data-collection="m548-547-549"><a href="https://www.publico.es/culturas" id="m636-635-637" title="">Cultura</a></li><li class="module menu-item" id="m642-9-643" data-collection="m548-547-549"><a href="https://www.publico.es/ciencias" id="m646-645-647" title="">Ciencia</a></li><li class="module menu-item" id="m652-10-653" data-collection="m548-547-549"><a href="https://www.publico.es/economia" id="m656-655-657" title="">Economía</a></li><li class="module menu-item" id="m662-11-663" data-collection="m548-547-549"><a href="https://www.publico.es/publico-tv/" id="m666-665-667" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m676-1-677"><nav id="m680-679-681" data-collection="m676-1-677" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m684-683-685"><label id="m684-683-685" class="lbl-toggle" for="input-m684-683-685">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m689-1-690"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m693-692-694"><li class="module menu-item" id="m697-696-698" data-collection="m693-692-694"><a href="https://www.publico.es/public" id="m701-700-702" title="">Públic</a></li><li class="module menu-item" id="m707-1-708" data-collection="m693-692-694"><a href="https://temas.publico.es/" id="m711-710-712" title="">Especiales</a></li><li class="module menu-item" id="m717-2-718" data-collection="m693-692-694"><a href="https://www.publico.es/directos" id="m721-720-722" title="">Directos</a></li><li class="module menu-item" id="m727-3-728" data-collection="m693-692-694"><a href="https://www.publico.es/entrevistas" id="m731-730-732" title="">Entrevistas</a></li><li class="module menu-item" id="m737-4-738" data-collection="m693-692-694"><a href="https://www.publico.es/fotonoticias" id="m741-740-742" title="">Fotonoticias</a></li><li class="module menu-item" id="m747-5-748" data-collection="m693-692-694"><a href="https://especiales.publico.es/pages/el-quinze" id="m751-750-752" title="">El Quinze</a></li><li class="module menu-item" id="m757-6-758" data-collection="m693-692-694"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m761-760-762" title="">En la frontera</a></li><li class="module menu-item" id="m767-7-768" data-collection="m693-692-694"><a href="https://www.espacio-publico.com/" id="m771-770-772" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m777-8-778" data-collection="m693-692-694"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m781-780-782" title="">La república feminista</a></li><li class="module menu-item" id="m787-9-788" data-collection="m693-692-694"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m791-790-792" title="">Radiojaputa</a></li><li class="module menu-item" id="m797-10-798" data-collection="m693-692-694"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m801-800-802" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m807-11-808" data-collection="m693-692-694"><a href="https://blogs.publico.es/mierdajobs/" id="m811-810-812" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m821-2-822"><nav id="m825-824-826" data-collection="m821-2-822" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m829-828-830"><label id="m829-828-830" class="lbl-toggle" for="input-m829-828-830">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m834-1-835"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m838-837-839"><li class="module menu-item" id="m842-841-843" data-collection="m838-837-839"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m846-845-847" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m852-1-853" data-collection="m838-837-839"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">Periódico CLM</a></li><li class="module menu-item" id="m862-2-863" data-collection="m838-837-839"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Zeleb</a></li><li class="module menu-item" id="m872-3-873" data-collection="m838-837-839"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Tourse Viajes</a></li><li class="module menu-item" id="m882-4-883" data-collection="m838-837-839"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Eco Viajes</a></li><li class="module menu-item" id="m892-5-893" data-collection="m838-837-839"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m902-6-903" data-collection="m838-837-839"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">El Asombrario</a></li><li class="module menu-item" id="m912-7-913" data-collection="m838-837-839"><a href="https://www.publico.es/psicologia-y-mente/" id="m916-915-917" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1091-8-1092" data-collection="m838-837-839"><a href="https://librujula.publico.es/" id="m1095-1094-1096" style="width: auto;">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m926-3-927"><nav id="m930-929-931" data-collection="m926-3-927" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m934-933-935"><label id="m934-933-935" class="lbl-toggle" for="input-m934-933-935">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m939-1-940"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m943-942-944"><li class="module menu-item" id="m947-946-948" data-collection="m943-942-944"><a href="https://especiales.publico.es/resultados-elecciones/" id="m951-950-952" title="">Resultados electorales</a></li><li class="module menu-item" id="m957-1-958" data-collection="m943-942-944"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m961-960-962" title="">10 años del 15M</a></li><li class="module menu-item" id="m967-2-968" data-collection="m943-942-944"><a href="https://temas.publico.es/combatientes/" id="m971-970-972" title="">Combatientes</a></li><li class="module menu-item" id="m977-3-978" data-collection="m943-942-944"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m981-980-982" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m990-1-991" data-collection="m926-3-927"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m995-2-996" data-collection="m926-3-927" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m999-998-1000"><label id="m999-998-1000" class="lbl-toggle" for="input-m999-998-1000">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1004-1-1005"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1008-1007-1009"><li class="module menu-item" id="m1012-1011-1013" data-collection="m1008-1007-1009"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1016-1015-1017" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1022-1-1023" data-collection="m1008-1007-1009"><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1026-1025-1027" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1032-2-1033" data-collection="m1008-1007-1009"><a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1036-1035-1037" title="">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/users/me" title="Área de usuario/a">Área de usuario/a</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/special" title="Especiales en papel">Especiales en papel</a></li><li><a href="#" title="Preguntas frecuentes">Preguntas frecuentes</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li><li class="logout-container"><a href="#" class="logout">Cerrar sesión</a></li></ul></div></div></div><div class="breaking-news-container header-no-fixed"><ul class="breaking-news"><li class="ticker live" id="m55-1-56"><div class="label"><a id="m59-58-60" class="ModuloUrgentesLinkLabel page-link" href="/sociedad/volcan-palma-imagen-directo-3.html">EN DIRECTO</a></div><div class="title"><a id="m64-1-65" class="ModuloUrgentesLinkTitle page-link" href="/sociedad/volcan-palma-imagen-directo-3.html">Imagen en directo del volcán de La Palma</a></div></li></ul></div><div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Receta de boniato al horno crujiente: las 'patatas fritas' de batata saludables</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-13336" class="post-13336 post type-post status-publish format-standard has-post-thumbnail hentry category-recetas tag-batata tag-batata-al-horno tag-boniato tag-boniato-al-horno tag-patatas-fritas-saludables">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable"><!-- Opinion <span>·</span> -->Pato confinado</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Receta de boniato al horno crujiente: las 'patatas fritas' de batata saludables</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/"><span>Javier Rada</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Receta%20de%20boniato%20al%20horno%20crujiente%3A%20las%20%26%23039%3Bpatatas%20fritas%26%23039%3B%20de%20batata%20saludables" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2021-11-07T09:17:36+01:00">7 noviembre 2021</time><time class="updated" datetime="2021-11-07T09:29:54+01:00">7 noviembre 2021</time></span><!-- SINGLE POST -->
<figure id="attachment_13524" aria-describedby="caption-attachment-13524" style="width: 539px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-13524" src="http://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2021/11/patatas-frita-boniato-batata-horno-300x200.jpg" alt="Patatas fritas de boniato. " width="539" height="359" srcset="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2021/11/patatas-frita-boniato-batata-horno-300x200.jpg 300w, https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2021/11/patatas-frita-boniato-batata-horno.jpg 500w" sizes="(max-width: 539px) 85vw, 539px" /><figcaption id="caption-attachment-13524" class="wp-caption-text">Patatas fritas de boniato o batata.</figcaption></figure>
<p>Las <strong>patatas fritas</strong> pueden considerarse un alimento marcado por el pecado original. Nos atraen, pero nos expulsan del Paraíso. Son deliciosas, pero engordan. Siempre apetecibles, pero muy grasientas. El acompañante estrella de carnes y pescados, los bastoncitos que enamoran a todo <em>quisqui</em>, pero poco saludables.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Las <strong>patatas fritas de boniato hechas al horno</strong> pueden considerarse un sucedáneo más saludable de este plato. No tienen el mismo sabor, no se trata de un sustituto, pero sí de una deliciosa idea que llevará nuevas texturas y colores a tu cocina. Horneadas, pueden salir igualmente crujientes, utilizando una mínima cantidad de aceite.</p>
<p>El <strong>boniato</strong> es un vegetal muy interesante (a nivel nutricional bastante mejor que la patata), rico en minerales y vitaminas y, además, en otoño está de temporada. Córtalo como si fueran unas patatas fritas. Si lo quieres <strong>crujiente</strong>, tienes que quitarle parte de su almidón, sumergiéndolo en agua muy fría. Debe entrar en el horno siempre seco. Puedes utilizar un poco de <strong>maicena </strong>(harina de almidón de maíz) para perfeccionar su punto dorado. Algunos cocineros también optan por añadirle especias (curry, cúrcuma, pimentón rojo, pimienta negra, etc.)</p>
<h2>Receta de patatas fritas de boniato al horno</h2>
<p><strong>Ingredientes dos personas:</strong></p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<ul>
<li>1 boniato grande.</li>
<li>2 cucharadas de maicena.</li>
<li>Agua muy fría.</li><div id="smartIntxt"></div><li>Especias al gusto (opcional).</li>
<li>Aceite de oliva virgen extra.</li>
<li>Sal.</li>
</ul>
<h3>1. Pela el boniato y córtalo en forma de patatas fritas:</h3>
<p>Pela el boniato con un pelador o cuchillo afilado. Córtalo longitudinalmente, en <strong>tiras</strong>, al estilo de unas patatas fritas semigruesas. Intenta que las tiras sean de un tamaño similar. Pon en un bol <strong>agua fría</strong> (puedes añadir hielo) y mete en su interior los <strong>bastoncillos</strong> de boniato. Tenlos entre media y una hora en la nevera (esto ayudará a que salgan crujientes). Pasado ese tiempo, seca muy bien los trozos de boniato con <strong>papel</strong> absorbente.</p>
<h3>2. Reboza las patatas fritas de boniato:</h3>
<p>Pon las tiras de boniato en otro bol. Añade unas gotitas de aceite de oliva y remuévelo con las manos. Agrega <strong>maicena</strong> y mézclalo hasta que las tiras de boniato queden algo rebozadas.</p>
<h3>3. Hornea el boniato:</h3>
<p>Pon los bastoncitos de <strong>boniato</strong> en una fuente de horno sobre papel sulfurizado. Dispón los trozos de una manera ordenada, que no se amontonen unos sobre otros. Puedes incluir <strong>especias</strong> al gusto, pero sin añadir de momento la sal. Ten el horno previamente precalentado a <strong>200 grados</strong> y hornéalo durante unos 20 minutos o hasta que esté crujiente. Añade <strong>sal</strong>. Déjalo reposar unos minutos y sírvelo inmediatamente.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><span class="_link__text_1r8st-kmt_"><strong>➥</strong></span> Seguimos con una <a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/05/17/receta-de-hamburguesa-vegetal-de-garbanzos-y-calabacin/">receta de hamburguesa de garbanzos</a> y otra de <a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/07/03/receta-de-hamburguesa-de-salmon-casera/">hamburguesa de salmón</a>.</p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Apuesta por las voces críticas</span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Necesitamos ser más en la República de Público para que espacios de opinión como este sigan vivos y den cabida a nuevas voces y puntos de vista. Elige estar de nuestro lado.
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Únete a Público</a></p>
	</div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Receta%20de%20boniato%20al%20horno%20crujiente%3A%20las%20%26%23039%3Bpatatas%20fritas%26%23039%3B%20de%20batata%20saludables" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/batata/" rel="tag">batata</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/batata-al-horno/" rel="tag">batata al horno</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/boniato/" rel="tag">boniato</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/boniato-al-horno/" rel="tag">boniato al horno</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/patatas-fritas-saludables/" rel="tag">patatas fritas saludables</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=amigos&utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Javier Rada</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-salsa-genovesa-para-unos-macarrones-o-espaguetis/">
                    <span class="title">Receta de salsa genovesa para unos macarrones o espaguetis</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/06/receta-de-ensalada-de-lentejas-con-zanahoria-asada-y-queso-halloumi/">
                    <span class="title">Receta de ensalada de lentejas con zanahoria asada y queso halloumi</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/06/receta-de-arroz-blanco-con-ajo-y-laurel/">
                    <span class="title">Receta de arroz blanco con ajo y laurel</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/05/propiedades-beneficios-y-contraindicaciones-del-consumo-de-platanos/">
                    <span class="title">Propiedades, beneficios y contraindicaciones del consumo de plátanos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/10/31/receta-de-crema-de-castanas-con-setas/">
                    <span class="title">Receta de crema de castañas con setas</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/otrasmiradas/53346/las-cuentas-claras/"><div class="title">Las cuentas claras</div><div class="author"><span>por</span> María Guijarro</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/"><div class="title">Receta de boniato al horno crujiente: las 'patatas fritas' de batata saludables</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-salsa-genovesa-para-unos-macarrones-o-espaguetis/"><div class="title">Receta de salsa genovesa para unos macarrones o espaguetis</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/40930/el-orgullo-de-trabajar-en-amazon/"><div class="title">El orgullo de trabajar en Amazon</div><div class="author"><span>por</span> Nere Basabe</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/53386/el-municipalismo-impulsa-la-lucha-contra-las-armas-nucleares/"><div class="title">El municipalismo impulsa la lucha contra las armas nucleares</div><div class="author"><span>por</span> Helena Aranda Mayor</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/violencia-vicaria-madres-menores-asesinados-parejas-desamparadas-afirma-protegerlas.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8848000/8848978_0.jpeg" alt="Concentraci&oacute;n en Tenerife contra la violencia vicaria (archivo). &mdash; Europa Press"/></a></div><h3><a href="https://www.publico.es/sociedad/violencia-vicaria-madres-menores-asesinados-parejas-desamparadas-afirma-protegerlas.html">Las madres de menores asesinados por sus parejas, desamparadas ante un Estado que afirma protegerlas</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/yolanda-diaz-busca-equilibrio-funciones-gobierno-liderazgo-futuro-izquierda.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8851000/8851144_0.jpeg" alt="La vicepresidenta segunda del Gobierno, Yolanda D&iacute;az, el jueves en el Congreso. &mdash; Mariscal / EFE"/></a></div><h3><a href="https://www.publico.es/politica/yolanda-diaz-busca-equilibrio-funciones-gobierno-liderazgo-futuro-izquierda.html">Yolanda Díaz busca un equilibrio entre sus funciones en el Gobierno y su liderazgo en el futuro de la izquierda</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/espana/campana-fresa-salario-dureza-frustran-oferta-10000-puestos-refuerzo-campana-fresa.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8853000/8853535_0.jpg" alt="Temporeros recogiendo nectarinas en una finca de Alcarr&aacute;s, cerca de Lleida, el pasado 22 de mayo. &mdash;. &mdash; Pau Barrena / AFP"/></a></div><h3><a href="https://www.publico.es/espana/campana-fresa-salario-dureza-frustran-oferta-10000-puestos-refuerzo-campana-fresa.html">El bajo salario y la dureza del trabajo frustran una oferta de 10.000 puestos de refuerzo para la campaña de la fresa</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/naparra-crimen-guerra-sucia-atribuir-eta-sigue-resolverse-41-anos-despues.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8849000/8849302_0.jpeg" alt="El militante de los Comandos Aut&oacute;nomos Anticapitalistas Jos&eacute; Miguel Etxeberria, Naparra. &mdash; familia etxeberria-alvarez"/></a></div><h3><a href="https://www.publico.es/politica/naparra-crimen-guerra-sucia-atribuir-eta-sigue-resolverse-41-anos-despues.html">'Naparra', el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/pp-madrid-ecos-crisis-pp-surgida-madrid-llegan-territorios.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8851000/8851312_0.jpeg" alt="Ayuso (2i), Feijoo (i), Moren (d), y Casado, durante la convenci&oacute;n nacional del Partido Popular (PP) en Valencia. &mdash; Manuel Bruque / EFE"/></a></div><h3><a href="https://www.publico.es/politica/pp-madrid-ecos-crisis-pp-surgida-madrid-llegan-territorios.html">El efecto de la crisis del PP surgida en Madrid llega ya a todos los territorios</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-salsa-genovesa-para-unos-macarrones-o-espaguetis/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/" class="name"><span>Javier Rada</span></a></p><span class="title">Receta de salsa genovesa para unos macarrones o espaguetis</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>
			<ul>
					<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/10/'>octubre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/08/'>agosto 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/07/'>julio 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/06/'>junio 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/05/'>mayo 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/04/'>abril 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/03/'>marzo 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/02/'>febrero 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/01/'>enero 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/10/'>octubre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/08/'>agosto 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/07/'>julio 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/06/'>junio 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/05/'>mayo 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/04/'>abril 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/03/'>marzo 2020</a></li>
			</ul>

			</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>
			<ul>
					<li class="cat-item cat-item-196499"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/nutricion/">nutrición</a>
</li>
	<li class="cat-item cat-item-5991"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/recetas/">recetas</a>
</li>
	<li class="cat-item cat-item-9583"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/sin-categoria/">Sin categoría</a>
</li>
			</ul>

			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-login.php">Acceder</a></li>
			<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/feed/">Feed de entradas</a></li>
			<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m532-531-533">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m536-535-537"><nav id="m540-539-541" data-collection="m536-535-537" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m544-543-545"><label id="m544-543-545" class="lbl-toggle" for="input-m544-543-545">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m549-1-550">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m553-552-554">
<li class="module menu-item" id="m557-556-558" data-collection="m553-552-554">            <a href="https://www.publico.es/" id="m561-560-562" title="">Inicio</a>
</li>
<li class="module menu-item" id="m567-1-568" data-collection="m553-552-554">            <a href="https://www.publico.es/politica" id="m571-570-572" title="">Política</a>
</li>
<li class="module menu-item" id="m577-2-578" data-collection="m553-552-554">            <a href="https://www.publico.es/opinion/" id="m581-580-582" title="">Opinión</a>
</li>
<li class="module menu-item" id="m587-3-588" data-collection="m553-552-554">            <a href="https://www.publico.es/tremending/" id="m591-590-592" title="">Tremending</a>
</li>
<li class="module menu-item" id="m597-4-598" data-collection="m553-552-554">            <a href="https://www.publico.es/internacional" id="m601-600-602" title="">Internacional</a>
</li>
<li class="module menu-item" id="m607-5-608" data-collection="m553-552-554">            <a href="https://www.publico.es/sociedad/igualdad" id="m611-610-612" title="">Mujer</a>
</li>
<li class="module menu-item" id="m617-6-618" data-collection="m553-552-554">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m621-620-622" title="">Clima</a>
</li>
<li class="module menu-item" id="m627-7-628" data-collection="m553-552-554">            <a href="https://www.publico.es/politica/memoria-publica" id="m631-630-632" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m637-8-638" data-collection="m553-552-554">            <a href="https://www.publico.es/culturas" id="m641-640-642" title="">Cultura</a>
</li>
<li class="module menu-item" id="m647-9-648" data-collection="m553-552-554">            <a href="https://www.publico.es/ciencias" id="m651-650-652" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m657-10-658" data-collection="m553-552-554">            <a href="https://www.publico.es/economia" id="m661-660-662" title="">Economía</a>
</li>
<li class="module menu-item" id="m667-11-668" data-collection="m553-552-554">            <a href="https://www.publico.es/publico-tv/" id="m671-670-672" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m681-1-682"><nav id="m685-684-686" data-collection="m681-1-682" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m689-688-690"><label id="m689-688-690" class="lbl-toggle" for="input-m689-688-690">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m694-1-695">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m698-697-699">
<li class="module menu-item" id="m702-701-703" data-collection="m698-697-699">            <a href="https://www.publico.es/public" id="m706-705-707" title="">Públic</a>
</li>
<li class="module menu-item" id="m712-1-713" data-collection="m698-697-699">            <a href="https://temas.publico.es/" id="m716-715-717" title="">Especiales</a>
</li>
<li class="module menu-item" id="m722-2-723" data-collection="m698-697-699">            <a href="https://www.publico.es/directos" id="m726-725-727" title="">Directos</a>
</li>
<li class="module menu-item" id="m732-3-733" data-collection="m698-697-699">            <a href="https://www.publico.es/entrevistas" id="m736-735-737" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m742-4-743" data-collection="m698-697-699">            <a href="https://www.publico.es/fotonoticias" id="m746-745-747" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m752-5-753" data-collection="m698-697-699">            <a href="https://especiales.publico.es/pages/el-quinze" id="m756-755-757" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m762-6-763" data-collection="m698-697-699">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m766-765-767" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m772-7-773" data-collection="m698-697-699">            <a href="https://www.espacio-publico.com/" id="m776-775-777" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m782-8-783" data-collection="m698-697-699">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m786-785-787" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m792-9-793" data-collection="m698-697-699">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m796-795-797" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m802-10-803" data-collection="m698-697-699">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m806-805-807" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m812-11-813" data-collection="m698-697-699">            <a href="https://blogs.publico.es/mierdajobs/" id="m816-815-817" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m826-2-827"><nav id="m830-829-831" data-collection="m826-2-827" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m834-833-835"><label id="m834-833-835" class="lbl-toggle" for="input-m834-833-835">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m839-1-840">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m843-842-844">
<li class="module menu-item" id="m847-846-848" data-collection="m843-842-844">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m851-850-852" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m857-1-858" data-collection="m843-842-844">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m861-860-862" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m867-2-868" data-collection="m843-842-844">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m871-870-872" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m877-3-878" data-collection="m843-842-844">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m881-880-882" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m887-4-888" data-collection="m843-842-844">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m891-890-892" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m897-5-898" data-collection="m843-842-844">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m901-900-902" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m907-6-908" data-collection="m843-842-844">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m911-910-912" title="" target="_blank" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m917-7-918" data-collection="m843-842-844">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m921-920-922" title="" target="_blank" style="width: auto;">Sal y roca</a>
</li>
<li class="module menu-item" id="m927-8-928" data-collection="m843-842-844">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m931-930-932" title="" target="_blank" style="width: auto;">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1069-9-1070" data-collection="m843-842-844">            <a href="https://librujula.publico.es/" id="m1073-1072-1074" style="width: auto;">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m941-3-942">
<nav id="m945-944-946" data-collection="m941-3-942" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m949-948-950"><label id="m949-948-950" class="lbl-toggle" for="input-m949-948-950">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m954-1-955">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m958-957-959">
<li class="module menu-item" id="m962-961-963" data-collection="m958-957-959">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m966-965-967" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m972-1-973" data-collection="m958-957-959">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m976-975-977" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m982-2-983" data-collection="m958-957-959">            <a href="https://temas.publico.es/combatientes/" id="m986-985-987" title="" target="_blank">Combatientes</a>
</li>
<li class="module menu-item" id="m992-3-993" data-collection="m958-957-959">            <a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m996-995-997" title="" target="_blank">COVID año 1: El virus que cambió nuestras vidas</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1005-1-1006" data-collection="m941-3-942" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1009-1008-1010"><label id="m1009-1008-1010" class="lbl-toggle" for="input-m1009-1008-1010">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1014-1-1015">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1018-1017-1019">
<li class="module menu-item" id="m1022-1021-1023" data-collection="m1018-1017-1019">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1026-1025-1027" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1032-1-1033" data-collection="m1018-1017-1019">            <a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1036-1035-1037" title="" target="_blank">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1042-2-1043" data-collection="m1018-1017-1019">            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1046-1045-1047" title="" target="_blank">Únete a Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/07/receta-de-boniato-al-horno-crujiente-las-patatas-fritas-de-batata-saludables/ -->

        
<div id="pb-modals" class="pb-modals">
                        <div class="collapse login-info login-signin hidden" id="login-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button>
                <div class="copy-text-container hidden">
                    <p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p>  
                       
                </div>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <ul class="buttons">
                    <li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li>                                            
                    <li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li>
<li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li>                            
                </ul>
                	<p class="footer">¿No tienes usuario? <a href="#" class="signin">Únete</a></p>
  
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="userandpass-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <p class="text">Introduce tu usuario y contraseña</p>
                	
<form action="" method="post">
    <input name="user" id="user" type="email" value="" placeholder="Email" required />
    <input name="password" id="password" type="password" value="" placeholder="Contraseña" required />
    <div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked />
        <div class="control_indicator"></div>
    </div>
    <button class="btn">Entrar</button>
</form>                <p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p>
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="forgot-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a>
                <p class="title">Recuperar contraseña</p>
<p class="msg hidden"></p>
<div class="removeOnSuccess">
	<p class="text">Indica tu cuenta de correo</p>
	<form action="" method="post">
	    <input name="user" id="user" type="email" value="" placeholder="Email" required />
	    <button class="btn">Recuperar</button>
	</form>
</div>            </div>
        </div>
    </div>     


</div>
<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      

        

        

       

																			
				
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=393fcf9' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/functions.js?ver=393fcf9' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?393fcf9=2111041353" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?393fcf9=2111041353" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?393fcf9=2111041353" rel="stylesheet" />

<link href="/commons/css/publico.min.css?393fcf9=2111041353" rel="stylesheet" />


<script src="/commons/js/bootstrap.min.js?393fcf9=2111041353" type="text/javascript"></script>        
<script src="/commons/js/tweenmax.min.js?393fcf9=2111041353" type="text/javascript"></script>
<script src="/commons/js/pbcommons.js?393fcf9=2111041353" type="text/javascript"></script>
<script src="/commons/js/pb.js?393fcf9=2111041353" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?393fcf9=2111041353" type="text/javascript"></script>       



</body>
</html>
