<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
        

    <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    


    
<script>
  dataLayer = [{'proyecto': 'Blogs: strambotic'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
    



 
<meta property="fb:pages" content="75084861845" />
    <!-- strambotic -->
	<meta name="description" content="No diga 'noticias insólitas', diga Strambotic. El blog más desquiciado de la blogosfera española lleva cinco años cubriendo la información más inaudita y retratando los personajes más estrafalarios del orbe." />
    <meta property="og:description" content="No diga 'noticias insólitas', diga Strambotic. El blog más desquiciado de la blogosfera española lleva cinco años cubriendo la información más inaudita y retratando los personajes más estrafalarios del orbe." />

	<meta name="Author" content="Público" />
	<meta name="Locality" content="Madrid, España" />
	<meta name="lang" content="es" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<link rel="alternate" type="application/atom+xml" href="http://feeds.publico.es/opinion/opinion.xml" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://blogs.publico.es/strambotic/feed/" />
	<link rel="pingback" href="https://blogs.publico.es/strambotic/xmlrpc.php" />
	<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,900' rel='stylesheet' type='text/css'>	
	<link type="text/css" rel="stylesheet" href="//blogs.publico.es/strambotic/wp-content/themes/strambotic/style.css?r=20180717" />
	<link type="text/css" rel="stylesheet" href="//ficheros.publico.es/css/v2blogsgenerico.css?r=20180717" />

    
            <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?=" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?=" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?=" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?=" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <meta name="theme-color" content="#ffffff">            
    


	<meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:description" content="Público - Strambotic">
    
    
            <title>Strambotic &raquo; Hace veinte años, dos falsas &#8216;Giraldillas&#8217; trolearon el Mundial de Atletismo de Sevilla</title>
        <meta name="twitter:title" content="Strambotic &raquo; Hace veinte años, dos falsas &#8216;Giraldillas&#8217; trolearon el Mundial de Atletismo de Sevilla">           
        <meta property="og:image" content="http://blogs.publico.es/strambotic/files/2019/08/giraldilla1.jpg" />  
        <meta name="twitter:image" content="http://blogs.publico.es/strambotic/files/2019/08/giraldilla1.jpg">
    
            <!-- <link rel="amphtml" href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/?amp=1" /> -->
    
<script src="//blogs.publico.es/strambotic/wp-content/themes/strambotic/js/jquery-1.6.1.min.js"></script>
<script src="//blogs.publico.es/strambotic/wp-content/themes/strambotic/js/jquery-ui-1.8.13.custom.min.js"></script>
<script src="//blogs.publico.es/strambotic/wp-content/themes/strambotic/js/jquery.beforeafter-1.4.min.js"></script>
<script type="text/javascript" src="//ficheros.publico.es/js/blogsutils.js"></script>
<link rel="alternate" type="application/rss+xml" title="Strambotic &raquo; Hace veinte años, dos falsas &#8216;Giraldillas&#8217; trolearon el Mundial de Atletismo de Sevilla RSS de los comentarios" href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/strambotic/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/strambotic/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/strambotic/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/strambotic/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.publico.es/strambotic/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/strambotic/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/strambotic/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://blogs.publico.es/strambotic/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/strambotic/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/strambotic/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El día que un pueblo de EEUU condenó a muerte a una elefanta' href='https://blogs.publico.es/strambotic/2019/08/mary-la-elefanta/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/" />
<link rel='shortlink' href='https://blogs.publico.es/strambotic/?p=84848' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/strambotic/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fstrambotic%2F2019%2F08%2Fgiraldillas-abertzales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/strambotic/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fstrambotic%2F2019%2F08%2Fgiraldillas-abertzales%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Strambotic"/>
  <meta property="og:title" content="Hace veinte años, dos falsas &#039;Giraldillas&#039; trolearon el Mundial de Atletismo de Sevilla"/>
  <meta property="og:url" content="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Hoy hace veinte años, el 21 de agosto de 1999, dos activistas a favor del acercamiento al País Vasco de los presos de ETA se disfrazaron de Giraldilla, la mascota oficial del Mundial de Atletismo de 1999, y desplegaron una pancarta con la leyenda “Repatratiation Bask Prisioners” durante la inaugurac"/>
  <meta property="og:image" content="http://blogs.publico.es/strambotic/files/2019/08/giraldilla1.jpg"/>
  <meta property="article:published_time" content="2019-08-21T20:35:06+02:00"/>
  <meta property="article:modified_time" content="2019-08-21T21:04:46+02:00" />
  <meta property="og:updated_time" content="2019-08-21T21:04:46+02:00" />
  <meta property="article:section" content="Chanchullos y trapicheos"/>
  <meta property="article:section" content="Fake Hunter"/>
  <meta property="article:section" content="Folkore y Bailes Regionales"/>
  <meta property="article:section" content="Historia para no Dormir"/>
  <meta property="article:section" content="Ideas de bombero"/>
  <meta property="article:section" content="Más que 10³ palabras"/>
  <meta property="article:section" content="Prensa Seria"/>
  <meta property="article:section" content="Publicidad Estentórea"/>
  <meta property="article:section" content="Vídeos de Tercera"/>
  <meta property="article:section" content="Yo soy español"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hace veinte años, dos falsas &#039;Giraldillas&#039; trolearon el Mundial de Atletismo de Sevilla"/>
  <meta itemprop="headline" content="Hace veinte años, dos falsas &#039;Giraldillas&#039; trolearon el Mundial de Atletismo de Sevilla"/>
  <meta itemprop="description" content="Hoy hace veinte años, el 21 de agosto de 1999, dos activistas a favor del acercamiento al País Vasco de los presos de ETA se disfrazaron de Giraldilla, la mascota oficial del Mundial de Atletismo de 1999, y desplegaron una pancarta con la leyenda “Repatratiation Bask Prisioners” durante la inaugurac"/>
  <meta itemprop="image" content="http://blogs.publico.es/strambotic/files/2019/08/giraldilla1.jpg"/>
  <meta itemprop="datePublished" content="2019-08-21"/>
  <meta itemprop="dateModified" content="2019-08-21T21:04:46+02:00" />
  <meta itemprop="author" content="Iñaki Berazaluce"/>
  <!--<meta itemprop="publisher" content="Strambotic"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hace veinte años, dos falsas &#039;Giraldillas&#039; trolearon el Mundial de Atletismo de Sevilla"/>
  <meta name="twitter:url" content="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/"/>
  <meta name="twitter:description" content="Hoy hace veinte años, el 21 de agosto de 1999, dos activistas a favor del acercamiento al País Vasco de los presos de ETA se disfrazaron de Giraldilla, la mascota oficial del Mundial de Atletismo de 1999, y desplegaron una pancarta con la leyenda “Repatratiation Bask Prisioners” durante la inaugurac"/>
  <meta name="twitter:image" content="http://blogs.publico.es/strambotic/files/2019/08/giraldilla1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
    googletag.pubads().setRequestNonPersonalizedAds(0);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "strambotic"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	



</head>



<body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        


<header>
<div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/listeriosis-crisis-carne-mechada-le-atraganta-moreno-bonilla.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-crisis-de-la-carne-mechada-se-le-atraganta-a-moreno-bonilla.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/listeriosis-crisis-carne-mechada-le-atraganta-moreno-bonilla.html">La crisis de la carne mechada se le atraganta a Moreno Bonilla</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/acoso-sexual-detenido-grabar-500-mujeres-debajo-faldas-webs-porno.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/detenido-por-grabar-a-mas-de-500-mujeres-por-debajo-de-sus-faldas-para-webs-de-porno.png" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/acoso-sexual-detenido-grabar-500-mujeres-debajo-faldas-webs-porno.html">Detenido por grabar a más de 500 mujeres por debajo de sus faldas para webs de porno</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/incendios-amazonia-incrementan-83-falta-control-bolsonaro.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/los-fuegos-en-la-amazonia-se-incrementan-un-83-bajo-la-falta-de-control-de-bolsonaro.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/incendios-amazonia-incrementan-83-falta-control-bolsonaro.html">Los fuegos en la Amazonia se incrementan un 83% bajo la falta de control de Bolsonaro</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/opera-angeles-designa-abogada-investigar.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-opera-de-los-angeles-designa-una-abogada-para-investigar-a-placido-domingo-tras-las-acusaciones.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/opera-angeles-designa-abogada-investigar.html">La Ópera de Los Ángeles designa una abogada para investigar a Plácido Domingo tras las acusaciones...</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/08/21/machismo-bertin-osborne-responde-a-las-criticas-por-sus-declaraciones-contra-el-feminismo-y-llama-mamarracha-a-julia-otero/"><img src="" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/08/21/machismo-bertin-osborne-responde-a-las-criticas-por-sus-declaraciones-contra-el-feminismo-y-llama-mamarracha-a-julia-otero/">Bertín Osborne responde a las críticas por sus declaraciones contra el feminismo y llama...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/hace-veinte-anos-dos-falsas-giraldillas-trolearon-el-mundial-de-atletismo-de-sevilla.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/">Hace veinte años, dos falsas &#039;Giraldillas&#039; trolearon el Mundial de Atletismo de Sevilla</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/784584/otra-vuelta-de-tuerka-paco-taibo"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-paco-taibo.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/784584/otra-vuelta-de-tuerka-paco-taibo">Otra Vuelta de Tuerka - Paco Taibo</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="https://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="https://www.publico.es/internacional">Mundo</a></li>
            <li><a href="https://www.publico.es/economia">Economía</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="https://www.publico.es/public">Públic</a></li>   
            <li><a href="https://www.publico.es/culturas">Culturas</a></li>
            <li><a href="https://www.publico.es/tremending">Tremending</a></li>                            
            <li class="highlight"><a href="https://www.publico.es/publico-tv">PTV</a></li>
        </ul>
      </div>
</header>


<div id="contenedor">
  <div id="publitop">

    <div id="amg_publico_skinros">

    <div id='x01'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
    </div>
    <div id='Top' style="min-height: 90px">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Top'); });
    </script>
    </div>
    <div id='x02'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
    </div>    
    
  </div>  
  </div>
	<div id="contenido">
<!--	<div id="barapublico">
		<div class="logo"><a href="http://www.publico.es"><span>Público</span></a></div>
			<ul>
				<li><a href="http://www.publico.es">portada</a></li>
				<li><a href="http://blogs.publico.es">opinion</a></li>
				<li><a href="http://publico.es/publico-tv">publico tv</a></li>
				<li><a href="http://www.publico.es/portadaFotogalerias">fotogaleria</a></li>
			</ul>
	</div>  -->
	
		<div id="cabecera">
			<div id="contcabecera">
				<h1><a href="https://blogs.publico.es/strambotic/"><span>Strambotic</span></a></h1>
				<h2>Noticias insólitas, bizarras e impertinentes</h2>
			</div>
		</div>



		<div id="main">
			<div class="navigationMain">
				<div class="left"></div>
				<div class="right"></div>
			</div>
			
<div class="post" id="post-84848">
				<h3 class="storytitle"><a href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/" rel="bookmark">Hace veinte años, dos falsas &#8216;Giraldillas&#8217; trolearon el Mundial de Atletismo de Sevilla</a></h3>
					
					<div class="meta">
						<div class="fecha"><span>21</span> Ago 2019</div>
					</div>
					
  				<a href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/#disqus_thread" rel="bookmark">Comentarios</a></p>

  					<div class="herramientas">
  					
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
    
<div class="compartir" style="float: right; margin: 2px;" >
    <div class="fb-like" data-href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" style="text-align:left;"></div>
    
    <div style="float: right; margin: 2px;"><a href="https://twitter.com/share" data-url="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/" class="twitter-share-button" data-lang="es">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
    </div>

    <div style="float: right; margin: 2px;">

    <!-- Place this tag where you want the +1 button to render. -->
    <div class="g-plusone" data-size="small" data-href="https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/"></div>

    <!-- Place this tag after the last +1 button tag. -->
    <script type="text/javascript">
      window.___gcfg = {lang: "es"};
    
      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/platform.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>


    </div>

            Compartir: 
	    <a target="_blank" href="http://www.facebook.com/share.php?u=https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/"><img title="facebook" alt="facebook" src="//ficheros.publico.es/css/cssimg/ico_facebook.gif"/></a>

	    <a target="popuz" onclick="window.open(\"\", \"popuz\", \"width=800,height=600,resizable=yes\")" 
	        href="http://twitter.com/intent/tweet?original_referer=https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/&amp;related=publico_es&amp;url=https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/&amp;text="><img 
            title="twitter" alt="twitter" 
            src="//ficheros.publico.es/css/cssimg/ico_twitter.gif"/></a>
	    
        <a target="_blank" href="http://meneame.net/submit.php?url=https://blogs.publico.es/strambotic/2019/08/giraldillas-abertzales/"><img 
            style="margin: 0 2px" title="meneame" alt="meneame" 
            src="//ficheros.publico.es/css/cssimg/ico_meneame.gif"/></a>
    
    
</div>
              					</div> 	  		
  					    <p class="author">Iñaki Berazaluce</p>
					    <p><img class="alignnone size-full wp-image-84851" src="//blogs.publico.es/strambotic/files/2019/08/giraldilla1.jpg" alt="" width="550" height="361" /></p>
<p>Hoy hace veinte años, el 21 de agosto de 1999, <b>dos activistas a favor del acercamiento al País Vasco de los presos de ETA se disfrazaron de Giraldilla,</b> la mascota oficial del Mundial de Atletismo de 1999, y desplegaron una pancarta con la leyenda <b>“Repatratiation Bask Prisioners” </b>durante la inauguración del mismo, retransmitida en directo para todo el mundo.</p>
<p>El acto lúdico-reivindicativo lo llevaron a cabo dos miembros del llamado<i><b> &#8216;Presoekin Elkartasun Taldea&#8217;</b></i>, durante la actuación del grupo sevillano <b>Siempre Así </b>y estuvieron <b>veinte largos minutos bailando en el escenario</b> delante de las narices del presentador, <b>Carlos Herrera</b>, mientras millones de telespectadores (3.500 millones, según la organización, algunos menos según la policía) seguían en directo aquella extraña &#8216;<i>performance</i>&#8216;, según recuerda <b>Jonathan Martínez e</b>n <a href="https://twitter.com/jonathanmartinz/status/1163961285849026562"><b>Twitter</b></a>.<span id="more-84848"></span></p>
<p><img class="alignnone size-full wp-image-84854" src="//blogs.publico.es/strambotic/files/2019/08/giraldillas23.jpg" alt="" width="600" height="355" /></p>
<p>Las crónicas de la época destacaron el clamoroso fallo de seguridad que permitió que las &#8216;Giraldillas&#8217; abertzales se colaran en el <b>Estadio de La Cartuja</b>: <b>&#8216;Una burla a la seguridad&#8217;</b>, titulaba <a href="https://elpais.com/diario/1999/08/21/deportes/935186403_850215.html"><b>El País</b></a> en su<b> indignada </b>crónica de los hechos: “El disfraz fue tan bueno que hasta<b> el propio jefe artístico de la ceremonia las confundió y les dejó el paso libre</b>. Una vez que estaban donde ellos querían, se estamparon en el pecho el cartel con sus reivindicaciones sobre los presos vascos”.<em><img class="alignnone size-large wp-image-84855" src="//blogs.publico.es/strambotic/files/2019/08/giraldilla4-600x332.jpeg" alt="" width="600" height="332" /></em></p>
<p><em>Carlos Herrera Askatu!</em></p>
<p>El <b>&#8216;Comando Giraldillas&#8217; </b>estaba formado por los las dos Giraldillas propiamente dichas, un hombre y una mujer, y otros <b>ocho activistas</b> que prestaron apoyo logístico y propagandístico a los primeros: “uno de los diez detenidos por la policía <b>descolgó desde un palco con una pancarta también a favor de los presos vascos</b>; y otro<b> repartía octavillas</b> en el mismo sentido en la zona de prensa”. La repercusión de la acción fue grande, porque amén del ridículo de la organización, Sevilla se jugaba la organización de los<a href="https://es.wikipedia.org/wiki/Candidatura_de_Sevilla_a_los_Juegos_Olímpicos_de_2004"><b> Juegos Olímpicos de 2004</b></a>, cuya candidatura anunciaría la ciudad ese mismo año y en aquel mismo estadio. Los JJOO del 2004 se celebraron finalmente en <b>Atenas</b> y, en fin, mejor olvidarlos de todos modos.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Hace hoy 20 años, dos activistas vascos burlaron un sistema de seguridad de 4.000 policías y 100 cámaras de vigilancia y trolearon la inauguración del Mundial de Atletismo de Sevilla disfrazados de giraldillas con mensajes contra la dispersión de presos. <a href="https://t.co/uV67q2aa4z">pic.twitter.com/uV67q2aa4z</a></p>
<p>— Jonathan Martínez (@jonathanmartinz) <a href="https://twitter.com/jonathanmartinz/status/1163961285849026562?ref_src=twsrc%5Etfw">August 20, 2019</a></p></blockquote>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>Las <b>Giraldillas pro-etarras </b>fueron el más célebre pero no el único golpe realizado por los activistas de <i><b>&#8216;Presoekin Elkartasun Taldea&#8217;</b></i>, según recuerda Aritz Intxusta en <a href="http://gara.naiz.eus/paperezkoa/20090824/153200/es/Cronologia-desobediente-Euskal-Herria-noviolenta">otro artículo</a>. En 1998, ya habían dado su primer golpe, disfrazados de<em><strong> o</strong><b>lentzero</b></em> (el Papá Noel vasco) en la cárcel de Algeciras, y un año después del “Giraldazo”, en 2000, volvieron a colarse en la casa<a href="https://www.elmundo.es/elmundo/2000/05/31/sociedad/959810333.html"><b> de Gran Hermano</b></a>, para vergüenza de <b>Telecinco</b> y de <b>Koldo</b>, su concursante donostiarra, séptimo expulsado de la legendaria primera edición.</p>
<p><iframe title="Topo en el Gran Hermano" width="500" height="375" src="https://www.youtube.com/embed/x9YtCZqyAlM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><i>Visto en </i><a href="https://twitter.com/jonathanmartinz/status/1163961285849026562"><i><b>Twitter</b></i></a><i>. Con información de </i><i><b><a href="https://elpais.com/diario/1999/08/21/deportes/935186403_850215.html">El País</a>, <a href="https://www.elmundo.es/elmundo/2000/05/31/sociedad/959810333.html">El Mundo</a> y<a href="http://gara.naiz.eus/paperezkoa/20090824/153200/es/Cronologia-desobediente-Euskal-Herria-noviolenta"> Gara Naiz</a>.</b></i></p>
<p><strong>BONUS TRACK:</strong> <a href="https://blogs.publico.es/strambotic/2019/05/discipulo-de-baco/"><strong>Un preso vasco se declara &#171;discípulo de Baco&#187; para que le sirvan vino en las comidas</strong></a></p>
<p><em>¡Síguenos en<strong> <a href="https://www.facebook.com/strambotic">Facetrambotic</a> </strong>y en<strong> </strong><a href="http://twitter.com/strambotic"><strong>Twitterbotic</strong></a>!</em></p>
<p>Otra ronda:</p>
<p>–<a href="https://blogs.publico.es/strambotic/2019/02/vinos-nombres-cachondos/">¡Ostras Pedrín! Los vinos con nombres más cachondos de la bodega</a></p>
<p>– <a href="http://www.cookingideas.es/rasgos-pijos-20140130.html">10 rasgos inequívocos con los que podías identificar a un pijo en los 80s</a></p>
<p><em>– </em><a href="https://www.lamota.org/es/blog/hachis-islam-historia/">Cuando en el Islam el hachís fluía de lo lindo (y servía para buscar a Dios)</a></p>
				    		<div class="etiquetas">Etiquetas: <a href="https://blogs.publico.es/strambotic/etiquetas/1999/" rel="tag">1999</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/carlos-herrera/" rel="tag">carlos herrera</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/eta/" rel="tag">ETA</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/giraldillas/" rel="tag">giraldillas</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/inauguracion/" rel="tag">inauguración</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/mundial-atletismo/" rel="tag">Mundial Atletismo</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/presos/" rel="tag">presos</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/sevilla/" rel="tag">sevilla</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/siempre-asi/" rel="tag">Siempre Así</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/tv/" rel="tag">TV</a></div>
					    


<a name="comments"></a>
<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>

<span id='inicio_comentarios'></span>
<div style="width: 100%; float: left;" id="listaComentarios"></div>
<script type="text/javascript" language="javascript">
var mv2uid = "/post=84848";
</script>

	<hr />
								</div>
			
    </div> <!-- /#main -->
       
<!-- Inicio Sidebar theme-compat -->
<div id="sidebar">
	
       <div class="" style="padding-bottom: 30px; text-align: center;">
<small style="font-size: 10px; color: #999">PUBLICIDAD</small><br />
<div id='Right1' style='width:300px; height:100%;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right1'); });
</script>
</div>
        </div>    
                <!-- Bio -->
            <div class="bio">
                <h3>Autores del blog</h3>
                <ul>
                    <li>
                        <img src="//blogs.publico.es/strambotic/wp-content/themes/strambotic/img/Retrato.png" alt="" />
                        <h3>Strambotic</h3>
                        <p>
No diga “noticias insólitas”, diga <strong>Strambotic</strong>. El blog más desquiciado de la blogosfera española lleva cinco años cubriendo la información más inaudita y retratando los personajes más estrafalarios del orbe. <br />
Todo lo que nunca quisiste saber acerca de los temas más azarosos, siempre desde la mirada vitriólica (y un poco daltónica) de sus creadores: <strong>Iñaki Berazaluce</strong> y <strong>Daniel Civantos</strong>, a quienes probablemente conocerás por haber hundido previamente Sonotone.com, el Desternillador, La Cacharrería y Mundo Insólito, entre otros muchos pecios en Internet.<br />
                        Twitter: <a href="https://twitter.com/Strambotic" target="_blank">@Strambotic</a><br />
                        Facebook: <a href="https://www.facebook.com/stramboticblog/" target="_blank">Strambotic</a>
                        </p>
                    </li>
                	<!-- <li>
                		<img src="http://blogs.publico.es/por-encima-de-nuestras-posibilidades/wp-content/themes/por-encima-de-nuestras-posibilidades/img/autores/jaime-aja.jpg" alt="" />
                		<h3>Jaime Aja Valle</h3>
                		<p>Nacido en Santander (Cantabria), es sociólogo. Da clase en la Universidad de Córdoba y ha trabajado en diversos campos: sociología del trabajo, precariedad, comportamiento electoral y comunicación política. Es director de la Fundación por la Europa de los Ciudadanos y coordinador de programas de la Fundación de Investigaciones Marxistas.</p>
                	</li> -->
                </ul>
            </div>
                
     
            <div>
                <iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:280px;" allowTransparency="true"></iframe>
            </div>    
        
                        
 
            
        <!-- Categorias -->
                <div class="caja">
            <h3 class="cerrar"><span class="open"><a href="#">Columnas</a></span></h3>
            <div class="contcaja">
                <ul class="listacat">
                    	<li class="cat-item cat-item-10977"><a href="https://blogs.publico.es/strambotic/temas/que-arte-tienes/">¡Qué arte tienes!</a>
</li>
	<li class="cat-item cat-item-114131"><a href="https://blogs.publico.es/strambotic/temas/arte-degenerado/">Arte degenerado</a>
</li>
	<li class="cat-item cat-item-21095"><a href="https://blogs.publico.es/strambotic/temas/autobombo/">Autobombo</a>
</li>
	<li class="cat-item cat-item-9810"><a href="https://blogs.publico.es/strambotic/temas/chanchullos-y-trapicheos/">Chanchullos y trapicheos</a>
</li>
	<li class="cat-item cat-item-59599"><a href="https://blogs.publico.es/strambotic/temas/cientificos-cobaya/">Científicos cobaya</a>
</li>
	<li class="cat-item cat-item-9599"><a href="https://blogs.publico.es/strambotic/temas/con-la-iglesia-hemos-topado/">Con la Iglesia hemos topado</a>
</li>
	<li class="cat-item cat-item-59604"><a href="https://blogs.publico.es/strambotic/temas/drogaina/">Drogaína</a>
</li>
	<li class="cat-item cat-item-87268"><a href="https://blogs.publico.es/strambotic/temas/fake-hunter/">Fake Hunter</a>
</li>
	<li class="cat-item cat-item-9615"><a href="https://blogs.publico.es/strambotic/temas/folkore-y-bailes-regionales/">Folkore y Bailes Regionales</a>
</li>
	<li class="cat-item cat-item-10367"><a href="https://blogs.publico.es/strambotic/temas/gaticos-y-monetes/">Gaticos y monetes</a>
</li>
	<li class="cat-item cat-item-11070"><a href="https://blogs.publico.es/strambotic/temas/gatitos/">Gatitos</a>
</li>
	<li class="cat-item cat-item-159281"><a href="https://blogs.publico.es/strambotic/temas/geografias-imaginadas/">Geografías Imaginadas</a>
</li>
	<li class="cat-item cat-item-10132"><a href="https://blogs.publico.es/strambotic/temas/historia-para-no-dormir/">Historia para no Dormir</a>
</li>
	<li class="cat-item cat-item-10194"><a href="https://blogs.publico.es/strambotic/temas/ideas-de-bombero/">Ideas de bombero</a>
</li>
	<li class="cat-item cat-item-45917"><a href="https://blogs.publico.es/strambotic/temas/insolito/" title="No diga “noticias insólitas”, diga Strambotic.">Insólito</a>
</li>
	<li class="cat-item cat-item-9605"><a href="https://blogs.publico.es/strambotic/temas/mas-que-10%c2%b3-palabras/">Más que 10³ palabras</a>
</li>
	<li class="cat-item cat-item-11075"><a href="https://blogs.publico.es/strambotic/temas/monetes-y-reptilianos/">monetes y reptilianos</a>
</li>
	<li class="cat-item cat-item-9749"><a href="https://blogs.publico.es/strambotic/temas/mujer-tenia-que-ser/">Mujer tenía que ser</a>
</li>
	<li class="cat-item cat-item-59850"><a href="https://blogs.publico.es/strambotic/temas/politicos-verdes/">Políticos verdes</a>
</li>
	<li class="cat-item cat-item-9607"><a href="https://blogs.publico.es/strambotic/temas/prensa-seria/">Prensa Seria</a>
</li>
	<li class="cat-item cat-item-9610"><a href="https://blogs.publico.es/strambotic/temas/publicidad-estentorea/">Publicidad Estentórea</a>
</li>
	<li class="cat-item cat-item-9852"><a href="https://blogs.publico.es/strambotic/temas/puro-fotosop/">Puro Fotosop</a>
</li>
	<li class="cat-item cat-item-13961"><a href="https://blogs.publico.es/strambotic/temas/putas/">putas</a>
</li>
	<li class="cat-item cat-item-10409"><a href="https://blogs.publico.es/strambotic/temas/recetas-de-la-abuela/">Recetas de la abuela</a>
</li>
	<li class="cat-item cat-item-59454"><a href="https://blogs.publico.es/strambotic/temas/sectas-frikis/">Sectas frikis</a>
</li>
	<li class="cat-item cat-item-46632"><a href="https://blogs.publico.es/strambotic/temas/sexo-chungo/">Sexo Chungo</a>
</li>
	<li class="cat-item cat-item-92253"><a href="https://blogs.publico.es/strambotic/temas/swag/">swag</a>
</li>
	<li class="cat-item cat-item-46225"><a href="https://blogs.publico.es/strambotic/temas/top-ten/">Top Ten</a>
</li>
	<li class="cat-item cat-item-92254"><a href="https://blogs.publico.es/strambotic/temas/trap/">trap</a>
</li>
	<li class="cat-item cat-item-46345"><a href="https://blogs.publico.es/strambotic/temas/tropelias-patronales/">Tropelías Patronales</a>
</li>
	<li class="cat-item cat-item-9600"><a href="https://blogs.publico.es/strambotic/temas/videos-de-tercera/">Vídeos de Tercera</a>
</li>
	<li class="cat-item cat-item-2042"><a href="https://blogs.publico.es/strambotic/temas/violencia/">violencia</a>
</li>
	<li class="cat-item cat-item-10632"><a href="https://blogs.publico.es/strambotic/temas/yo-soy-espanol/">Yo soy español</a>
</li>
                </ul>
            </div>
        </div>
                
            <div class="caja">
                <h3><a>Facetrambotic</a></h3>
                <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fstrambotic&amp;width=290&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:280px;" allowTransparency="true"></iframe>
            </div>    

	<div class="caja">
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		  src="//platform.twitter.com/widgets/follow_button.html?screen_name=Strambotic&lang=es"
		  style="width:300px; height:20px;"></iframe>	

	</div>

    <div class="caja">
            <div id='Right2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right2'); });
</script>
</div>    </div>
                
                
      <!-- LO + LEIDO -->
<iframe src="//ficheros.publico.es/resources/share/loMasRedes.html?src=strambotic" frameborder="0" scrolling="no" width="300" height="450" style= "margin-bottom:20px; text-align:center;" ></iframe>
      <!-- FIN LO + LEIDO -->
                
   
        
    <div class="caja">
            <div id='Right3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right3'); });
</script>
</div>    </div>


			<!-- Viñetas -->
        
        <!-- Tags -->
        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Etiquetas</a></span></h3>
            <div class="contcaja">
                <p class="cajatags">
                    <a href="https://blogs.publico.es/strambotic/etiquetas/alemania/" class="tag-cloud-link tag-link-75 tag-link-position-1" style="font-size: 10.146341463415pt;" aria-label="alemania (40 elementos)">alemania</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/america/" class="tag-cloud-link tag-link-92 tag-link-position-2" style="font-size: 8.130081300813pt;" aria-label="américa (19 elementos)">américa</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/andalucia/" class="tag-cloud-link tag-link-7641 tag-link-position-3" style="font-size: 9.1056910569106pt;" aria-label="andalucía (27 elementos)">andalucía</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/animales/" class="tag-cloud-link tag-link-7208 tag-link-position-4" style="font-size: 8.130081300813pt;" aria-label="animales (19 elementos)">animales</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/anuncio/" class="tag-cloud-link tag-link-6785 tag-link-position-5" style="font-size: 9.1707317073171pt;" aria-label="anuncio (28 elementos)">anuncio</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/anuncios/" class="tag-cloud-link tag-link-620 tag-link-position-6" style="font-size: 8.130081300813pt;" aria-label="anuncios (19 elementos)">anuncios</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/arte/" class="tag-cloud-link tag-link-359 tag-link-position-7" style="font-size: 10.081300813008pt;" aria-label="Arte (39 elementos)">Arte</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/australia/" class="tag-cloud-link tag-link-421 tag-link-position-8" style="font-size: 8.780487804878pt;" aria-label="australia (24 elementos)">australia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/avion/" class="tag-cloud-link tag-link-6908 tag-link-position-9" style="font-size: 8.650406504065pt;" aria-label="Avion (23 elementos)">Avion</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/barcelona/" class="tag-cloud-link tag-link-2167 tag-link-position-10" style="font-size: 10.471544715447pt;" aria-label="barcelona (45 elementos)">barcelona</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/brasil/" class="tag-cloud-link tag-link-541 tag-link-position-11" style="font-size: 8.9756097560976pt;" aria-label="brasil (26 elementos)">brasil</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/canada/" class="tag-cloud-link tag-link-272 tag-link-position-12" style="font-size: 8.130081300813pt;" aria-label="Canadá (19 elementos)">Canadá</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/canarias/" class="tag-cloud-link tag-link-101197 tag-link-position-13" style="font-size: 9.3008130081301pt;" aria-label="Canarias (29 elementos)">Canarias</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/cartel/" class="tag-cloud-link tag-link-101705 tag-link-position-14" style="font-size: 8pt;" aria-label="cartel (18 elementos)">cartel</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/carteles/" class="tag-cloud-link tag-link-28681 tag-link-position-15" style="font-size: 8.260162601626pt;" aria-label="carteles (20 elementos)">carteles</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/cataluna/" class="tag-cloud-link tag-link-3488 tag-link-position-16" style="font-size: 10.861788617886pt;" aria-label="cataluña (52 elementos)">cataluña</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/censura/" class="tag-cloud-link tag-link-605 tag-link-position-17" style="font-size: 10.146341463415pt;" aria-label="censura (40 elementos)">censura</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/china/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 9.9512195121951pt;" aria-label="china (37 elementos)">china</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/cine/" class="tag-cloud-link tag-link-709 tag-link-position-19" style="font-size: 10.926829268293pt;" aria-label="cine (53 elementos)">cine</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/cocaina/" class="tag-cloud-link tag-link-59545 tag-link-position-20" style="font-size: 9.9512195121951pt;" aria-label="cocaína (37 elementos)">cocaína</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/comic/" class="tag-cloud-link tag-link-3317 tag-link-position-21" style="font-size: 8.8455284552846pt;" aria-label="comic (25 elementos)">comic</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/comida/" class="tag-cloud-link tag-link-323 tag-link-position-22" style="font-size: 8.650406504065pt;" aria-label="comida (23 elementos)">comida</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/corrupcion/" class="tag-cloud-link tag-link-1865 tag-link-position-23" style="font-size: 9.4959349593496pt;" aria-label="corrupción (31 elementos)">corrupción</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/carcel/" class="tag-cloud-link tag-link-6570 tag-link-position-24" style="font-size: 8.390243902439pt;" aria-label="cárcel (21 elementos)">cárcel</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/dios/" class="tag-cloud-link tag-link-5014 tag-link-position-25" style="font-size: 8.260162601626pt;" aria-label="dios (20 elementos)">dios</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/doc/" class="tag-cloud-link tag-link-58987 tag-link-position-26" style="font-size: 12.878048780488pt;" aria-label="doc (106 elementos)">doc</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/droga/" class="tag-cloud-link tag-link-38204 tag-link-position-27" style="font-size: 9.3008130081301pt;" aria-label="droga (29 elementos)">droga</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/drogas/" class="tag-cloud-link tag-link-5928 tag-link-position-28" style="font-size: 8.8455284552846pt;" aria-label="drogas (25 elementos)">drogas</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/eeuu/" class="tag-cloud-link tag-link-15 tag-link-position-29" style="font-size: 13.39837398374pt;" aria-label="EEUU (127 elementos)">EEUU</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/elecciones/" class="tag-cloud-link tag-link-777 tag-link-position-30" style="font-size: 9.4959349593496pt;" aria-label="elecciones (31 elementos)">elecciones</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/entrevista/" class="tag-cloud-link tag-link-101181 tag-link-position-31" style="font-size: 8.520325203252pt;" aria-label="entrevista (22 elementos)">entrevista</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/espana/" class="tag-cloud-link tag-link-31 tag-link-position-32" style="font-size: 16pt;" aria-label="españa (320 elementos)">españa</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/espanol/" class="tag-cloud-link tag-link-2023 tag-link-position-33" style="font-size: 8.260162601626pt;" aria-label="español (20 elementos)">español</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/europa/" class="tag-cloud-link tag-link-182 tag-link-position-34" style="font-size: 10.536585365854pt;" aria-label="europa (46 elementos)">europa</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/facebook/" class="tag-cloud-link tag-link-23846 tag-link-position-35" style="font-size: 11.186991869919pt;" aria-label="facebook (58 elementos)">facebook</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/feminismo/" class="tag-cloud-link tag-link-1988 tag-link-position-36" style="font-size: 8pt;" aria-label="feminismo (18 elementos)">feminismo</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/foto/" class="tag-cloud-link tag-link-6726 tag-link-position-37" style="font-size: 8.9756097560976pt;" aria-label="foto (26 elementos)">foto</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/fotos/" class="tag-cloud-link tag-link-318 tag-link-position-38" style="font-size: 11.186991869919pt;" aria-label="fotos (58 elementos)">fotos</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/francia/" class="tag-cloud-link tag-link-29 tag-link-position-39" style="font-size: 9.6260162601626pt;" aria-label="francia (33 elementos)">francia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/francisco-franco/" class="tag-cloud-link tag-link-37548 tag-link-position-40" style="font-size: 9.6260162601626pt;" aria-label="francisco franco (33 elementos)">francisco franco</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/franco/" class="tag-cloud-link tag-link-1805 tag-link-position-41" style="font-size: 11.056910569106pt;" aria-label="franco (55 elementos)">franco</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/franquismo/" class="tag-cloud-link tag-link-3500 tag-link-position-42" style="font-size: 8.520325203252pt;" aria-label="franquismo (22 elementos)">franquismo</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/futbol/" class="tag-cloud-link tag-link-694 tag-link-position-43" style="font-size: 10.016260162602pt;" aria-label="fútbol (38 elementos)">fútbol</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/galicia/" class="tag-cloud-link tag-link-2009 tag-link-position-44" style="font-size: 11.252032520325pt;" aria-label="galicia (59 elementos)">galicia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/gay/" class="tag-cloud-link tag-link-17918 tag-link-position-45" style="font-size: 8.130081300813pt;" aria-label="gay (19 elementos)">gay</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/guerra/" class="tag-cloud-link tag-link-3597 tag-link-position-46" style="font-size: 8.520325203252pt;" aria-label="guerra (22 elementos)">guerra</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/historia/" class="tag-cloud-link tag-link-82 tag-link-position-47" style="font-size: 11.772357723577pt;" aria-label="Historia (72 elementos)">Historia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/historia-de-espana/" class="tag-cloud-link tag-link-87094 tag-link-position-48" style="font-size: 11.252032520325pt;" aria-label="historia de españa (59 elementos)">historia de españa</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/hitler/" class="tag-cloud-link tag-link-2075 tag-link-position-49" style="font-size: 9.1056910569106pt;" aria-label="hitler (27 elementos)">hitler</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/hombres/" class="tag-cloud-link tag-link-77120 tag-link-position-50" style="font-size: 8.130081300813pt;" aria-label="hombres (19 elementos)">hombres</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/humor/" class="tag-cloud-link tag-link-319 tag-link-position-51" style="font-size: 9.3008130081301pt;" aria-label="humor (29 elementos)">humor</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/ibiza/" class="tag-cloud-link tag-link-60840 tag-link-position-52" style="font-size: 11.252032520325pt;" aria-label="ibiza (59 elementos)">ibiza</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/iglesia/" class="tag-cloud-link tag-link-1913 tag-link-position-53" style="font-size: 8.9756097560976pt;" aria-label="iglesia (26 elementos)">iglesia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/india/" class="tag-cloud-link tag-link-202 tag-link-position-54" style="font-size: 8.130081300813pt;" aria-label="india (19 elementos)">india</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/inglaterra/" class="tag-cloud-link tag-link-28639 tag-link-position-55" style="font-size: 10.79674796748pt;" aria-label="inglaterra (50 elementos)">inglaterra</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/instagram/" class="tag-cloud-link tag-link-69688 tag-link-position-56" style="font-size: 8.780487804878pt;" aria-label="instagram (24 elementos)">instagram</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/internet/" class="tag-cloud-link tag-link-325 tag-link-position-57" style="font-size: 8.520325203252pt;" aria-label="internet (22 elementos)">internet</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/italia/" class="tag-cloud-link tag-link-256 tag-link-position-58" style="font-size: 8.390243902439pt;" aria-label="italia (21 elementos)">italia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/japon/" class="tag-cloud-link tag-link-226 tag-link-position-59" style="font-size: 9.5609756097561pt;" aria-label="japón (32 elementos)">japón</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/libro/" class="tag-cloud-link tag-link-2085 tag-link-position-60" style="font-size: 10.926829268293pt;" aria-label="libro (53 elementos)">libro</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/machismo/" class="tag-cloud-link tag-link-3452 tag-link-position-61" style="font-size: 8.650406504065pt;" aria-label="machismo (23 elementos)">machismo</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/madrid/" class="tag-cloud-link tag-link-282 tag-link-position-62" style="font-size: 12.813008130081pt;" aria-label="Madrid (104 elementos)">Madrid</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/mapa/" class="tag-cloud-link tag-link-59817 tag-link-position-63" style="font-size: 12.422764227642pt;" aria-label="mapa (90 elementos)">mapa</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/mapamundi/" class="tag-cloud-link tag-link-87720 tag-link-position-64" style="font-size: 8.9756097560976pt;" aria-label="mapamundi (26 elementos)">mapamundi</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/mexico/" class="tag-cloud-link tag-link-180 tag-link-position-65" style="font-size: 9.1707317073171pt;" aria-label="mexico (28 elementos)">mexico</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/moda/" class="tag-cloud-link tag-link-12 tag-link-position-66" style="font-size: 8.390243902439pt;" aria-label="moda (21 elementos)">moda</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/muerte/" class="tag-cloud-link tag-link-3316 tag-link-position-67" style="font-size: 9.8211382113821pt;" aria-label="muerte (35 elementos)">muerte</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/mujer/" class="tag-cloud-link tag-link-3800 tag-link-position-68" style="font-size: 9.8861788617886pt;" aria-label="mujer (36 elementos)">mujer</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/mujeres/" class="tag-cloud-link tag-link-1982 tag-link-position-69" style="font-size: 10.276422764228pt;" aria-label="Mujeres (42 elementos)">Mujeres</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/murcia/" class="tag-cloud-link tag-link-3822 tag-link-position-70" style="font-size: 9.9512195121951pt;" aria-label="murcia (37 elementos)">murcia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/malaga/" class="tag-cloud-link tag-link-11889 tag-link-position-71" style="font-size: 9.1707317073171pt;" aria-label="málaga (28 elementos)">málaga</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/musica/" class="tag-cloud-link tag-link-354 tag-link-position-72" style="font-size: 9.1056910569106pt;" aria-label="música (27 elementos)">música</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/navidad/" class="tag-cloud-link tag-link-3330 tag-link-position-73" style="font-size: 8.390243902439pt;" aria-label="Navidad (21 elementos)">Navidad</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/nazis/" class="tag-cloud-link tag-link-20471 tag-link-position-74" style="font-size: 8.390243902439pt;" aria-label="nazis (21 elementos)">nazis</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/ninos/" class="tag-cloud-link tag-link-5874 tag-link-position-75" style="font-size: 8.650406504065pt;" aria-label="niños (23 elementos)">niños</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/pablo-iglesias/" class="tag-cloud-link tag-link-481 tag-link-position-76" style="font-size: 8.520325203252pt;" aria-label="pablo iglesias (22 elementos)">pablo iglesias</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/partido-popular/" class="tag-cloud-link tag-link-5155 tag-link-position-77" style="font-size: 8.780487804878pt;" aria-label="partido popular (24 elementos)">partido popular</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/photoshop/" class="tag-cloud-link tag-link-22564 tag-link-position-78" style="font-size: 8.390243902439pt;" aria-label="photoshop (21 elementos)">photoshop</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/podemos/" class="tag-cloud-link tag-link-40929 tag-link-position-79" style="font-size: 10.146341463415pt;" aria-label="Podemos (40 elementos)">Podemos</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/policia/" class="tag-cloud-link tag-link-702 tag-link-position-80" style="font-size: 10.861788617886pt;" aria-label="policía (52 elementos)">policía</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/politica/" class="tag-cloud-link tag-link-320 tag-link-position-81" style="font-size: 8.780487804878pt;" aria-label="política (24 elementos)">política</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/politicos/" class="tag-cloud-link tag-link-1810 tag-link-position-82" style="font-size: 8.520325203252pt;" aria-label="políticos (22 elementos)">políticos</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/pp/" class="tag-cloud-link tag-link-1789 tag-link-position-83" style="font-size: 10.60162601626pt;" aria-label="PP (47 elementos)">PP</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/psoe/" class="tag-cloud-link tag-link-1795 tag-link-position-84" style="font-size: 9.3008130081301pt;" aria-label="PSOE (29 elementos)">PSOE</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/publicidad/" class="tag-cloud-link tag-link-725 tag-link-position-85" style="font-size: 10.471544715447pt;" aria-label="publicidad (45 elementos)">publicidad</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/rajoy/" class="tag-cloud-link tag-link-1790 tag-link-position-86" style="font-size: 10.146341463415pt;" aria-label="rajoy (40 elementos)">rajoy</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/religion/" class="tag-cloud-link tag-link-3780 tag-link-position-87" style="font-size: 8.260162601626pt;" aria-label="religión (20 elementos)">religión</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/rey/" class="tag-cloud-link tag-link-1906 tag-link-position-88" style="font-size: 9.1707317073171pt;" aria-label="rey (28 elementos)">rey</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/rusia/" class="tag-cloud-link tag-link-25 tag-link-position-89" style="font-size: 10.79674796748pt;" aria-label="rusia (50 elementos)">rusia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/sevilla/" class="tag-cloud-link tag-link-15054 tag-link-position-90" style="font-size: 9.1056910569106pt;" aria-label="sevilla (27 elementos)">sevilla</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/sexo/" class="tag-cloud-link tag-link-693 tag-link-position-91" style="font-size: 11.317073170732pt;" aria-label="sexo (61 elementos)">sexo</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/trabajo/" class="tag-cloud-link tag-link-3298 tag-link-position-92" style="font-size: 8.650406504065pt;" aria-label="trabajo (23 elementos)">trabajo</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/tv/" class="tag-cloud-link tag-link-6545 tag-link-position-93" style="font-size: 9.1056910569106pt;" aria-label="TV (27 elementos)">TV</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/twitter/" class="tag-cloud-link tag-link-14326 tag-link-position-94" style="font-size: 11.772357723577pt;" aria-label="twitter (72 elementos)">twitter</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/urss/" class="tag-cloud-link tag-link-8612 tag-link-position-95" style="font-size: 8.260162601626pt;" aria-label="URSS (20 elementos)">URSS</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/valencia/" class="tag-cloud-link tag-link-532 tag-link-position-96" style="font-size: 8.650406504065pt;" aria-label="valencia (23 elementos)">valencia</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/video/" class="tag-cloud-link tag-link-2058 tag-link-position-97" style="font-size: 11.252032520325pt;" aria-label="video (59 elementos)">video</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/vox/" class="tag-cloud-link tag-link-159650 tag-link-position-98" style="font-size: 8.130081300813pt;" aria-label="VOX (19 elementos)">VOX</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/youtube/" class="tag-cloud-link tag-link-17913 tag-link-position-99" style="font-size: 10.666666666667pt;" aria-label="youtube (48 elementos)">youtube</a>, <a href="https://blogs.publico.es/strambotic/etiquetas/africa/" class="tag-cloud-link tag-link-63 tag-link-position-100" style="font-size: 8.260162601626pt;" aria-label="áfrica (20 elementos)">áfrica</a>                </p>
            </div>
        </div>            
        
        
        <!-- Mes a mes -->
        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Mes a mes</a></span></h3>
            <div class="contcaja">
                <ul class="mesames">
                    	<li><a href='https://blogs.publico.es/strambotic/2019/08/'>agosto 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/07/'>julio 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/06/'>junio 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/05/'>mayo 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/04/'>abril 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/03/'>marzo 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/02/'>febrero 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2019/01/'>enero 2019</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/10/'>octubre 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/08/'>agosto 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/07/'>julio 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/06/'>junio 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/05/'>mayo 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/04/'>abril 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/03/'>marzo 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/02/'>febrero 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2018/01/'>enero 2018</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/10/'>octubre 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/08/'>agosto 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/07/'>julio 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/06/'>junio 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/05/'>mayo 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/04/'>abril 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/03/'>marzo 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/02/'>febrero 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2017/01/'>enero 2017</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/10/'>octubre 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/08/'>agosto 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/07/'>julio 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/06/'>junio 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/05/'>mayo 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/04/'>abril 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/03/'>marzo 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/02/'>febrero 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2016/01/'>enero 2016</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/10/'>octubre 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/08/'>agosto 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/07/'>julio 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/06/'>junio 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/05/'>mayo 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/04/'>abril 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/03/'>marzo 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/02/'>febrero 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2015/01/'>enero 2015</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/10/'>octubre 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/08/'>agosto 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/07/'>julio 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/06/'>junio 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/05/'>mayo 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/04/'>abril 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/03/'>marzo 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/02/'>febrero 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2014/01/'>enero 2014</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://blogs.publico.es/strambotic/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://blogs.publico.es/strambotic/1990/12/'>diciembre 1990</a></li>
                </ul>
            </div>
        </div>    
        
    <div class="caja">
            <div id='Right4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right4'); });
</script>
</div>
    </div>        
        <!-- Buscador -->

        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Buscador</a></span></h3>
            <div class="contcaja">
                <form id="searchform" method="get" action="">
                        <input type="text" name="s" id="s" size="15" class="searchtext" />
                        <input type="submit" value="Buscar"  class="searchbutt" />
                </form>
            </div>
        </div>    

    <div class="caja">
            <div id='Right5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right5'); });
</script>
</div>    </div>
        
        <!-- <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Sindicacion</a></span></h3>
            <div class="contcaja">
                <ul class="rss">
                    <li><a href="https://blogs.publico.es/strambotic/feed/">RSS</a></li>
                    <li><a href="https://blogs.publico.es/strambotic/comments/feed/">RSS (comentarios)</a></li>
                </ul>
            </div>
        </div>    -->
        
    </div>

	<div class="megabanner footer">
        <div id='Bottom'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Bottom'); });
        </script>
        </div>
	</div>
	
<div id='publi-lateral'>
        <div id="x31">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x31'); });
        </script>
        </div>
    </div>
    <div id='publi-lateral-dcha'>
        <div id="x41">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
        </div>
    </div>


<style>
#publi-lateral {position: absolute; top: 0; left: -162px;}
#publi-lateral-dcha {position: absolute; top: 0; right: -164px;}
</style>


	<!-- Fin Footer -->
	</div>
	</div>
</div>

<!-- Inicio Footer -->
<div id="footer">
    <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>
</div>

</body>
</html>

