<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
      

    <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

    
<script>
  dataLayer = [{'proyecto': 'Blogs: publico-base'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://blogs.publico.es/vinetas/xmlrpc.php">
		
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/vinetas/2019/06/21/un-garrotazo-al-aire/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/vinetas/2019/06/21/un-garrotazo-al-aire//amp">
            <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?f83a641=1906200948" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?f83a641=1906200948" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?f83a641=1906200948" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?f83a641=1906200948" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?f83a641=1906200948" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?f83a641=1906200948" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?f83a641=1906200948"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?f83a641=1906200948"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            
	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Un garrotazo al aire &#8211; Viñetas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Feed" href="https://blogs.publico.es/vinetas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; RSS de los comentarios" href="https://blogs.publico.es/vinetas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Un garrotazo al aire RSS de los comentarios" href="https://blogs.publico.es/vinetas/2019/06/21/un-garrotazo-al-aire/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/vinetas/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/jquery.fancybox.min.css?ver=2019-06-21' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-vinetas/style.css?ver=2019-06-21-02' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie.css?ver=2019-06-21-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie8.css?ver=2019-06-21-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie7.css?ver=2019-06-21-02' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/jquery.fancybox.min.js?ver=2019-06-21'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/vinetas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/vinetas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/vinetas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;The New York Times&#8217; se muere de la seriedad' href='https://blogs.publico.es/vinetas/2019/06/19/the-new-york-times-se-muere-de-la-seriedad/' />
<link rel="canonical" href="https://blogs.publico.es/vinetas/2019/06/21/un-garrotazo-al-aire/" />
<link rel='shortlink' href='https://blogs.publico.es/vinetas/?p=132' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/vinetas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2019%2F06%2F21%2Fun-garrotazo-al-aire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/vinetas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2019%2F06%2F21%2Fun-garrotazo-al-aire%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Viñetas"/>
  <meta property="og:title" content="Un garrotazo al aire"/>
  <meta property="og:url" content="https://blogs.publico.es/vinetas/2019/06/21/un-garrotazo-al-aire/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Un garrotazo al aire"/>
  <meta property="og:image" content="https://blogs.publico.es/vinetas/files/2019/06/pub-005-72-humo.jpg"/>
  <meta property="article:published_time" content="2019-06-21T08:07:26+02:00"/>
  <meta property="article:modified_time" content="2019-06-20T18:32:22+02:00" />
  <meta property="og:updated_time" content="2019-06-20T18:32:22+02:00" />
  <meta property="article:section" content="Sin categoría"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Un garrotazo al aire"/>
  <meta itemprop="headline" content="Un garrotazo al aire"/>
  <meta itemprop="description" content="Un garrotazo al aire"/>
  <meta itemprop="image" content="https://blogs.publico.es/vinetas/files/2019/06/pub-005-72-humo.jpg"/>
  <meta itemprop="datePublished" content="2019-06-21"/>
  <meta itemprop="dateModified" content="2019-06-20T18:32:22+02:00" />
  <meta itemprop="author" content="Eneko"/>
  <!--<meta itemprop="publisher" content="Viñetas"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Un garrotazo al aire"/>
  <meta name="twitter:url" content="https://blogs.publico.es/vinetas/2019/06/21/un-garrotazo-al-aire/"/>
  <meta name="twitter:description" content="Un garrotazo al aire"/>
  <meta name="twitter:image" content="https://blogs.publico.es/vinetas/files/2019/06/pub-005-72-humo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@EnekoHumor"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
	<script type="text/javascript" src="https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/custom.js"></script>
	
 

    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().setRequestNonPersonalizedAds(0);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "vinetas"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<!-- <script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script> -->

</head>

<body class="post-template-default single single-post postid-132 single-format-standard post-un-garrotazo-al-aire">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://comunidad.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/supremo-reconoce-manada-cometio-violacion-no-abusos-sexuales.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-supremo-condena-a-la-manada-a-15-anos-de-carcel-fue-violacion-no-abuso-sexual.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/supremo-reconoce-manada-cometio-violacion-no-abusos-sexuales.html">El Supremo condena a La Manada a 15 años de cárcel: fue violación, no abuso sexual</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/detenidos-cinco-miembros-manada-trataban-salir-sevilla.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/detenidos-los-cinco-miembros-de-la-manada-dos-de-ellos-cuando-trataban-de-salir-de-sevilla.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/detenidos-cinco-miembros-manada-trataban-salir-sevilla.html">Detenidos los cinco miembros de &#039;La Manada&#039;, dos de ellos cuando trataban de salir de Sevilla</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/greenpeace-politico-conservador-britanico-agresion-activista.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/suspendido-un-secretario-de-estado-britanico-por-agredir-a-una-activista-de-greenpeace.gif" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/greenpeace-politico-conservador-britanico-agresion-activista.html">Suspendido un secretario de Estado británico por agredir a una activista de Greenpeace</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/sexta-temporada-100-lecciones-reinventarse-temporada.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/los-100-y-sus-lecciones-para-reinventarse-con-cada-temporada.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/sexta-temporada-100-lecciones-reinventarse-temporada.html">&#039;Los 100&#039; y sus lecciones para reinventarse con cada temporada</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/06/21/asi-fue-el-momento-en-que-a-rivera-le-preguntaron-en-bruselas-por-los-pactos-con-la-ultraderecha/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/asi-fue-el-momento-en-que-a-rivera-le-preguntaron-en-bruselas-por-los-pactos-con-la-ultraderecha.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/06/21/asi-fue-el-momento-en-que-a-rivera-le-preguntaron-en-bruselas-por-los-pactos-con-la-ultraderecha/">Así fue el momento en que a Rivera le preguntaron en Bruselas por los pactos con la ultraderecha</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/06/dientes-de-almeida/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/alguien-esta-poniendo-los-dientes-de-almeida-en-los-guapos-de-hollywood-y-el-resultado-es.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/06/dientes-de-almeida/">Alguien está poniendo los dientes de Almeida en los guapos de Hollywood y el resultado es...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/777513/otra-vuelta-de-tuerka-andrea-benites-dumont"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-andrea-benites-dumont.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/777513/otra-vuelta-de-tuerka-andrea-benites-dumont">Otra Vuelta de Tuerka - Andrea Benites-Dumont</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main">
        <ul>
       	    <li class="main"><a href="/opinion">Opinión</a></li>
            <li><a href="/opinion/columnistas">Columnistas</a></li>
            <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
        </ul>
      </div> 
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>
  

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-132" class="post-132 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">


	<div class="entry-content">
		<div id="secondary" class="sidebar widget-area" role="complementary">

		<div class="cartoonist module">
		<p class="title"><span>Eneko</span></p>
		<img src="http://blogs.publico.es/vinetas/files/2019/06/autor-retrato-eneko.jpg" />
		<p class="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <a href="https://twitter.com/EnekoHumor" target="_blank">@EnekoHumor</a></p>
	</div>	
		<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
	<div class="columnists module">
		<p class="module-title"><span>Viñetistas</span></p>
		<ul>
            <li><a href="https://blogs.publico.es/vinetas/author/eneko/">Eneko</a></li>		</ul>
		<a href="#" class="view-all">ver todos &raquo;</a>
	</div>
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>
	
	<aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
		 <ul><li><a href="https://blogs.publico.es/jorge-bezares/2019/06/21/donde-estan-los-patriotas-del-pp-y-ciudadanos/"><span class="title">¿Dónde están los patriotas del PP y Ciudadanos?</span></a> por <span class="title">Jorge Bezares</span></li>
<li><a href="https://blogs.publico.es/escudier/2019/06/21/el-gobierno-para-el-que-se-lo-trabaja/"><span class="title">El Gobierno para el que se lo trabaja</span></a> por <span class="title">Juan Carlos Escudier</span></li>
<li><a href="https://blogs.publico.es/puntoyseguido/5819/el-terrorismo-sera-el-pretexto-de-trump-para-fabricar-el-casus-belli-contra-iran/"><span class="title">El terrorismo será el pretexto de Trump para fabricar el Casus belli contra Irán</span></a> por <span class="title">Nazanín Armanian</span></li>
<li><a href="https://blogs.publico.es/kaostica/2019/06/21/dominios-fraude/"><span class="title">Vuelve el fraude de dominios en internet</span></a> por <span class="title">David Bollero</span></li>
<li><a href="https://blogs.publico.es/dominiopublico/29067/el-gobierno-de-cooperacion/"><span class="title">El Gobierno de cooperación</span></a> por <span class="title">Antonio Antón</span></li></ul>	</aside>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="http://www.publico.es/politica/supremo-reconoce-manada-cometio-violacion-no-abusos-sexuales.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2102000/2102312_0.jpg?force=1" alt="Combo con los miembros de 'La Manada'."/></a><h3><a href="http://www.publico.es/politica/supremo-reconoce-manada-cometio-violacion-no-abusos-sexuales.html">El Supremo condena a La Manada a 15 años de cárcel: fue violación, no abuso sexual</a></h3></li>
<li><a href="http://www.publico.es/sociedad/detenidos-cinco-miembros-manada-trataban-salir-sevilla.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2102000/2102325_0.jpg?force=1" alt="De izquierda a derecha, los miembros de la conocida como La Manada: Jes&uacute;s Escudero, Jose Angel Prenda, Alfonso Jesus Cabezuelo, Angel Boza, y Antonio Manuel Guerrero, tras presentarse en el juzgado de guardia de Sevilla. EFE"/></a><h3><a href="http://www.publico.es/sociedad/detenidos-cinco-miembros-manada-trataban-salir-sevilla.html">Detenidos los cinco miembros de 'La Manada', dos de ellos cuando trataban de salir de Sevilla</a></h3></li>
<li><a href="http://www.publico.es/politica/letrado-manada-ataca-credibilidad-victima-y-desprecia-relato-sea-no-hay-decir-no.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2102000/2102261_0.jpg?force=1" alt="Imagen de archivo de una manifestaci&oacute;n contra la sentencia de La Manada./ EFE"/></a><h3><a href="http://www.publico.es/politica/letrado-manada-ataca-credibilidad-victima-y-desprecia-relato-sea-no-hay-decir-no.html">El letrado de La Manada ataca a la credibilidad de la víctima y desprecia su relato: "Para que sea 'no', hay que decir 'no'"</a></h3></li>
<li><a href="http://www.publico.es/sociedad/sentencias-abusos-sexuales-violencia-o.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2102000/2102220_0.jpg?force=1" alt="Manifestantes reclaman que la condena a La Manada se base en violaci&oacute;n sexual y no en abuso., en una imagen de archivo | EFE"/></a><h3><a href="http://www.publico.es/sociedad/sentencias-abusos-sexuales-violencia-o.html">Las sentencias de abusos sexuales "sin violencia o intimidación" siguen dictándose</a></h3></li>
<li><a href="http://www.publico.es/sociedad/series-yonkis-juicio-absueltos-responsables.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2102000/2102256_0.jpg?force=1" alt="Alberto Garc&iacute;a Sola (a la derecha), en el juicio a los fundadores de Series Yonkis. / EFE"/></a><h3><a href="http://www.publico.es/sociedad/series-yonkis-juicio-absueltos-responsables.html">Los responsables de Series Yonkis ganan el juicio en el que les pedían hasta 546 millones</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	


			<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://blogs.publico.es/vinetas/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
											<li>
					<a href="https://blogs.publico.es/vinetas/2019/06/21/un-garrotazo-al-aire/">Un garrotazo al aire</a>
									</li>
											<li>
					<a href="https://blogs.publico.es/vinetas/2019/06/19/the-new-york-times-se-muere-de-la-seriedad/">&#8216;The New York Times&#8217; se muere de la seriedad</a>
									</li>
											<li>
					<a href="https://blogs.publico.es/vinetas/2019/06/17/asi-pacta-la-derecha/">Así pacta la derecha</a>
									</li>
											<li>
					<a href="https://blogs.publico.es/vinetas/2019/06/14/la-llave-para-gobiernos-de-derecha/">La llave para gobiernos de derecha</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Comentarios recientes</h2><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
				<li><a href='https://blogs.publico.es/vinetas/2019/06/'>junio 2019</a></li>
		</ul>
			</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
				<li class="cat-item cat-item-9583"><a href="https://blogs.publico.es/vinetas/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="https://blogs.publico.es/vinetas/wp-login.php">Acceder</a></li>
			<li><a href="https://blogs.publico.es/vinetas/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://blogs.publico.es/vinetas/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</section>	</div><!-- .sidebar .widget-area -->
		<div class="main-content">
			<div class="post-thumbnail-cartoon">
			
		<a data-fancybox href="https://blogs.publico.es/vinetas/files/2019/06/pub-005-72-humo-1024x726.jpg" class="image"><img src="https://blogs.publico.es/vinetas/files/2019/06/pub-005-72-humo-800x566.jpg"></a>

		<a href="https://blogs.publico.es/vinetas/2019/06/19/the-new-york-times-se-muere-de-la-seriedad/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i></a>			</div>
		<div class="entry-header">
			<h1 class="entry-title">Un garrotazo al aire</h1>			<span class="posted-on"><time class="entry-date published" datetime="2019-06-21T08:07:26+02:00">21 junio, 2019</time><time class="updated" datetime="2019-06-20T18:32:22+02:00">20 junio, 2019</time></span>		
			<div class="navigation">
								<a href="https://blogs.publico.es/vinetas/2019/06/19/the-new-york-times-se-muere-de-la-seriedad/" rel="prev">SIGUIENTE</a>			</div>
			<div class="share">
							<ul>
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2019%2F06%2F21%2Fun-garrotazo-al-aire%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/share" data-text="" data-url="https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2019%2F06%2F21%2Fun-garrotazo-al-aire%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2019%2F06%2F21%2Fun-garrotazo-al-aire%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			</div>
		</div><!-- .entry-header -->		
					
			<div class="other-posts">

				<h3 class="title"><span>Viñetas anteriores</span></h3>
							
			</div>			

			<!-- <div class="ads ligatus">
				<script type="text/javascript" src="//a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div> -->
            <div class="container-ads ligatusbottom">
            <script type="text/javascript" src="https://a.ligatus.com/?ids=110539&amp;t=js"></script>
            </div>
			
					    <div id="disqus_thread"></div>
		    <script type="text/javascript">
		        var disqus_shortname = 'blogspblicoes';
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?r=1';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/vinetas/2019/06/19/the-new-york-times-se-muere-de-la-seriedad/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/vinetas/2019/06/21/un-garrotazo-al-aire/" class="name"><span>Eneko</span></a></p><span class="title">&#8216;The New York Times&#8217; se muere de la seriedad</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2019-06-21-02'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/functions.js?ver=2019-06-21-02'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>


</body>
</html>
