<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://blogs.publico.es/vinetas/xmlrpc.php">
		
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego//amp">
    
        <script>
                var mPD = document.cookie.indexOf("pb-user-logged") == -1 || document.cookie.indexOf("pb-user-logged=;") != -1;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: usuario con cookie pb-user-logged =", !mPD);
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: mPD (Mostrar Publi Directamente) =", mPD);
        isMobile = navigator.userAgent.search(/mobile/i) > 0;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: isMobile =", isMobile);
        </script>
        

        <!-- Didomi -->
                <script type="text/javascript">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</script>
        <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <!-- Data layer -->
        
    <script>
    dataLayer = [{
       'henneoDevice': isMobile ? 'mobile' : 'desktop',
	   'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
    	'henneoABTesting': '',
    
    'gaCanonicalUrl': location.href.replace(location.search, ''),                    'henneoSection':'blogs',        
                                'henneoPage':'articulo',        
                                'henneoCategories':['blogs','opinion','columnas'],        
                                'henneoTags':[],        
                                'henneoUniqueId':'0046400895',        
                                'gaProject':'Blogs: publico-base',        
                                'gaDeviceTemplate':'desktop',        
                                'gaSection':'blogs',        
                                'gaCategories':['blogs','opinion','columnas'],        
                                'gaPageType':'articulo',        
                                'gaAuthors':['Eneko'],        
                                'gaTags':[],        
                                'gaPublishedDate':'2020-01-10'        
                }];

     
    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }
    </script>

    <!-- Google Tag Manager -->
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');
    </script>


        
        <!-- Henneo -->
        <script>

        function runHenneo() {
            if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: ejecutando cargarHenneo()");
                            
                var urlHenneoLib = "https://hb.20m.es/stable/config/publico.es/";
                urlHenneoLib += (isMobile ? "mobile.min.js" : "desktop.min.js");
                        
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t=urlHenneoLib;window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        }

        if (mPD) runHenneo();

        </script>

        <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?=" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?=" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?=" rel="stylesheet" />
        
        
        <script src="/commons/js/jquery-3.1.0.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?=" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                        
                
        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

        <!-- Js Público -->
    	<script src="/commons/js/app-1.0.0.min.js?="></script>

            
	    	<script src="/commons/js/pages/pb.page.article.js?="></script>    
        		
        
        <!-- pbPageController -->
        <script>
        $(document).ready(function(){
            pbPageController = new PageArticle();
        });   
        </script>

	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Donde dice geo debe decir ego &#8211; Viñetas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Feed" href="https://blogs.publico.es/vinetas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; RSS de los comentarios" href="https://blogs.publico.es/vinetas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Donde dice geo debe decir ego RSS de los comentarios" href="https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/vinetas/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/jquery.fancybox.min.css?ver=2020-01-10' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-vinetas/style.css?ver=2020-01-10-04' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie.css?ver=2020-01-10-04' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie8.css?ver=2020-01-10-04' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie7.css?ver=2020-01-10-04' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/jquery.fancybox.min.js?ver=2020-01-10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/vinetas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/vinetas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/vinetas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Así parlamenta el trifachito' href='https://blogs.publico.es/vinetas/2020/01/08/asi-parlamenta-el-trifachito/' />
<link rel="canonical" href="https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/" />
<link rel='shortlink' href='https://blogs.publico.es/vinetas/?p=895' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/vinetas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2020%2F01%2F10%2Fdonde-dice-geo-debe-decir-ego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/vinetas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2020%2F01%2F10%2Fdonde-dice-geo-debe-decir-ego%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Viñetas"/>
  <meta property="og:title" content="Donde dice geo debe decir ego"/>
  <meta property="og:url" content="https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Donde dice geo debe decir ego"/>
  <meta property="og:image" content="https://blogs.publico.es/vinetas/files/2020/01/pub-084-72-trump-mundi.jpg"/>
  <meta property="article:published_time" content="2020-01-10T07:00:03+01:00"/>
  <meta property="article:modified_time" content="2020-01-09T15:31:09+01:00" />
  <meta property="og:updated_time" content="2020-01-09T15:31:09+01:00" />
  <meta property="article:section" content="Sin categoría"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Donde dice geo debe decir ego"/>
  <meta itemprop="headline" content="Donde dice geo debe decir ego"/>
  <meta itemprop="description" content="Donde dice geo debe decir ego"/>
  <meta itemprop="image" content="https://blogs.publico.es/vinetas/files/2020/01/pub-084-72-trump-mundi.jpg"/>
  <meta itemprop="datePublished" content="2020-01-10"/>
  <meta itemprop="dateModified" content="2020-01-09T15:31:09+01:00" />
  <meta itemprop="author" content="Eneko"/>
  <!--<meta itemprop="publisher" content="Viñetas"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Donde dice geo debe decir ego"/>
  <meta name="twitter:url" content="https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/"/>
  <meta name="twitter:description" content="Donde dice geo debe decir ego"/>
  <meta name="twitter:image" content="https://blogs.publico.es/vinetas/files/2020/01/pub-084-72-trump-mundi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@EnekoHumor"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
	<script type="text/javascript" src="https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/custom.js"></script>	

</head>

<body class="post-template-default single single-post postid-895 single-format-standard post-donde-dice-geo-debe-decir-ego">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/gobierno-coalicion-papel-iglesias-gobierno-diluye-as-manga-sanchez-papel-iglesias-gobierno-diluye-anuncios-unilaterales-sanchez.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/sanchez-da-un-golpe-de-autoridad-con-los-nombramientos-e-iglesias-lo-admite.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/gobierno-coalicion-papel-iglesias-gobierno-diluye-as-manga-sanchez-papel-iglesias-gobierno-diluye-anuncios-unilaterales-sanchez.html">Sánchez da un golpe de autoridad con los nombramientos e Iglesias lo admite</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/jaen-primera-empresa-implantar-jornada-laboral-cuatro-dias-semana-espana.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/una-empresa-de-jaen-la-primera-en-implantar-la-jornada-laboral-de-cuatro-dias-a-la-semana-en-espana.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/jaen-primera-empresa-implantar-jornada-laboral-cuatro-dias-semana-espana.html">Una empresa de Jaén, la primera en implantar la jornada laboral de cuatro días a la semana en España</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/espana/audiencia-nacional-ordena-indemnizar-182000-euros-familia-couso.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-audiencia-nacional-ordena-indemnizar-con-182-000-euros-a-la-familia-couso.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/espana/audiencia-nacional-ordena-indemnizar-182000-euros-familia-couso.html">La Audiencia Nacional ordena indemnizar con 182.000 euros a la familia Couso</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/ciencias/segunda-guerra-mundial-hitler-haber-ganado-batalla-inglaterra-hubiera-atacado.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/podria-hitler-haber-ganado-la-batalla-de-inglaterra-si-hubiera-atacado-antes.png" alt="" /></a></div><a class="title" href="https://www.publico.es/ciencias/segunda-guerra-mundial-hitler-haber-ganado-batalla-inglaterra-hubiera-atacado.html">¿Podría Hitler haber ganado la Batalla de Inglaterra si hubiera atacado antes?</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2020/01/09/twitter-rufian-desmonta-en-un-tuit-a-los-que-critican-el-nombramiento-de-irene-montero-por-ser-pareja-de-pablo-iglesias/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/rufian-desmonta-en-un-tuit-a-los-que-critican-el-nombramiento-de-irene-montero-por-ser-pareja-de.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2020/01/09/twitter-rufian-desmonta-en-un-tuit-a-los-que-critican-el-nombramiento-de-irene-montero-por-ser-pareja-de-pablo-iglesias/">Rufián desmonta en un tuit a los que critican el nombramiento de Irene Montero por ser pareja de...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/10/eeuu-antigua-roma/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-cara-de-la-traductora-italiana-cuando-donald-trump-dice-que-italia-y-ee-uu.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/10/eeuu-antigua-roma/">La cara de la traductora italiana cuando Donald Trump dice que &quot;Italia y EE.UU. </a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/827083/otra-vuelta-de-tuerka-miguel-brieva"><img src="" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/827083/otra-vuelta-de-tuerka-miguel-brieva">Otra Vuelta de Tuerka - Miguel Brieva</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main">
        <ul>
       	    <li class="main"><a href="//blogs.publico.es/opinion">Opinión</a></li>
            <!-- <li><a href="/opinion/columnistas">Columnistas</a></li> -->
            <li><a href="//blogs.publico.es/dominiopublico/">Dominio Público</a></li>
            <li><a href="//blogs.publico.es/otrasmiradas/">Otras Miradas</a></li>
            <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
        </ul>
      </div> 
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
                            <div class="user-ad ">
    <div id="x01" class="henneoHB "></div>
</div><div class="user-ad ">
    <div id="Top" class="henneoHB "></div>
</div><div class="user-ad ">
    <div id="x02" class="henneoHB "></div>
</div>					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="user-ad ">
    <div id="x31" class="henneoHB ads ads-sky left"></div>
</div>                        
                </div>
  

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-895" class="post-895 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header class="entry-header">
				<p class="author-content"><a class="entry-blog" href="https://blogs.publico.es/vinetas">Viñetas</a> <span>·</span> <a href="https://blogs.publico.es/vinetas/author/eneko/"><span>Eneko</span></a></p>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="secondary" class="sidebar widget-area" role="complementary">

		<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right1'>		
			</div>
		</div>
	</div>
	
		
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right2'>		
			</div>
		</div>
	</div>
	
	<aside class="module more-opinion">
		</aside>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right3'>		
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="http://www.publico.es/politica/estos-son-ministros-nuevos-quedan-y-salen-ejecutivo-sanchez.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2131000/2131587_0.jpg?force=1" alt="El presidente del Gobierno, Pedro S&aacute;nchez, junto a su Ejecutivo en la pasada legislatura. EFE/Chema Moya"/></a><h3><a href="http://www.publico.es/politica/estos-son-ministros-nuevos-quedan-y-salen-ejecutivo-sanchez.html">Estos son los nuevos ministros, los que salen y los que se quedan del nuevo Ejecutivo de Sánchez</a></h3></li>
<li><a href="http://www.publico.es/politica/sanchez-crea-ministerio-seguridad-social-migraciones-dirigira-jose-luis-escriva.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2131000/2131606_0.jpg?force=1" alt="Imagen de archivo de Jos&eacute; Luis Escriv&aacute; Belmonte. EFE/Archivo/Zipi"/></a><h3><a href="http://www.publico.es/politica/sanchez-crea-ministerio-seguridad-social-migraciones-dirigira-jose-luis-escriva.html">Sánchez crea un Ministerio de Seguridad Social y Migraciones, que dirigirá José Luis Escrivá</a></h3></li>
<li><a href="http://www.publico.es/politica/gobierno-coalicion-jurista-arancha-gonzalez-laya-sera-nueva-ministra-exteriores-gobierno.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2131000/2131648_0.jpg?force=1" alt="Imagen de archivo de Arancha Gonz&aacute;lez Laya. EFE/Archivo/Nic Bothma"/></a><h3><a href="http://www.publico.es/politica/gobierno-coalicion-jurista-arancha-gonzalez-laya-sera-nueva-ministra-exteriores-gobierno.html">La jurista Arancha González Laya será la nueva ministra de Exteriores del Gobierno</a></h3></li>
<li><a href="http://www.publico.es/politica/salvador-illa-numero-psc-nuevo-ministro-sanidad.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2131000/2131698_0.jpg?force=1" alt="Salvador Illa, nuevo ministro de Sanidad. Victor Lerena / EFE"/></a><h3><a href="http://www.publico.es/politica/salvador-illa-numero-psc-nuevo-ministro-sanidad.html">Salvador Illa, número dos del PSC, nuevo ministro de Sanidad</a></h3></li>
<li><a href="http://www.publico.es/politica/gobierno-coalicion-papel-iglesias-gobierno-diluye-as-manga-sanchez-papel-iglesias-gobierno-diluye-anuncios-unilaterales-sanchez.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2131000/2131477_0.jpg?force=1" alt="Pedro S&aacute;nchez y Pablo Iglesias durante la investidura en la que fue elegido presidente el candidato socialista. / Eduardo Parra - Europa Press"/></a><h3><a href="http://www.publico.es/politica/gobierno-coalicion-papel-iglesias-gobierno-diluye-as-manga-sanchez-papel-iglesias-gobierno-diluye-anuncios-unilaterales-sanchez.html">Sánchez da un golpe de autoridad con los nombramientos e Iglesias lo admite</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right4'>		
			</div>
		</div>
	</div>	


	</div><!-- .sidebar .widget-area -->
		<div class="main-content">
			<div class="post-thumbnail-cartoon">
			<a href="https://blogs.publico.es/vinetas/2020/01/08/asi-parlamenta-el-trifachito/" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a>
		<a data-fancybox href="https://blogs.publico.es/vinetas/files/2020/01/pub-084-72-trump-mundi-1024x726.jpg" class="image"><img src="https://blogs.publico.es/vinetas/files/2020/01/pub-084-72-trump-mundi-800x566.jpg"></a>

					</div>
		<h1 class="entry-title">Donde dice geo debe decir ego</h1><span class="posted-on"><time class="entry-date published" datetime="2020-01-10T07:00:03+01:00">10 enero, 2020</time><time class="updated" datetime="2020-01-09T15:31:09+01:00">9 enero, 2020</time></span>		<div class="navigation">
			<a href="https://blogs.publico.es/vinetas/2020/01/08/asi-parlamenta-el-trifachito/" rel="prev">ANTERIOR</a>					</div>		
		<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/vinetas/2020/01/10/donde-dice-geo-debe-decir-ego/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="subscription-claim hidden" id="claimbottom">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="https://comunidad.publico.es/unete/datospie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="https://comunidad.publico.es/unete/datospie_maq" class="btn">únete a nosotros</a>
</div>						
			<div class="ads ligatus">
				<!-- <script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script> -->
                <!-- OUTBRAIN - LIGATUS -->
                <script>
                $(document).ready(function () {
                    var divad = $('<div>');
                    divad.attr('class', 'OUTBRAIN');
                    divad.attr('data-src', location.href);
                    divad.attr('data-widget-id', 'AR_1');


                    var jsad =  $('<script>');
                    jsad.attr('type', 'text/javascript');
                    jsad.attr('async', 'async');
                    jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
                        
                    $('#contenedorOutbrain').append(divad);
                    $('#contenedorOutbrain').append(jsad);
                });
                </script><div id="contenedorOutbrain"></div>
			</div>
			
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://comunidad.publico.es/unete/datos">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="user-ad ">
    <div id="Bottom" class="henneoHB ads ads-megabanner bottom"></div>
</div>			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/vinetas/2020/01/08/asi-parlamenta-el-trifachito/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/vinetas/author/eneko/" class="name"><span>Eneko</span></a></p><span class="title">Así parlamenta el trifachito</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="user-ad ">
    <div id="x41" class="henneoHB ads ads-sky right"></div>
</div>         
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>

        <script>
                window.onload = function(){
            if ( forceAds || (typeof(pbPageController) == 'undefined' && !mPD) ) {
                if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: forzando publicidad. forceAds =", forceAds, ", pbPageController =", pbPageController, ", mPD =", mPD);
                if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: en DOMContentLoaded. typeof(pbPageController) = ", typeof(pbPageController));
                defineDFPSlots(true); // Single request
                forceDisplaySlots();
            }
        };
        </script>		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2020-01-10-04'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/functions.js?ver=2020-01-10-04'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

</body>
</html>
