<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://blogs.publico.es/vinetas/xmlrpc.php">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo//amp">
          
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?3d58a3e=2004061156" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?3d58a3e=2004061156" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?3d58a3e=2004061156" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?3d58a3e=2004061156" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?3d58a3e=2004061156" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?3d58a3e=2004061156" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?3d58a3e=2004061156" type="text/javascript"></script>
        <script src="/commons/js/pb.js?3d58a3e=2004061156" type="text/javascript"></script>        
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?3d58a3e=2004061156" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?3d58a3e=2004061156"></script>
        <script src="/commons/js/jquery.pause.min.js?3d58a3e=2004061156"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?3d58a3e=2004061156"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?3d58a3e=2004061156"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Cómo ganar la batalla del siglo &#8211; Viñetas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Feed" href="https://blogs.publico.es/vinetas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Feed de los comentarios" href="https://blogs.publico.es/vinetas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viñetas &raquo; Comentario Cómo ganar la batalla del siglo del feed" href="https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/vinetas/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/jquery.fancybox.min.css?ver=2020-04-08' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/genericons/genericons.css?ver=3d58a3e' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-vinetas/style.css?ver=3d58a3e' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie.css?ver=3d58a3e' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie8.css?ver=3d58a3e' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/css/ie7.css?ver=3d58a3e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3d58a3e' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/jquery.fancybox.min.js?ver=2020-04-08'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/html5.js?ver=3d58a3e'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/vinetas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/vinetas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/vinetas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La mala leche de la derecha' href='https://blogs.publico.es/vinetas/2020/04/06/la-mala-leche-de-la-derecha/' />
<link rel="canonical" href="https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/" />
<link rel='shortlink' href='https://blogs.publico.es/vinetas/?p=1266' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/vinetas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2020%2F04%2F08%2Fcomo-ganar-la-batalla-del-siglo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/vinetas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fvinetas%2F2020%2F04%2F08%2Fcomo-ganar-la-batalla-del-siglo%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Viñetas"/>
  <meta property="og:title" content="Cómo ganar la batalla del siglo"/>
  <meta property="og:url" content="https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Cómo ganar la batalla del siglo"/>
  <meta property="og:image" content="https://blogs.publico.es/vinetas/files/2020/04/pub-122-300-neurona.jpg"/>
  <meta property="article:published_time" content="2020-04-08T07:00:32+02:00"/>
  <meta property="article:modified_time" content="2020-04-07T18:11:50+02:00" />
  <meta property="og:updated_time" content="2020-04-07T18:11:50+02:00" />
  <meta property="article:section" content="Sin categoría"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cómo ganar la batalla del siglo"/>
  <meta itemprop="headline" content="Cómo ganar la batalla del siglo"/>
  <meta itemprop="description" content="Cómo ganar la batalla del siglo"/>
  <meta itemprop="image" content="https://blogs.publico.es/vinetas/files/2020/04/pub-122-300-neurona.jpg"/>
  <meta itemprop="datePublished" content="2020-04-08"/>
  <meta itemprop="dateModified" content="2020-04-07T18:11:50+02:00" />
  <meta itemprop="author" content="Eneko"/>
  <!--<meta itemprop="publisher" content="Viñetas"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cómo ganar la batalla del siglo"/>
  <meta name="twitter:url" content="https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/"/>
  <meta name="twitter:description" content="Cómo ganar la batalla del siglo"/>
  <meta name="twitter:image" content="https://blogs.publico.es/vinetas/files/2020/04/pub-122-300-neurona.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@EnekoHumor"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/custom.js?ver=3d58a3e"></script>

  
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/',
    	    				    'henneoSection':'opinion',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['blogs','opinion','columnas'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'0046401266',        
			    				    'gaProject':'Blogs: publico-base',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaCategories':['blogs','opinion','columnas'],        
			    				    'gaTags':[],        
			    				    'gaAuthors':['Eneko'],        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2020-04-08'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

  



</head>

<body class="post-template-default single single-post postid-1266 single-format-standard post-como-ganar-la-batalla-del-siglo">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><button class="close close-icon active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1><div id="collapse-section" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1><div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li></ul></div></nav><nav class="servicios"><h1><a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a></h1><div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1><div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></nav></div></div></div></div><div class="social-wrapper col-12 col-sm-12 col-md-4 col-lg-3"><p><a data-toggle="collapse" href="#collapse-social" role="button" aria-expanded="false" aria-controls="collapse-social">Redes sociales</a></p><div id="collapse-social" class="row collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Cómo ganar la batalla del siglo</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                              <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
                   
      </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="x02" class="pb-ads henneoHB"></div>
              <div id="Top" class="pb-ads henneoHB"></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="x31" class="henneoHB pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1266" class="post-1266 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header class="entry-header article-header">
				<p class="author-content">
			<a class="entry-blog" href="https://blogs.publico.es/vinetas">
				Viñetas			</a>
						<a class="entry-title" href="https://blogs.publico.es/vinetas/author/eneko/">
				<span>Eneko</span>
			</a>
		</p>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="main-content">
			<div class="post-thumbnail-cartoon">
			<a href="https://blogs.publico.es/vinetas/2020/04/06/la-mala-leche-de-la-derecha/" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a>
		<a data-fancybox href="https://blogs.publico.es/vinetas/files/2020/04/pub-122-300-neurona-1024x726.jpg" class="image"><img src="https://blogs.publico.es/vinetas/files/2020/04/pub-122-300-neurona-800x566.jpg"></a>

					</div>
			<h1 class="entry-title">Cómo ganar la batalla del siglo</h1><span class="posted-on"><time class="entry-date published" datetime="2020-04-08T07:00:32+02:00">8 abril, 2020</time><time class="updated" datetime="2020-04-07T18:11:50+02:00">7 abril, 2020</time></span>			<div class="navigation">
				<a href="https://blogs.publico.es/vinetas/2020/04/06/la-mala-leche-de-la-derecha/" rel="prev">ANTERIOR</a>							</div>		

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/vinetas/2020/04/08/como-ganar-la-batalla-del-siglo/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<aside class="subscription-claim t1 hidden">
   <div class="text">
      <h2 class="subscription-claim-title"><a class="claim-title" href="https://comunidad.publico.es/unete/datospie_maq">Te necesitamos</span></a></h2>
      <p class="subscription-claim-text"><a class="claim-text" href="https://comunidad.publico.es/unete/datospie_maq">En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad. Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
      <p class="btn"><a class="claim-btn" href="https://comunidad.publico.es/unete/datospie_maq">Únete a nosotros</a></p>
   </div>
</aside>
				
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>				

							<div class="article-comments" id="article-comments" itemprop="comment">
	                									
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://comunidad.publico.es/unete/datos">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
	            </div>

									</div>

		<div id="secondary" class="sidebar widget-area" role="complementary">

		<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right1'>		
			</div>
		</div>
	</div>
	
		
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right2'>		
			</div>
		</div>
	</div>
	
	<aside class="module more-opinion">
		</aside>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right3'>		
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="https://www.publico.es/sociedad/covid-19-negocio-muerte-opacidad-tendencia-monopolio.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2434000/2434761_0.jpeg" alt="Los ata&uacute;des se ven en el almac&eacute;n de ata&uacute;des de una empresa de Valdemoro, cerca de Madrid. REUTERS / Juan Medina"/></a><h3><a href="https://www.publico.es/sociedad/covid-19-negocio-muerte-opacidad-tendencia-monopolio.html">El negocio de la muerte: opacidad y tendencia al monopolio</a></h3></li>
<li><a href="https://www.publico.es/sociedad/profesionales-hospitales-siguen-equipos-adecuados-mes-sobrecarga.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2434000/2434240_0.jpeg" alt="Hospital madrile&ntilde;o./ EFE"/></a><h3><a href="https://www.publico.es/sociedad/profesionales-hospitales-siguen-equipos-adecuados-mes-sobrecarga.html">Profesionales de hospitales siguen sin equipos adecuados tras un mes de sobrecarga</a></h3></li>
<li><a href="https://www.publico.es/sociedad/coronavirus-privatizacion-sanidad-guillen-barrio-enfermero-me-atacan-no-argumentos-recortes-han-costado-vidas.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2435000/2435193_0.jpeg" alt="Guill&eacute;n del Barrio, enfermero de las urgencias del Hospital La Paz y delegado sindical del MATS, antes de comenzar un turno durante la pandemia del coronavirus.- CECIDA"/></a><h3><a href="https://www.publico.es/sociedad/coronavirus-privatizacion-sanidad-guillen-barrio-enfermero-me-atacan-no-argumentos-recortes-han-costado-vidas.html">Guillén del Barrio, enfermero: "Me atacan porque no tienen argumentos, sus recortes nos han costado vidas"</a></h3></li>
<li><a href="https://www.publico.es/politica/oposicion-covid-19-pp-emula-vox-salta-confinamiento-acudir-congreso-hora-espanoles-vean.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2435000/2435001_0.jpeg" alt="El l&iacute;der del PP, Pablo Casado junto con otros miembros del partido, Cayetana &Aacute;lvarez de Toledo, Teodoro Garc&iacute;a Egea y Adolfo Su&aacute;rez Illana en los pasillos del Congreso tras el pleno extraordinario celebrado este mi&eacute;rcoles para explicar la declaraci&oacute;n del"/></a><h3><a href="https://www.publico.es/politica/oposicion-covid-19-pp-emula-vox-salta-confinamiento-acudir-congreso-hora-espanoles-vean.html">El PP emula a Vox y se salta el confinamiento para acudir al Congreso: "Es hora de que los españoles nos vean"</a></h3></li>
<li><a href="https://www.publico.es/politica/control-gobierno-volvera-congreso-proxima-semana-despues-paron-coronavirus.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2435000/2435413_0.jpeg" alt="Junta de Portavoces Congreso"/></a><h3><a href="https://www.publico.es/politica/control-gobierno-volvera-congreso-proxima-semana-despues-paron-coronavirus.html">El control al Gobierno volverá al Congreso la próxima semana después del parón por el coronavirus</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba henneoHB" id='Right4'>		
			</div>
		</div>
	</div>	


	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="Bottom" class="pb-ads henneoHB"></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/vinetas/2020/04/06/la-mala-leche-de-la-derecha/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/vinetas/author/eneko/" class="name"><span>Eneko</span></a></p><span class="title">La mala leche de la derecha</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="x41" class="henneoHB pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                  <div class="menu-bottom">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1>
                     <div id="collapse-section" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                            <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                            <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                            <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                            <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                            <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                            <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                            <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                            <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                            <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                            <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                            <li><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                            <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                     <h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1>
                     <div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                            <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                            <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                            <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                        </ul>
                     </div>
                </nav>
                <nav class="servicios">
                    <h1>
                        <a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a>
                    </h1>
                    <div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                        </ul>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                     <h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1>
                     <div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                            <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                            <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                            <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

   <div class="marquesina-informativa marquesina-coronavirus">
    <div class="wrapper container">
        <div class="titular hidden-mobile">
            <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
        </div>
        <div class="carrusel hidden-mobile marquesina-informativa-news-container">
            <ul class="marquesina-informativa-news">
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-poderes-autoritarios-orban-vecinos-aumentan-gracias-coronavirus.html?src=marqueecv">Los poderes autoritarios de Orbán y sus vecinos aumentan gracias al coronavirus<span class="autor"> JOSE A CANO</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/culturas/ventanas-indiscretas-linces-ibericos-propuestas-frente-aislamiento.html?src=marqueecv">Ventanas indiscretas, linces ibéricos y otras propuestas para hacer frente al aislamiento<span class="autor"> juan losa</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-privatizacion-sanidad-guillen-barrio-enfermero-me-atacan-no-argumentos-recortes-han-costado-vidas.html?src=marqueecv">Guillén del Barrio, enfermero: &quot;Me atacan porque no tienen argumentos, sus recortes nos han costado vidas&quot;<span class="autor"> jairo vargas</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/covid-19-negocio-muerte-opacidad-tendencia-monopolio.html?src=marqueecv">El negocio de la muerte: opacidad y tendencia al monopolio<span class="autor"> alejandro tena</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-director-general-policia-ingresado-dar-positivo-coronavirus.html?src=marqueecv">El director general de la Policía, ingresado tras dar positivo en coronavirus<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">¿Quiéres estar informado minuto a minuto?</div>
                    <div class="titulo">
                        Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                    </div>
                </li>                                              
            </ul>
        </div>
        <div class="otros hidden-mobile">
            <ul>
                <li><a href="https://www.publico.es/directos/directo-coronavirus-emergencia-covid-19-pandemia.html?src=marqueecv">Evolución en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre el COVID-19</a></li>
                <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del Coronavirus</a></li>
            </ul>
        </div>
        <div class="marquee marquee-noticias hidden-desktop">
            <ul>
                <li class="parent">
                     <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
                </li>

		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-poderes-autoritarios-orban-vecinos-aumentan-gracias-coronavirus.html?src=marqueecv">Los poderes autoritarios de Orbán y sus vecinos aumentan gracias al coronavirus<span> JOSE A CANO</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/culturas/ventanas-indiscretas-linces-ibericos-propuestas-frente-aislamiento.html?src=marqueecv">Ventanas indiscretas, linces ibéricos y otras propuestas para hacer frente al aislamiento<span> juan losa</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-privatizacion-sanidad-guillen-barrio-enfermero-me-atacan-no-argumentos-recortes-han-costado-vidas.html?src=marqueecv">Guillén del Barrio, enfermero: &quot;Me atacan porque no tienen argumentos, sus recortes nos han costado vidas&quot;<span> jairo vargas</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/covid-19-negocio-muerte-opacidad-tendencia-monopolio.html?src=marqueecv">El negocio de la muerte: opacidad y tendencia al monopolio<span> alejandro tena</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-director-general-policia-ingresado-dar-positivo-coronavirus.html?src=marqueecv">El director general de la Policía, ingresado tras dar positivo en coronavirus<span> europa press</span></a>   
                </li>
		
                <li><a href="https://www.publico.es/directos/directo-coronavirus-emergencia-covid-19-pandemia.html?src=marqueecv">Evolución en directo</a></li>

                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre el COVID-19</a></li>

		<li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del Coronavirus</a></li>

                <li>Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a></li>

            </ul>
        </div>
    </div>
</div>

</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//www.empirikanet.com/mv2.php';
    var r = document.referrer;
    var tmeta = "";
    var turl = "";
    var ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");
    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico';
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=3d58a3e'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-content/themes/publico-base/js/functions.js?ver=3d58a3e'></script>
<script type='text/javascript' src='https://blogs.publico.es/vinetas/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html>
