<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia//amp">
          
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?7939732=2003201242" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?7939732=2003201242" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?7939732=2003201242" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?7939732=2003201242" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?7939732=2003201242" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?7939732=2003201242" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?7939732=2003201242" type="text/javascript"></script>
        <script src="/commons/js/pb.js?7939732=2003201242" type="text/javascript"></script>        
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/resources/js/libs/jquery.newsTicker.min.js?7939732=2003201242" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?7939732=2003201242"></script>
        <script src="/commons/js/jquery.pause.min.js?7939732=2003201242"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?7939732=2003201242"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?7939732=2003201242"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia &#8211; Dominio público</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dominio público &raquo; Feed" href="https://blogs.publico.es/dominiopublico/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dominio público &raquo; Feed de los comentarios" href="https://blogs.publico.es/dominiopublico/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dominio público &raquo; Comentario Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia del feed" href="https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/dominiopublico/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/dominiopublico/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/dominiopublico/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/genericons/genericons.css?ver=7939732' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/style.css?ver=7939732' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/css/ie.css?ver=7939732' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/css/ie8.css?ver=7939732' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/css/ie7.css?ver=7939732' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=7939732' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/js/html5.js?ver=7939732'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/dominiopublico/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/dominiopublico/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/dominiopublico/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La hora de la condonación de la deuda para América Latina' href='https://blogs.publico.es/dominiopublico/31309/la-hora-de-la-condonacion-de-la-deuda-para-america-latina/' />
<link rel='next' title='Proteger lo común desde el antirracismo' href='https://blogs.publico.es/dominiopublico/31356/proteger-lo-comun-desde-el-antirracismo/' />
<link rel="canonical" href="https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/" />
<link rel='shortlink' href='https://blogs.publico.es/dominiopublico/?p=31336' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/dominiopublico/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fdominiopublico%2F31336%2Fcarta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/dominiopublico/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fdominiopublico%2F31336%2Fcarta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Dominio público"/>
  <meta property="og:title" content="Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia"/>
  <meta property="og:url" content="https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Estimado Sr. Vicepresidente del Gobierno:

Durante dos años le hemos felicitado y dado las gracias día si y día también por su cercanía a nuestro colectivo, por sus palabras en los mítines, por el programa electoral que su partido mantiene desde el año 2015, y por acordarse de la problemática de l"/>
  <meta property="og:image" content="http://blogs.publico.es/dominiopublico/files/2018/02/dominio-publico.jpg"/>
  <meta property="article:published_time" content="2020-03-21T07:58:50+01:00"/>
  <meta property="article:modified_time" content="2020-03-20T20:53:39+01:00" />
  <meta property="og:updated_time" content="2020-03-20T20:53:39+01:00" />
  <meta property="article:section" content="Jenner López Escudero"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia"/>
  <meta itemprop="headline" content="Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia"/>
  <meta itemprop="description" content="Estimado Sr. Vicepresidente del Gobierno:

Durante dos años le hemos felicitado y dado las gracias día si y día también por su cercanía a nuestro colectivo, por sus palabras en los mítines, por el programa electoral que su partido mantiene desde el año 2015, y por acordarse de la problemática de l"/>
  <meta itemprop="image" content="http://blogs.publico.es/dominiopublico/files/2018/02/dominio-publico.jpg"/>
  <meta itemprop="datePublished" content="2020-03-21"/>
  <meta itemprop="dateModified" content="2020-03-20T20:53:39+01:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Estimado Sr. Vicepresidente del Gobierno:

Durante dos años le hemos felicitado y dado las gracias día si y día también por su cercanía a nuestro colectivo, por sus palabras en los mítines, por el programa electoral que su partido mantiene desde el año 2015, y por acordarse de la problemática de l"/>
  <meta name="twitter:image" content="http://blogs.publico.es/dominiopublico/files/2018/02/dominio-publico.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/js/custom.js?ver=7939732"></script>

  
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/',
    	    				    'henneoSection':'opinion',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['blogs','opinion','columnas'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'0003031336',        
			    				    'gaProject':'Blogs: publico-base',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaCategories':['blogs','opinion','columnas'],        
			    				    'gaTags':[],        
			    				    'gaAuthors':['Jenner López Escudero'],        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2020-03-21'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

  



</head>

<body class="post-template-default single single-post postid-31336 single-format-standard group-blog post-carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><button class="close close-icon active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1><div id="collapse-section" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1><div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li></ul></div></nav><nav class="servicios"><h1><a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a></h1><div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1><div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></nav></div></div></div></div><div class="social-wrapper col-12 col-sm-12 col-md-4 col-lg-3"><p><a data-toggle="collapse" href="#collapse-social" role="button" aria-expanded="false" aria-controls="collapse-social">Redes sociales</a></p><div id="collapse-social" class="row collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p><div class="breaking-news-container"><ul class="breaking-news"><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/directos/coronavirus-actualidad.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/directos/coronavirus-actualidad.html">1.326 fallecidos y 24.926 infectados por coronavirus en España</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/crisis-coronavirus-falta-recursos-obliga-uci-prepararse-priorizar-pacientes.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/crisis-coronavirus-falta-recursos-obliga-uci-prepararse-priorizar-pacientes.html">La falta de recursos obliga a las UCI a prepararse para priorizar pacientes</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/economia/miedo-hay-comer-realidad-no-quedarse-casa.html">crisis de coronavirus</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/economia/miedo-hay-comer-realidad-no-quedarse-casa.html">&quot;Tengo miedo, pero hay que trabajar para poder comer&quot;: la realidad de los que no pueden quedarse en casa</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/coronavirus-odisea-volver-casa-espanoles-miles-kilometros-billete-vuelta-coronavirus.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/coronavirus-odisea-volver-casa-espanoles-miles-kilometros-billete-vuelta-coronavirus.html">La odisea de volver a casa: españoles a miles de kilómetros sin billete de vuelta por el coronavirus</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/comunidad-madrid-falta-trabajadores-camas-hospitales-madrilenos-crecen-listas-espera.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/comunidad-madrid-falta-trabajadores-camas-hospitales-madrilenos-crecen-listas-espera.html">Los Gobiernos del PP han cerrado una de cada cinco camas de los hospitales madrileños</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/internacional/coronavirus-mes-confinamiento-italia-cinco-hitos.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/internacional/coronavirus-mes-confinamiento-italia-cinco-hitos.html">Un mes de confinamiento en Italia en cinco hitos</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/coronavirus-gobierno-inclina-prorrogar-alarma-decidira-semana-proxima.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/coronavirus-gobierno-inclina-prorrogar-alarma-decidira-semana-proxima.html">El Gobierno se inclina por prorrogar el estado de alarma, pero decidirá la semana próxima</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/coronavirus-bruselas-suspende-reglas-fiscales-permite-gobiernos-gastar-coronavirus.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/coronavirus-bruselas-suspende-reglas-fiscales-permite-gobiernos-gastar-coronavirus.html">Bruselas suspende las reglas fiscales y permite a los gobiernos gastar más contra el coronavirus</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/madrid-pide-voluntarios-llamen-112-dar-informacion-personas-necesiten-ayuda.html">CRISIS DE CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/madrid-pide-voluntarios-llamen-112-dar-informacion-personas-necesiten-ayuda.html">La Comunidad de Madrid pide &quot;por error&quot; a 7.000 voluntarios que llamen al 112 para dar información</a></div></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                              <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="x02" class="pb-ads henneoHB"></div>
              <div id="Top" class="pb-ads henneoHB"></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="x31" class="henneoHB pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-31336" class="post-31336 post type-post status-publish format-standard hentry category-jenner-lopez-escudero">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/dominiopublico"><!-- Opinion <span>·</span> -->Dominio público</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Carta de un soldado a Pablo Iglesias: el dinero público es de todos, y no de unos cuantos, es hora de hacer justicia</h1><div class="author-content"><div class="author-item"><p class="author"><a href="https://blogs.publico.es/dominiopublico/author/opinion/"><span>Jenner López Escudero</span></a></p><p class="description">Presidente de #45SinDespidos</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>		
	</header><!-- .entry-header -->
	<div class="entry-content">
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/dominiopublico/31356/proteger-lo-comun-desde-el-antirracismo/">
                    <span class="title">Proteger lo común desde el antirracismo</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/dominiopublico/31309/la-hora-de-la-condonacion-de-la-deuda-para-america-latina/">
                    <span class="title">La hora de la condonación de la deuda para América Latina</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/dominiopublico/31300/en-casa-con-itziar/">
                    <span class="title">En casa con Itziar</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/dominiopublico/31287/la-pandemia-del-coronavirus-y-la-necesidad-de-una-renta-basica/">
                    <span class="title">La pandemia del coronavirus y la necesidad de una renta básica</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/dominiopublico/31293/espana-no-come-pasteles/">
                    <span class="title">España no come pasteles</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/dominiopublico">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/jorge-bezares/2020/03/21/espana-nos-roba/"><div class="title">España nos roba</div><div class="author"><span>por</span> Jorge Bezares</a></div></li>
<li><a href="https://blogs.publico.es/verdad-justicia-reparacion/2020/03/21/cacerolada-popular-jaque-mate-a-la-monarquia/"><div class="title">Cacerolada popular: Jaque ¿mate? a la monarquía</div><div class="author"><span>por</span> Verdad Justicia Reparación</a></div></li>
<li><a href="https://blogs.publico.es/repartidor/2020/03/21/la-cacerolada-que-nunca-estuvo-alli/"><div class="title">La cacerolada que nunca estuvo allí</div><div class="author"><span>por</span> Aníbal Malvar</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/31356/proteger-lo-comun-desde-el-antirracismo/"><div class="title">Proteger lo común desde el antirracismo</div><div class="author"><span>por</span> Rita Bosaho</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/30568/donde-estan-los-sindicatos-donde-siempre-defendiendote/"><div class="title">¿Dónde están los sindicatos? Donde siempre, defendiéndote</div><div class="author"><span>por</span> Miguel Guillén Burguillos</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="https://www.publico.es/sociedad/crisis-coronavirus-falta-recursos-obliga-uci-prepararse-priorizar-pacientes.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2334000/2334274_0.jpeg" alt="Personal sanitario del Hospital Arnau de Vilanova descansa unos minutos ante la puerta de urgencias, hoy durante el sexto d&iacute;a del estado de alarma decretado por el Gobierno.EFE/ Manuel Bruque"/></a><h3><a href="https://www.publico.es/sociedad/crisis-coronavirus-falta-recursos-obliga-uci-prepararse-priorizar-pacientes.html">La falta de recursos obliga a las UCI a prepararse para priorizar pacientes</a></h3></li>
<li><a href="https://www.publico.es/sociedad/comunidad-madrid-falta-trabajadores-camas-hospitales-madrilenos-crecen-listas-espera.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2245000/2245573_0.jpeg" alt="Una de las participantes en la manifestaci&oacute;n de la Marea Blanca para defender la sanidad p&uacute;blica en la Comunidad de Madrid, que recorre la ciudad desde el Ministerio de Sanidad hasta la Plaza de Jacinto Benavente, en Madrid (Espa&ntilde;a) a 17 de noviembre de 2"/></a><h3><a href="https://www.publico.es/sociedad/comunidad-madrid-falta-trabajadores-camas-hospitales-madrilenos-crecen-listas-espera.html">Los Gobiernos del PP han cerrado una de cada cinco camas de los hospitales madrileños</a></h3></li>
<li><a href="https://www.publico.es/economia/miedo-hay-comer-realidad-no-quedarse-casa.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2334000/2334781_0.jpeg" alt="trabajadores"/></a><h3><a href="https://www.publico.es/economia/miedo-hay-comer-realidad-no-quedarse-casa.html">"Tengo miedo, pero hay que trabajar para poder comer": la realidad de los que no pueden quedarse en casa</a></h3></li>
<li><a href="https://www.publico.es/sociedad/coronavirus-odisea-volver-casa-espanoles-miles-kilometros-billete-vuelta-coronavirus.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2334000/2334253_0.jpeg" alt="Imagen del aeropuerto de Barajas. AFP/Javier Soriano."/></a><h3><a href="https://www.publico.es/sociedad/coronavirus-odisea-volver-casa-espanoles-miles-kilometros-billete-vuelta-coronavirus.html">La odisea de volver a casa: españoles a miles de kilómetros sin billete de vuelta por el coronavirus</a></h3></li>
<li><a href="https://www.publico.es/politica/oposicion-coronavirus-isabel-diaz-ayuso-baronesa-pp-libre-crisis-coronavirus.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2334000/2334816_0.jpeg" alt="09/03/2020 - La presidenta de la Comunidad de Madrid, Isabel D&iacute;az Ayuso (d), que aparece en la imagen junto con la consejera de Presidencia, Mar&iacute;a Eugenia Carballedo, durante un Consejo de Gobierno extraordinario. / EUROPA PRESS- RICARDO RUBIO"/></a><h3><a href="https://www.publico.es/politica/oposicion-coronavirus-isabel-diaz-ayuso-baronesa-pp-libre-crisis-coronavirus.html">Isabel Díaz Ayuso, la baronesa del PP que va por libre en la crisis del coronavirus</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

	</div><!-- .sidebar .widget-area -->

		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2020-03-21T07:58:50+01:00">21/03/2020</time><time class="updated" datetime="2020-03-20T20:53:39+01:00">20/03/2020</time></span><!-- SINGLE POST -->
<p>Estimado Sr. Vicepresidente del Gobierno:</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>

<p>Durante dos años le hemos felicitado y dado las gracias día si y día también por su cercanía a nuestro colectivo, por sus palabras en los mítines, por el programa electoral que su partido mantiene desde el año 2015, y por acordarse de la problemática de los soldados en cada programa de televisión, pero ahora…</p>

<p>¿Qué hay de lo mío?</p>

<p>La decepción absoluta que hemos sufrido al no dedicarnos una mísera línea en el acuerdo de coalición con el PSOE nos hace temer de nuevo por nuestro futuro, futuro que afecta a 67.000 familias a día de hoy, y del cual ahora también es responsable usted junto a sus socios de gobierno.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>

<p>Permíteme que te tutee después de la presentación, Pablo, pedías tú mismo que fueran los colectivos los que tendrían que empujar para que, mediante la presión social no se os olvidara que estamos aquí, ¿Cómo pretendes que empujemos cuando nos damos de bruces con una Justicia Militar totalmente arbitraria y corporativista que hace que nuestro colectivo tenga más miedo que vergüenza, y que no reivindique sus derechos, a pesar de poder hacerlo, por temor a represalias? Espero que estés a la altura de las circunstancias en este asunto, y que la proposición de Ley presentada por Esquerra Republicana salga adelante.</p>

<p>El artículo 9 del Estatuto Básico del Empleado Público de Boletín Oficial del Estado nº 261 de 31 de Octubre de 2015 en su punto 2 dice:</p>

<ul>
<li><em>En todo caso, el ejercicio de las funciones que impliquen la participación directa o indirecta en el ejercicio de las potestades públicas o en la salvaguardia de los intereses generales del Estado y de las Administraciones Públicas corresponden <strong>exclusivamente a los funcionarios públicos</strong>, en los términos que en la ley de desarrollo de cada Administración Pública se establezca.</em></li>
</ul>
<p>Ahora, habiendo respetado los 100 días de rigor te hago conocedor de:</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>

<ul>
<li>Este año serán enviados a engrosar las listas del paro 1.500 Soldados, junto a los más de 2.000 que ya se encuentran en esta situación, cifras que no creo que hagan mucha gracia a la Ministra de Empleo y Economía Social Dña. Yolanda Díaz. Mientras, el Ministerio de Defensa firma en menos de 15 días contratos por valor de más de 5 millones de euros para el mantenimiento de las torres de los Leopard y de los RG31 –ambos vehículos militares-, cuando dispone de 489 soldados de las especialidades de Electrónica de Armamento y de Mecánica de armamento, que deberían de estar desempeñando esas funciones y obviamente no lo están, esos 5 millones de <strong>dinero público</strong>  no serán destinados, por poner un ejemplo, a  1.666 ayudas para contratación indefinida, que casualidad que 15 días después de la licitación pidan empleados mediante Sapromil, llámame mal pensado, pero el asunto huele un poquito.</li>
<li>Hace pocos días el Ministerio de Defensa externaliza servicios de chapa y pintura para la Maestranza Aérea de Albacete por valor de 1.979.500 de <strong>dinero público. </strong>Y mientras a estos profesionales se les quitan competencias y terminan en la cola del paro, esos casi dos millones de <strong>dinero público</strong> podrían haberse invertido en 294 columpios adaptados para sillas de ruedas para niños con discapacidad.</li>
<li>Después de invertir 1.100 millones de <strong>dinero público</strong> en externalizar cantinas y comedores de las unidades militares, se envían al paro a los trabajadores/as de Dulcinea, empresa de la familia Franco contratada por el Ministerio de Defensa, empresa que termina por no pagar ni a sus empleados ni a la seguridad social. De aquí al 2028, 43.204 soldados serán expulsados de las Fuerzas Armadas, 2.161 de esos 43.204 tienen la especialidad de Hostelería y Alimentación, manda huevos, pero no contentos con semejante aberración, resulta que se ha decidido volver a sacar la licitación extinta de los Franco para Octubre de este año. Manteniendo en filas a los soldados, con esos  100 millones de <strong>dinero público </strong>se podrían haber comprar 367.000 sillas de ruedas con batería, de calidad algo inferior a la del diputado Echenique, para que personas con una discapacidad como mi padre por ejemplo, después de haber cotizado 40 años a la Seguridad Social no tengan que esperar dos años y medio como ha sido su caso, a que se les conceda algo que les pertenece por derecho.</li>
<li>El Ministerio de Defensa este año ha contratado servicios de seguridad privada, cuando podía haber creado Unidades de Policía Militar con Soldados en régimen de segunda actividad, esta genial idea ha costado 39,9 millones de euros de <strong>dinero público,</strong> que tenemos que sumar a los 250 millones de <strong>dinero publico</strong> invertidos anteriormente en el mismo sector, recordando que empresas como Seguridad Integral Canaria dejaron de pagar a sus empleados y a la Seguridad Social, empresa de un delincuente condenado Miguel Ángel Ramírez, íntimo amigo y cómplice del exministro José Manuel Soria. Con esos 300 millones de <strong>dinero público</strong> se podrían haber comprado 2.941 vacunas de la meningitis para que padres como tú y como yo, no tuviéramos que pagarlas de nuestros bolsillos, ya que esta vacuna como bien sabes, no está incluida en el régimen de la Seguridad Social, ni en ninguna de las mutualidades privadas.</li>
<li>Sapromil, el invento del verano -como si del Cola Cao se tratase-, lleva 10 millones de euros de <strong>dinero público</strong>, digámoslo claramente, tirados al cubo de la basura o al bolsillo de alguien, todo esto sin haber colocado ni a un solo Reservista de Especial Disponibilidad desde su creación hasta el día de hoy en ninguna empresa de esas que tantos convenios firman con la Directora de Reclutamiento Dña. Amparo Valcarce. Con esos 10 millones de euros de <strong>dinero público</strong> se podrían haber concedido 19.320 becas de comedor para familias en riesgo de exclusión que no pueden pagar el comedor de sus hijos en centros educativos.</li>
<li>Con los despidos de los 1.500 Soldados que solo este año tienen que abandonar forzosamente las Fuerzas Armadas, a una media de 1200 € por Soldado en prestación de desempleo, más los 643 € de asignación mensual de Reservista de Especial Disponibilidad, suman 33.174.000€ de <strong>dinero público</strong> con los que se podrían cubrir 9.215 ayudas a la dependencia.</li>
<li>500 millones de € de <strong>dinero publico</strong> firmados en más de 7000 contratos del Ministerio de Defensa con distintas empresas privadas podrían haberse destinado a 16.600 proyectos de investigación contra el cáncer con duración para tres años cada uno.</li>
<li>En el año 2007 se creó la Agrupación de Hospital de Campaña, con la adquisición de un hospital de Campaña –casi único en el mundo- por un valor de 30 millones de euros. Podía albergar a 96 pacientes hospitalizados, asistir hasta 80 bajas sanitarias al día, disponía de 3 quirófanos o camas de UCI, medicina preventiva y hematología,, laboratorios de análisis clínicos o microbiología por poner dos ejemplos, lavandería, cocinas, morgue, farmacia, veterinaria, odontología, psicología, cirugía general y digestivo, traumatología, anestesia y reanimación, neurocirugía, cirugía torácica, angiología y cirugía vascular, ginecología y obstetricia, otorrinolaringología y cirugía maxilofacial ente otros. Esos 30 millones de € de <strong>dinero publico</strong> equivalen nada más y nada menos que a la friolera de 200.000 becas para guarderías a razón de 150€ la beca. Seguramente una diputada, de cuyo nombre no quiero acordarme y asesorada por "expertos" te diga que el hospital era necesario para las Fuerzas Armadas, pero es que 10 años después la unidad ha sido disuelta sin haber realizado ni una sola atención medica real, pudiendo haber reducido las esperas en listas hospitalarias a nivel nacional, ni una práctica real con heridos reales, y lo más sangrante, ni una sola misión internacional, a pesar de que desde su comienzo la guerra de Siria haya dejado más de 370000 muertos, entre ellos 21000 menores, según datos ofrecidos por el Observatorio Sirio para los Derechos Humanos.</li>
<li>En la famosa Subcomisión de Defensa, que tendría que haber durado 3 meses y duró 18, las medidas que propusiera, "descafeinadas" como dijera por aquel entonces tu compañero y ex-Diputado Juan Antonio Delgado Ramos, son prácticamente calcadas de los artículos de una Ley de Tropa y Marinería, injusta, inconstitucional, y por supuesto no dejemos de decir, incumplida en los 14 años que lleva desde que fuese promulgada como así se ha reconocido públicamente por todos los grupos parlamentarios. Las medidas propuestas en esa subcomisión no tienen plazo de cumplimiento, porque ni hay manera de que se cumplan, y porque nadie tiene el más mínimo interés de que se cumplan, tan solo hay que tirar de hemeroteca 14 años atrás.</li>
<li>En los Presupuestos Generales del Estado, existen partidas específicas de <strong>dinero público</strong> para la obtención del título de Formación Profesional de grado medio para Tropa y Marinería, como así marca por ejemplo el Boletín Oficial del Estado número 309 de fecha jueves 26 de diciembre de 2013, en este caso en concreto por valor de 387.211,59 €, no sabemos dónde estará el dinero que tenía que haberse dedicado a la formación, pero los títulos no existen tal y como el Ministerio de Defensa y firmado por la anteriormente citada Dña. Amparo Valcarce me reconocen por escrito.</li>
<li>El Ministerio de Defensa dice "haber invertido" desde el año 2015, la friolera de 29.942400.81 € a la formación de la Tropa y Marinería, teniendo en cuenta que esta formación no se puede acreditar de ningún modo en la vida civil al no estar reconocida como tal, por mi parte mejor hubiese sido invertir esos 29.942.400.81 € de <strong>dinero público</strong> en, por poner un ejemplo 188.316 test de Corvid-19.</li>
<li>En el año 2018 <em>eldiario.es</em> publicaba que el Estado gasta 567 millones de euros al año en personal en la reserva, un 64% de los <strong>3500</strong> Generales y Oficiales cobraban ese año el 100% de su sueldo sin tener oficio ni beneficio, podríamos decir que cobraban básicamente por mantenerse vivos, con esos 567 millones de <strong>dinero público</strong> se podrían haber entregado solo en un día 68.644.067 dispositivos de localización para mujeres afectadas por violencia de género, o 188.065 dispositivos para su uso durante todo el año en curso.</li>
<li>Ejemplos como el del Teniente Candón, 9 años después del trágico "accidente" en el que perdieron la vida compañeros suyos y el quedara con graves secuelas, todavía sigue esperando que se haga justicia. Hemos presentado al Consejo de Personal de las Fuerzas Armadas propuestas para que medicamentos específicos para accidentados en actos de servicio sean incluidos en el listado del Instituto Social de las Fuerzas Armadas y que estos accidentados no se los tengan que pagar de sus bolsillos, nuestra propuesta no ha sido ni siquiera llevada a debate.</li>
<li>Presuntamente se han cometido negligencias en campos de tiro militares al permitirse disparar a particulares cuando el boletín oficial del estado numero 55 de viernes 5 de marzo 1993 en su articulo 6 dice que esta prohibido su uso, máxime cuando por este tipo de negligencias el 24 de Marzo de 2019 fallecía el legionario Alejandro, los presuntos responsables tanto de un caso como del otro creo que no han recibido sanción alguna.</li>
<li>Yolanda Molinero, madre del Legionario Eduardo fallecido por un accidente de BMR no ha obtenido la justicia que merece. Pero se sigue negociando por unos vehículos 8x8 por valor de 2100 millones de euros, cuando la primera partida –de 89,2 millones de €- tendría que estar destinada a los simuladores, estos simuladores no aparecen, si la negociación termina habremos adquirido unos vehículos sin haberlos probado, recordando que sus antecesores (BMR) costaron la vida a mas de 40 soldados españoles.</li>
<li>El Cabo Marcos Santos Soto ha sido expulsado de las Fuerzas Armadas por terminar un relato con un "Salud y Republica" mientras Oficiales firman un manifiesto a favor de Franco siguen vistiendo uniforme, y mientras Tenientes Coroneles en activo ceden instalaciones públicas para uso partidista, a este último tan solo se le cambia de destino y podrá seguir vistiendo uniforme.</li>
<li>Cristina Valdearcos será expulsada de las Fuerzas Armadas por pretender mantener su dignidad intacta y no consentir que una superior se vaya de rositas, después de acosarla y de acusarla de la difusión de un video de carácter pornográfico en el que supuestamente ella era la chica del video, algo que se ha demostrado que es mentira, la Oficial en cuestión sigue vistiendo uniforme.</li>
<li>He estado 6 meses sin cobrar por "medidas cautelares", medidas cautelares que no se tomaron con los presuntos narcotraficantes del Buque Escuela Juan Sebastián Elcano, medidas cautelares que no se tomaron con el violador de la manada, medidas cautelares que no se tomaron con el presunto homicida del Legionario Alejandro y sus presuntos encubridores, todo ello sin siquiera haber sido juzgado por los hechos que me atribuyen, hechos que desconozco. Puede que todo sea por contar la verdad, por contarte esto, tengo claro que no dejaré de hacerlo por el bien de mis compañeras y compañeros, y porque es hora de que la democracia entre en las Fuerzas Armadas.</li>
</ul>
<p>A día de hoy solo en España existe en tiempos de paz y en territorio nacional Justicia Militar, Justicia que archiva sistemáticamente todos los casos denunciados tanto por acoso laboral como por acoso sexual, denuncias de Soldados a sus superiores, siendo estos últimos exonerados de toda pena. No son casos aislados, es un problema endémico y estructural existente dentro de las Fuerzas Armadas.</p>

<p>Se señala a Soldados como yo -en mi caso, Cabo-, que tan solo procuran hacer de las Fuerzas Armadas un lugar más demócrata y justo.</p>

<p>¿Cuántos mas tenemos que morir para que alguien haga justicia?</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>

<p>¿Cuántos mas tenemos que ser acosados y acusados para que la Justicia Militar sea erradicada?</p>

<p>¿Cuántos más tenemos que ser señalados, cesados y expulsados por procurar hacer de las Fuerzas Armadas un lugar donde no existan soldados de segunda?</p>

<p>¿Cuánto <strong>dinero público</strong> tiene que ser presuntamente malversado?</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>

<p>Torear desde la barrera puede que sea más fácil que saltar al ruedo, pero ahora estas en el ruedo. Lo sencillo por tu parte sería decir que no eres culpable de nada de lo que he relatado, y no lo eres, pero desde el día que fuiste nombrado Vicepresidente eres partícipe, y desde hoy conocedor.</p>

<p>Hace un par de meses una, ahora exdiputada, en su despacho en el Congreso de los diputados, me decía que el tremendo error de la izquierda había sido dejar en el olvido al colectivo de los militares durante años, de los errores se aprende, decía mi tío.</p>

<p>Si decías que esto era un Gobierno para la gente, siento decirte que si no haces todo lo posible por revertir estas situaciones abras dejado fuera de "esa gente" a 67.000 Soldados que no dudarían en entregar sus vidas por "esa gente", nuestros ciudadanos, nuestro país, y fuera de "esa gente" a todos los ciudadanos que mediantes sus impuestos contribuyen al mantenimiento de asuntos que no tendrían ni que existir como la privatización de las Fuerzas Armadas, o que ya existiendo tienes la posibilidad de revertir.</p>

<p>Lo que sobran en las instituciones no son los que cuentan las verdades como yo, si no los que las tapan, tú sabrás del lado que te pones, yo tengo la conciencia tranquila de saber de qué lado estoy, estoy del lado de "la gente", del lado de mis compañeros, los Soldados temporales, y del lado de los ciudadanos a los que juré defender.</p>

<p>En el año 2019 se pagaron 4.051.884,16 de € en concepto de sueldos a los denominados "50 altos cargos pertenecientes al Ministerio de Defensa, teniendo en cuenta que bajo mi humilde opinión, no han sido capaces de resolver o gestionar debidamente tanto ninguno de los casos anteriormente nombrados como los muchos existentes que no he mencionado para no alarmar ni aburrir demasiado a los lectores, y al igual que 14 años después de que se promulgara la Ley de Tropa y Marinería 08/2006 ninguno ha sido capaz de poner solución al drama de 67000 familias, por mi parte podemos invertir esos 4.051.884,16 de € de <strong>dinero público </strong>en 13.506 tratamientos de la hepatitis C –Sovaldi-, y así evitar de nuevo las más de 4000 muertes ocasionadas por la falta de este en el año 2015 por dicha enfermedad, viendo que las funciones que tienen que desempeñar no las desempeñan acorde a las nóminas que se embolsan.</p>

<p>Como último apunte la suma de 4.242.153.500,00 € bien podría haber sido invertida en 212.107 mascarillas tipo FFP2 o FFP3 aptas para combatir el Corvid19, y aprovechando el momento, te recuerdo que a día de hoy dispones de más de 2000 reservistas de especial disponibilidad esperando para ser activados y servir a los ciudadanos en momentos de tan difícil situación.</p>

<p>Bienvenido al maravilloso mundo de las Cloacas de Defensa.</p>

<p>Atentamente Jenner López Escudero, Cabo Temporal expedientado, perseguido, y Presidente de #45SinDespidos.</p>

</p>			</div>

			<aside class="subscription-claim t1 hidden">
   <div class="text">
      <h2 class="subscription-claim-title"><a class="claim-title" href="https://comunidad.publico.es/unete/datospie_maq">Te necesitamos</span></a></h2>
      <p class="subscription-claim-text"><a class="claim-text" href="https://comunidad.publico.es/unete/datospie_maq">En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad. Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
      <p class="btn"><a class="claim-btn" href="https://comunidad.publico.es/unete/datospie_maq">Únete a nosotros</a></p>
   </div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/dominiopublico/31336/carta-de-un-soldado-a-pablo-iglesias-el-dinero-publico-es-de-todos-y-no-de-unos-cuantos-es-hora-de-hacer-justicia/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>
			
						<div class="article-comments" id="article-comments" itemprop="comment">
                									
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://comunidad.publico.es/unete/datos">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="Bottom" class="pb-ads henneoHB"></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/dominiopublico/31309/la-hora-de-la-condonacion-de-la-deuda-para-america-latina/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/dominiopublico/author/opinion/" class="name"><span>Jenner López Escudero</span></a></p><span class="title">La hora de la condonación de la deuda para América Latina</span></div></a></div><div class="nav-next"><a href="https://blogs.publico.es/dominiopublico/31356/proteger-lo-comun-desde-el-antirracismo/" rel="next"><div class="post-title"><p class="info"><a href="https://blogs.publico.es/dominiopublico/author/opinion/" class="name"><span>Jenner López Escudero</span></a></p><span class="title">Proteger lo común desde el antirracismo</span></div><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-right"></i></span> </a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="x41" class="henneoHB pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                  <div class="menu-bottom">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1>
                     <div id="collapse-section" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                            <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                            <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                            <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                            <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                            <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                            <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                            <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                            <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                            <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                            <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                            <li><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                            <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                     <h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1>
                     <div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                            <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                            <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                            <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                        </ul>
                     </div>
                </nav>
                <nav class="servicios">
                    <h1>
                        <a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a>
                    </h1>
                    <div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                        </ul>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                     <h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1>
                     <div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                            <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                            <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                            <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
        </div>
    </div>
</div>
<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

   <div class="marquesina-informativa marquesina-coronavirus">
    <div class="wrapper container">
        <div class="titular hidden-mobile">
            <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
        </div>
        <div class="carrusel hidden-mobile marquesina-informativa-news-container">
            <ul class="marquesina-informativa-news">
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/covid-19-prohibicion-despidos-sueldos-costa-medidas-europeas-crisis-coronavirus-no-sigue-espana.html?src=marqueecv">Prohibición de despidos o sueldos a costa del Estado, medidas europeas contra la crisis del coronavirus que no sigue España<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/covid-19-jugadores-roma-donan-parte-sueldo-lucha-coronavirus.html?src=marqueecv">Los jugadores de la Roma donan parte de su sueldo para la lucha contra el coronavirus<span class="autor"> público | agencias</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-bruselas-suspende-reglas-fiscales-permite-gobiernos-gastar-coronavirus.html?src=marqueecv">Bruselas suspende las reglas fiscales y permite a los gobiernos gastar más contra el coronavirus<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-gobierno-inclina-prorrogar-alarma-decidira-semana-proxima.html?src=marqueecv">El Gobierno se inclina por prorrogar el estado de alarma, pero decidirá la semana próxima<span class="autor"> efe</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-reino-unido-cierra-pubs-toma-medidas-frenar-despidos.html?src=marqueecv">Reino Unido cierra los pubs y toma medidas para frenar los despidos por el coronavirus<span class="autor"> efe</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">¿Quiéres estar informado minuto a minuto?</div>
                    <div class="titulo">
                        Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                    </div>
                </li>                                              
            </ul>
        </div>
        <div class="otros hidden-mobile">
            <ul>
                <li><a href="https://www.publico.es/directos/coronavirus-actualidad.html?src=marqueecv">Evolución en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre el COVID-19</a></li>
                <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del Coronavirus</a></li>
            </ul>
        </div>
        <div class="marquee marquee-noticias hidden-desktop">
            <ul>
                <li class="parent">
                     <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
                </li>

		                <li>
                    <a href="https://www.publico.es/sociedad/covid-19-prohibicion-despidos-sueldos-costa-medidas-europeas-crisis-coronavirus-no-sigue-espana.html?src=marqueecv">Prohibición de despidos o sueldos a costa del Estado, medidas europeas contra la crisis del coronavirus que no sigue España<span> europa press</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/covid-19-jugadores-roma-donan-parte-sueldo-lucha-coronavirus.html?src=marqueecv">Los jugadores de la Roma donan parte de su sueldo para la lucha contra el coronavirus<span> público | agencias</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-bruselas-suspende-reglas-fiscales-permite-gobiernos-gastar-coronavirus.html?src=marqueecv">Bruselas suspende las reglas fiscales y permite a los gobiernos gastar más contra el coronavirus<span> europa press</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-gobierno-inclina-prorrogar-alarma-decidira-semana-proxima.html?src=marqueecv">El Gobierno se inclina por prorrogar el estado de alarma, pero decidirá la semana próxima<span> efe</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-reino-unido-cierra-pubs-toma-medidas-frenar-despidos.html?src=marqueecv">Reino Unido cierra los pubs y toma medidas para frenar los despidos por el coronavirus<span> efe</span></a>   
                </li>
		
                <li><a href="https://www.publico.es/directos/coronavirus-actualidad.html?src=marqueecv">Evolución en directo</a></li>

                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre el COVID-19</a></li>

		<li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del Coronavirus</a></li>

                <li>Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a></li>

            </ul>
        </div>
    </div>
</div>

</footer>
<!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=7939732'></script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-content/themes/publico-base/js/functions.js?ver=7939732'></script>
<script type='text/javascript' src='https://blogs.publico.es/dominiopublico/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html>
