<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/52590/colon-el-esclavista/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/52590/colon-el-esclavista//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?7ed6ff0=2110110716" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?7ed6ff0=2110110716" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?7ed6ff0=2110110716" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?7ed6ff0=2110110716"></script>
        <script src="/commons/js/jquery.pause.min.js?7ed6ff0=2110110716"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?7ed6ff0=2110110716"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?7ed6ff0=2110110716"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?7ed6ff0=2110110716"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Colón, el esclavista &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Colón, el esclavista del feed" href="https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=7ed6ff0' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=7ed6ff0' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=7ed6ff0' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=7ed6ff0' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=7ed6ff0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=7ed6ff0' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=7ed6ff0' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/52590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=52590' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F52590%2Fcolon-el-esclavista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F52590%2Fcolon-el-esclavista%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Colón, el esclavista"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Columna de Paula Guerra Cáceres"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM.jpg"/>
  <meta property="article:published_time" content="2021-10-11T07:35:59+02:00"/>
  <meta property="article:modified_time" content="2021-10-08T12:14:11+02:00" />
  <meta property="og:updated_time" content="2021-10-08T12:14:11+02:00" />
  <meta property="article:section" content="Paula Guerra Cáceres"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Colón, el esclavista"/>
  <meta itemprop="headline" content="Colón, el esclavista"/>
  <meta itemprop="description" content="Columna de Paula Guerra Cáceres"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM.jpg"/>
  <meta itemprop="datePublished" content="2021-10-11"/>
  <meta itemprop="dateModified" content="2021-10-08T12:14:11+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Columna de Paula Guerra Cáceres"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=7ed6ff0"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista/','gaFormato': 'OnSite','gaContiene': 'No Widget',	    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['blogs','columnas','opinion'],        
			    				    'smartclipTags':[],        
			    				    'smartclipUniqueId':'0015052590',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2021-10-11',        
			    				    'gaActualizationDate':'2021-10-08',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':['Paula Guerra Cáceres'],        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->     

</head>

<body class="post-template-default single single-post postid-52590 single-format-standard blog-template sc-skin-blogs post-colon-el-esclavista">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m126-125-127"><a href="https://www.publico.es/economia/pandora-papers-lista-completa-papeles-pandora.html" class="topic-link undefined" id="m130-129-131" title="">Lista  Pandora Papers</a></li><li class="topic" id="m136-1-137"><a href="https://www.publico.es/entrevistas/irene-montero-ministerio-igualdad-tendra-primera-vez-presupuesto-500-millones-euros.html" class="topic-link undefined" id="m140-139-141" title="">Irene Montero</a></li><li class="topic" id="m289-2-290"><a href="https://www.publico.es/politica/origen-fortuna-rey-emerito-6-juan-carlos-i-gestores-fortuna-logran-fiscalia-omita-ano-clave-peticion-datos-suiza-libran-justicia.html" class="topic-link undefined" id="m293-292-294">Juan Carlos</a></li><li class="topic" id="m308-3-309"><a href="https://www.publico.es/tremending/2021/10/10/es-muy-cutre-es-una-falta-de-cultura-la-aplaudida-respuesta-del-actor-eduard-fernandez-a-canto-por-sus-palabras-sobre-la-colonizacion-de-america/" class="topic-link undefined" id="m312-311-313">Eduard Fernández</a></li><li class="topic" id="m327-4-328"><a href="https://www.publico.es/sociedad/templo-pijo-mercadona-jacara-discoteca-pelicula-protagonizada-jesus-gil-futre-david-bowie-nacha-pop.html" class="topic-link undefined" id="m331-330-332">Discoteca Jácara</a></li><li class="topic" id="m346-5-347"><a href="https://www.publico.es/culturas/escritora-almudena-grandes-anuncia-columna-cancer.html" class="topic-link undefined" id="m350-349-351">Almudena Grandes</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div><div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden"><span>Únete a Público</span><span class="only-mobile">Únete</span></a></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m537-536-538"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m541-540-542"><nav id="m545-544-546" data-collection="m541-540-542" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m549-548-550"><label id="m549-548-550" class="lbl-toggle" for="input-m549-548-550">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m554-1-555"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m558-557-559"><li class="module menu-item" id="m562-561-563" data-collection="m558-557-559"><a href="https://www.publico.es/" id="m566-565-567" title="">Inicio</a></li><li class="module menu-item" id="m572-1-573" data-collection="m558-557-559"><a href="https://www.publico.es/politica" id="m576-575-577" title="">Política</a></li><li class="module menu-item" id="m582-2-583" data-collection="m558-557-559"><a href="https://www.publico.es/opinion" id="m586-585-587" title="">Opinión</a></li><li class="module menu-item" id="m592-3-593" data-collection="m558-557-559"><a href="https://www.publico.es/tremending/" id="m596-595-597" title="">Tremending</a></li><li class="module menu-item" id="m602-4-603" data-collection="m558-557-559"><a href="https://www.publico.es/internacional" id="m606-605-607" title="">Internacional</a></li><li class="module menu-item" id="m612-5-613" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/igualdad" id="m616-615-617" title="">Mujer</a></li><li class="module menu-item" id="m622-6-623" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/m-ambiente" id="m626-625-627" title="">Clima</a></li><li class="module menu-item" id="m632-7-633" data-collection="m558-557-559"><a href="https://www.publico.es/politica/memoria-publica" id="m636-635-637" title="">Memoria Pública</a></li><li class="module menu-item" id="m642-8-643" data-collection="m558-557-559"><a href="https://www.publico.es/culturas" id="m646-645-647" title="">Cultura</a></li><li class="module menu-item" id="m652-9-653" data-collection="m558-557-559"><a href="https://www.publico.es/ciencias" id="m656-655-657" title="">Ciencia</a></li><li class="module menu-item" id="m662-10-663" data-collection="m558-557-559"><a href="https://www.publico.es/economia" id="m666-665-667" title="">Economía</a></li><li class="module menu-item" id="m672-11-673" data-collection="m558-557-559"><a href="https://www.publico.es/publico-tv/" id="m676-675-677">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m686-1-687"><nav id="m690-689-691" data-collection="m686-1-687" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m694-693-695"><label id="m694-693-695" class="lbl-toggle" for="input-m694-693-695">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m699-1-700"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m703-702-704"><li class="module menu-item" id="m707-706-708" data-collection="m703-702-704"><a href="https://www.publico.es/public" id="m711-710-712" title="">Públic</a></li><li class="module menu-item" id="m717-1-718" data-collection="m703-702-704"><a href="https://temas.publico.es/" id="m721-720-722" title="">Especiales</a></li><li class="module menu-item" id="m727-2-728" data-collection="m703-702-704"><a href="https://www.publico.es/directos" id="m731-730-732" title="">Directos</a></li><li class="module menu-item" id="m737-3-738" data-collection="m703-702-704"><a href="https://www.publico.es/entrevistas" id="m741-740-742" title="">Entrevistas</a></li><li class="module menu-item" id="m747-4-748" data-collection="m703-702-704"><a href="https://www.publico.es/fotonoticias" id="m751-750-752" title="">Fotonoticias</a></li><li class="module menu-item" id="m757-5-758" data-collection="m703-702-704"><a href="https://especiales.publico.es/pages/el-quinze" id="m761-760-762" title="">El Quinze</a></li><li class="module menu-item" id="m767-6-768" data-collection="m703-702-704"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-7-778" data-collection="m703-702-704"><a href="https://www.espacio-publico.com/" id="m781-780-782" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m787-8-788" data-collection="m703-702-704"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m791-790-792" title="">La república feminista</a></li><li class="module menu-item" id="m797-9-798" data-collection="m703-702-704"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m801-800-802" title="">Radiojaputa</a></li><li class="module menu-item" id="m807-10-808" data-collection="m703-702-704"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m811-810-812" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m817-11-818" data-collection="m703-702-704"><a href="https://blogs.publico.es/mierdajobs/" id="m821-820-822" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Tourse Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Eco Viajes</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m916-915-917" title="">El Asombrario</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="https://www.salyroca.es/?utm_source=publico&amp;utm_medium=cabecera" id="m926-925-927" title="">Sal y roca</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m936-935-937" title="" target="_blank">Tribuna Olímpica</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m981-980-982" title="">10 años del 15M</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/combatientes/" id="m991-990-992" title="">Combatientes</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1001-1000-1002" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1010-1-1011" data-collection="m946-3-947"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1015-2-1016" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029"><li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1036-1035-1037" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029"><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1046-1045-1047" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029"><a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1056-1055-1057" title="">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/users/me" title="Área de usuario/a">Área de usuario/a</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/special" title="Especiales en papel">Especiales en papel</a></li><li><a href="#" title="Preguntas frecuentes">Preguntas frecuentes</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li><li class="logout-container"><a href="#" class="logout">Cerrar sesión</a></li></ul></div></div></div><div class="breaking-news-container header-no-fixed"><ul class="breaking-news"><li class="ticker live" id="m6-5-7"><div class="label"><a id="m10-9-11" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html">EN DIRECTO</a></div><div class="title"><a id="m15-1-16" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html">La Cafetera, presentado por Fernando Berlín</a></div></li></ul></div><div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Colón, el esclavista</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-52590" class="post-52590 post type-post status-publish format-standard has-post-thumbnail hentry category-paula-guerra-caceres tag-12-o tag-colon tag-dia-de-la-hispanidad">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Colón, el esclavista</h1><div class="author-content"><div class="author-item"><p class="author"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/"><span>Paula Guerra Cáceres</span></a></p><p class="description">Comunicadora social e investigadora de temas de racismo y antirracismo</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Col%C3%B3n%2C%20el%20esclavista" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2021-10-11T07:35:59+02:00">11/10/2021</time><time class="updated" datetime="2021-10-08T12:14:11+02:00">08/10/2021</time></span><!-- SINGLE POST -->
<figure id="attachment_52596" aria-describedby="caption-attachment-52596" style="width: 1200px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM.jpg"><img loading="lazy" class="size-full wp-image-52596" src="http://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM.jpg" alt="" width="1200" height="800" srcset="https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM.jpg 1200w, https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM-300x200.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM-1024x683.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2021/10/000_TS8JM-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-52596" class="wp-caption-text">Una bandera española ondea cerca del monumento a Cristóbal Colón en la Plaza de Colón de Madrid durante una manifestación pidiendo la unidad el 28 de octubre de 2017.- AFP</figcaption></figure>
<p>La defensa de la hispanidad está de moda. Estas últimas semanas personajes como Isabel Díaz Ayuso, Pablo Casado, José María Aznar y Toni Cantó han salido en defensa del legado de España en América, apelando a la supuesta liberación y civilización que implicó la conquista para el mundo indígena. Incluso una ONG que se define a sí misma como antirracista alertó en un informe de reciente publicación sobre la "hispanofobia" e "intolerancia racial a la inversa" ejercida por "las autodenominadas comunidades racializadas".</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Esta defensa se suele apoyar en una misma teoría: la supuesta existencia de una "leyenda negra española" impulsada en el siglo XVI por Holanda e Inglaterra contra el Imperio español, debido a la rivalidad militar y comercial que existía entre estos países. Mediante esta leyenda se habrían exagerado las atrocidades cometidas durante la conquista de América con el fin de demonizar a España y así contrarrestar su poder e influencia.</p>
<p>El libro de cabecera de los defensores de la hispanidad, <em>Imperiofobia y leyenda negra: Roma, Rusia, Estados Unidos y el Imperio español</em>, de María Elvira Roca Barea, utiliza tantas referencias inexactas, tergiversadas o directamente inexistentes que hasta se han escrito artículos para desmontarlo.</p>
<p>Pero eso no importa. Tampoco los hechos narrados y documentados sobre el genocidio, las torturas, violaciones y esclavitud que la conquista de América supuso para millones de personas indígenas y africanas.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Lo único que importa es repetir -unos por mero interés ideológico y político, otros por la herida narcisista de su fragilidad blanca-, ese relato aprendido que habla de libertad y progreso.</p>
<p><strong>Celebrar qué</strong></p>
<p>La verdadera realidad del opresor solo se puede ver desde el oprimido, nos dice Galeano, quien recuerda en su libro <em>Las venas abiertas de América Latina</em> que Colón dirigió en persona la campaña militar contra los indígenas de la Dominicana, que terminó con más de 500 indios enviados a España y vendidos como esclavos en Sevilla, donde murieron en condiciones de miseria.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div><div id="smartIntxt"></div><p>José Antonio Piqueras, en <em>La esclavitud en las Españas, un lazo trasatlántico</em>, señala que al volver de su primer viaje a América, Colón no encontró nada mejor que regalarle a la reina Isabel que unos indígenas que llevaba consigo, y que en 1493, en el marco de la captura de indígenas que se llevaba a cabo en el Caribe y Cuba para enviar a España (a los que "herraban en el rostro y el muslo con la marca del rey"), Colón ofreció suministrar la cantidad de indígenas que fuesen demandados y pudiesen ser vendidos en el Imperio español.</p>
<p>Los indígenas también fueron esclavizados dentro de América para trabajar en las minas, los puertos, los campos y las haciendas, y las mujeres, además, utilizadas para satisfacer sexualmente a los españoles, quienes las sometían a todo tipo de violaciones y vejaciones.</p>
<p>Hubo esclavitud de indígenas desde 1492 hasta 1542, cuando fue prohibida. Para entonces, otros seres humanos, traídos de África, ya llevaban décadas siendo sometidos al mismo régimen de esclavitud, cuestión que se prologó por cuatro siglos.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Se calcula que durante ese tiempo fueron esclavizadas entre 12 y 30 millones de personas africanas. Y que más de 50 millones de indígenas murieron en los cien años posteriores a la conquista.</p>
<p>Los monumentos a Colón, el esclavista, y los de todos los otros ilustres esclavistas cuyos nombres relucen también en calles, plazas y estaciones de metro de España, más la celebración del 12 de octubre como fiesta nacional, no hacen más que recordar la masacre, el exterminio y la barbarie que impuso el Imperio español en América.</p>
<p>Un régimen de terror que produjo el enriquecimiento de España y Europa, y cuyas devastadoras consecuencias tanto en América como en África siguen presentes hoy en día.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Ni libertad ni progreso. Genocidio, despojo y esclavitud.</p>
<p>Un año más, nada que celebrar.</p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/otrasmiradas" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Apuesta por las voces críticas</span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Necesitamos ser más en la República de Público para que espacios de opinión como este sigan vivos y den cabida a nuevas voces y puntos de vista. Elige estar de nuestro lado.
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=opinion&amp;utm_content=suscriptor">Únete a Público</a></p>
	</div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Col%C3%B3n%2C%20el%20esclavista" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/12-o/" rel="tag">12-O</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/colon/" rel="tag">colón</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/dia-de-la-hispanidad/" rel="tag">día de la hispanidad</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=amigos&utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/52650/los-presupuestos-generales-desperdician-una-oportunidad-unica/">
                    <span class="title">Los Presupuestos Generales desperdician una oportunidad única</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/52638/la-gallinita-de-la-pampa-y-la-segregacion-educativa/">
                    <span class="title">La gallinita de la Pampa y la segregación educativa</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/52600/diez-anos/">
                    <span class="title">Diez años   </span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/52605/quien-se-puede-oponer-quien-se-puede-burlar-a-quien-puede-molestar/">
                    <span class="title">¿Quién se puede oponer? ¿Quién se puede burlar? ¿A quién puede molestar?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/52609/9-o-12-o/">
                    <span class="title">El 9-O y el 12-O: la identidad y la marmota</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/otrasmiradas/52650/los-presupuestos-generales-desperdician-una-oportunidad-unica/"><div class="title">Los Presupuestos Generales desperdician una oportunidad única</div><div class="author"><span>por</span> Franc Cortada</a></div></li>
<li><a href="https://blogs.publico.es/davidtorres/2021/10/11/tangana-en-toledo/"><div class="title">Tangana en Toledo</div><div class="author"><span>por</span> David Torres</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/52590/colon-el-esclavista/"><div class="title">Colón, el esclavista</div><div class="author"><span>por</span> Paula Guerra Cáceres</a></div></li>
<li><a href="https://blogs.publico.es/vinetas/2021/10/11/vargas-llosa-luces-y-sombras/"><div class="title">Vargas Llosa: luces y sombras</div><div class="author"><span>por</span> Eneko</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/40269/valencia-facha/"><div class="title">València facha</div><div class="author"><span>por</span> Miquel Ramos</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/origen-fortuna-rey-emerito-6-juan-carlos-i-gestores-fortuna-logran-fiscalia-omita-ano-clave-peticion-datos-suiza-libran-justicia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8801000/8801346_0.jpeg" alt="Juan Carlos I, en una imagen de archivo. &mdash; EFE"/></a></div><h3><a href="https://www.publico.es/politica/origen-fortuna-rey-emerito-6-juan-carlos-i-gestores-fortuna-logran-fiscalia-omita-ano-clave-peticion-datos-suiza-libran-justicia.html">Juan Carlos I y los gestores de su fortuna logran que la Fiscalía omita un año clave en su petición de datos a Suiza y se libran de la Justicia</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/comision-secretos-dificultad-llegar-acuerdos-psoe-pp-complica-control-fondos-reservados-legislatura.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8800000/8800345_0.jpeg" alt="La presidenta del Congreso, Meritxell Batet, en una sesi&oacute;n de control al Gobierno en la C&aacute;mara Baja. &mdash; Juan Carlos Hidalgo / EFE"/></a></div><h3><a href="https://www.publico.es/politica/comision-secretos-dificultad-llegar-acuerdos-psoe-pp-complica-control-fondos-reservados-legislatura.html">La dificultad de llegar a acuerdos entre PSOE y PP complica el control sobre el uso de los fondos reservados en esta legislatura</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/turquia-levanta-muro-frontera-irani-bloquear-flujo-migratorio-afgano.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8800000/8800968_0.jpeg" alt="Una familia migrante en la frontera turca. &mdash; REUTERS"/></a></div><h3><a href="https://www.publico.es/internacional/turquia-levanta-muro-frontera-irani-bloquear-flujo-migratorio-afgano.html">Turquía levanta un muro con la frontera iraní para bloquear el flujo migratorio afgano</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/fmi-eclipsa-brillo-recuperacion-economica-pandemia-alerta-actual-crisis-energetica.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8802000/8802978_0.jpeg" alt="Logotipo del Fondo Monetario Internacional en una de sus sedes de Washington. &mdash; Yuri Gripas / REUTERS"/></a></div><h3><a href="https://www.publico.es/sociedad/fmi-eclipsa-brillo-recuperacion-economica-pandemia-alerta-actual-crisis-energetica.html">El FMI eclipsa el brillo de la recuperación económica de la pandemia y alerta sobre la actual crisis energética</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/culturas/cancer-contado-mabel-lozano-paka-diaz-hay-medicos-le-cuestionan-mujer-hecho-reconstruirse-pecho-70-anos.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8803000/8803072_0.jpeg" alt="Paka D&iacute;az y Mabel Lozano. &mdash; Cedida"/></a></div><h3><a href="https://www.publico.es/culturas/cancer-contado-mabel-lozano-paka-diaz-hay-medicos-le-cuestionan-mujer-hecho-reconstruirse-pecho-70-anos.html">El cáncer contado por Mabel Lozano y Paka Díaz: "Hay médicos que le cuestionan a una mujer el hecho de querer reconstruirse el pecho por tener 70 años"</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/52638/la-gallinita-de-la-pampa-y-la-segregacion-educativa/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Paula Guerra Cáceres</span></a></p><span class="title">La gallinita de la Pampa y la segregación educativa</span>
						</div></a></div><div class="nav-next"><a href="https://blogs.publico.es/otrasmiradas/52650/los-presupuestos-generales-desperdician-una-oportunidad-unica/" rel="next">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-right"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Paula Guerra Cáceres</span></a></p><span class="title">Los Presupuestos Generales desperdician una oportunidad única</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m532-531-533">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m536-535-537"><nav id="m540-539-541" data-collection="m536-535-537" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m544-543-545"><label id="m544-543-545" class="lbl-toggle" for="input-m544-543-545">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m549-1-550">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m553-552-554">
<li class="module menu-item" id="m557-556-558" data-collection="m553-552-554">            <a href="https://www.publico.es/" id="m561-560-562" title="">Inicio</a>
</li>
<li class="module menu-item" id="m567-1-568" data-collection="m553-552-554">            <a href="https://www.publico.es/politica" id="m571-570-572" title="">Política</a>
</li>
<li class="module menu-item" id="m577-2-578" data-collection="m553-552-554">            <a href="https://www.publico.es/opinion/" id="m581-580-582" title="">Opinión</a>
</li>
<li class="module menu-item" id="m587-3-588" data-collection="m553-552-554">            <a href="https://www.publico.es/tremending/" id="m591-590-592" title="">Tremending</a>
</li>
<li class="module menu-item" id="m597-4-598" data-collection="m553-552-554">            <a href="https://www.publico.es/internacional" id="m601-600-602" title="">Internacional</a>
</li>
<li class="module menu-item" id="m607-5-608" data-collection="m553-552-554">            <a href="https://www.publico.es/sociedad/igualdad" id="m611-610-612" title="">Mujer</a>
</li>
<li class="module menu-item" id="m617-6-618" data-collection="m553-552-554">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m621-620-622" title="">Clima</a>
</li>
<li class="module menu-item" id="m627-7-628" data-collection="m553-552-554">            <a href="https://www.publico.es/politica/memoria-publica" id="m631-630-632" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m637-8-638" data-collection="m553-552-554">            <a href="https://www.publico.es/culturas" id="m641-640-642" title="">Cultura</a>
</li>
<li class="module menu-item" id="m647-9-648" data-collection="m553-552-554">            <a href="https://www.publico.es/ciencias" id="m651-650-652" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m657-10-658" data-collection="m553-552-554">            <a href="https://www.publico.es/economia" id="m661-660-662" title="">Economía</a>
</li>
<li class="module menu-item" id="m667-11-668" data-collection="m553-552-554">            <a href="https://www.publico.es/publico-tv/" id="m671-670-672" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m681-1-682"><nav id="m685-684-686" data-collection="m681-1-682" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m689-688-690"><label id="m689-688-690" class="lbl-toggle" for="input-m689-688-690">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m694-1-695">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m698-697-699">
<li class="module menu-item" id="m702-701-703" data-collection="m698-697-699">            <a href="https://www.publico.es/public" id="m706-705-707" title="">Públic</a>
</li>
<li class="module menu-item" id="m712-1-713" data-collection="m698-697-699">            <a href="https://temas.publico.es/" id="m716-715-717" title="">Especiales</a>
</li>
<li class="module menu-item" id="m722-2-723" data-collection="m698-697-699">            <a href="https://www.publico.es/directos" id="m726-725-727" title="">Directos</a>
</li>
<li class="module menu-item" id="m732-3-733" data-collection="m698-697-699">            <a href="https://www.publico.es/entrevistas" id="m736-735-737" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m742-4-743" data-collection="m698-697-699">            <a href="https://www.publico.es/fotonoticias" id="m746-745-747" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m752-5-753" data-collection="m698-697-699">            <a href="https://especiales.publico.es/pages/el-quinze" id="m756-755-757" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m762-6-763" data-collection="m698-697-699">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m766-765-767" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m772-7-773" data-collection="m698-697-699">            <a href="https://www.espacio-publico.com/" id="m776-775-777" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m782-8-783" data-collection="m698-697-699">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m786-785-787" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m792-9-793" data-collection="m698-697-699">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m796-795-797" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m802-10-803" data-collection="m698-697-699">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m806-805-807" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m812-11-813" data-collection="m698-697-699">            <a href="https://blogs.publico.es/mierdajobs/" id="m816-815-817" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m826-2-827"><nav id="m830-829-831" data-collection="m826-2-827" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m834-833-835"><label id="m834-833-835" class="lbl-toggle" for="input-m834-833-835">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m839-1-840">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m843-842-844">
<li class="module menu-item" id="m847-846-848" data-collection="m843-842-844">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m851-850-852" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m857-1-858" data-collection="m843-842-844">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m861-860-862" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m867-2-868" data-collection="m843-842-844">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m871-870-872" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m877-3-878" data-collection="m843-842-844">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m881-880-882" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m887-4-888" data-collection="m843-842-844">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m891-890-892" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m897-5-898" data-collection="m843-842-844">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m901-900-902" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m907-6-908" data-collection="m843-842-844">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m911-910-912" title="" target="_blank" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m917-7-918" data-collection="m843-842-844">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m921-920-922" title="" target="_blank" style="width: auto;">Sal y roca</a>
</li>
<li class="module menu-item" id="m927-8-928" data-collection="m843-842-844">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m931-930-932" title="" target="_blank" style="width: auto;">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1069-9-1070" data-collection="m843-842-844">            <a href="https://librujula.publico.es/" id="m1073-1072-1074" style="width: auto;">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m941-3-942">
<nav id="m945-944-946" data-collection="m941-3-942" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m949-948-950"><label id="m949-948-950" class="lbl-toggle" for="input-m949-948-950">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m954-1-955">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m958-957-959">
<li class="module menu-item" id="m962-961-963" data-collection="m958-957-959">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m966-965-967" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m972-1-973" data-collection="m958-957-959">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m976-975-977" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m982-2-983" data-collection="m958-957-959">            <a href="https://temas.publico.es/combatientes/" id="m986-985-987" title="" target="_blank">Combatientes</a>
</li>
<li class="module menu-item" id="m992-3-993" data-collection="m958-957-959">            <a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m996-995-997" title="" target="_blank">COVID año 1: El virus que cambió nuestras vidas</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1005-1-1006" data-collection="m941-3-942" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1009-1008-1010"><label id="m1009-1008-1010" class="lbl-toggle" for="input-m1009-1008-1010">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1014-1-1015">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1018-1017-1019">
<li class="module menu-item" id="m1022-1021-1023" data-collection="m1018-1017-1019">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1026-1025-1027" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1032-1-1033" data-collection="m1018-1017-1019">            <a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1036-1035-1037" title="" target="_blank">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1042-2-1043" data-collection="m1018-1017-1019">            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1046-1045-1047" title="" target="_blank">Únete a Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/52590/colon-el-esclavista/ -->

        
<div id="pb-modals" class="pb-modals">
                        <div class="collapse login-info login-signin hidden" id="login-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button>
                <div class="copy-text-container hidden">
                    <p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p>  
                       
                </div>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <ul class="buttons">
                    <li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li>                                            
                    <li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li>
<li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li>                            
                </ul>
                	<p class="footer">¿No tienes usuario? <a href="#" class="signin">Únete</a></p>
  
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="userandpass-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <p class="text">Introduce tu usuario y contraseña</p>
                	
<form action="" method="post">
    <input name="user" id="user" type="email" value="" placeholder="Email" required />
    <input name="password" id="password" type="password" value="" placeholder="Contraseña" required />
    <div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked />
        <div class="control_indicator"></div>
    </div>
    <button class="btn">Entrar</button>
</form>                <p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p>
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="forgot-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a>
                <p class="title">Recuperar contraseña</p>
<p class="msg hidden"></p>
<div class="removeOnSuccess">
	<p class="text">Indica tu cuenta de correo</p>
	<form action="" method="post">
	    <input name="user" id="user" type="email" value="" placeholder="Email" required />
	    <button class="btn">Recuperar</button>
	</form>
</div>            </div>
        </div>
    </div>     


</div>
<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      

        

        

       

													
				
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=7ed6ff0' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=7ed6ff0' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?7ed6ff0=2110110716" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?7ed6ff0=2110110716" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?7ed6ff0=2110110716" rel="stylesheet" />

<link href="/commons/css/publico.min.css?7ed6ff0=2110110716" rel="stylesheet" />


<script src="/commons/js/bootstrap.min.js?7ed6ff0=2110110716" type="text/javascript"></script>        
<script src="/commons/js/tweenmax.min.js?7ed6ff0=2110110716" type="text/javascript"></script>
<script src="/commons/js/pbcommons.js?7ed6ff0=2110110716" type="text/javascript"></script>
<script src="/commons/js/pb.js?7ed6ff0=2110110716" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?7ed6ff0=2110110716" type="text/javascript"></script>       



</body>
</html>
