<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?618341f=2203100638" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?618341f=2203100638" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?618341f=2203100638" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?618341f=2203100638"></script>
        <script defer src="/commons/js/jquery.pause.min.js?618341f=2203100638"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?618341f=2203100638"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?618341f=2203100638"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?618341f=2203100638"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sobre Pablo González y la menguante libertad de prensa &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Sobre Pablo González y la menguante libertad de prensa del feed" href="https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=618341f' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=618341f' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=618341f' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=618341f' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=618341f' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=618341f' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=618341f' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/57684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=57684' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F57684%2Fsobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F57684%2Fsobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Sobre Pablo González y la menguante libertad de prensa"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Conozco a Pablo desde hace 12 años. Estudiamos juntos el Máster de Periodismo Multimedia El Correo en el año 2010. Cuando acabamos el curso, nuestro ímpetu aventurero y las ganas de labrarnos una carrera en el reporterismo internacional nos unió, comenzando una curiosa colaboración que nos llevó a m"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/03/pablo.jpeg"/>
  <meta property="article:published_time" content="2022-03-14T06:50:20+01:00"/>
  <meta property="article:modified_time" content="2022-03-13T20:17:50+01:00" />
  <meta property="og:updated_time" content="2022-03-13T20:17:50+01:00" />
  <meta property="article:section" content="Juan Teixeira"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sobre Pablo González y la menguante libertad de prensa"/>
  <meta itemprop="headline" content="Sobre Pablo González y la menguante libertad de prensa"/>
  <meta itemprop="description" content="Conozco a Pablo desde hace 12 años. Estudiamos juntos el Máster de Periodismo Multimedia El Correo en el año 2010. Cuando acabamos el curso, nuestro ímpetu aventurero y las ganas de labrarnos una carrera en el reporterismo internacional nos unió, comenzando una curiosa colaboración que nos llevó a m"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/03/pablo.jpeg"/>
  <meta itemprop="datePublished" content="2022-03-14"/>
  <meta itemprop="dateModified" content="2022-03-13T20:17:50+01:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Conozco a Pablo desde hace 12 años. Estudiamos juntos el Máster de Periodismo Multimedia El Correo en el año 2010. Cuando acabamos el curso, nuestro ímpetu aventurero y las ganas de labrarnos una carrera en el reporterismo internacional nos unió, comenzando una curiosa colaboración que nos llevó a m"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/03/pablo.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=618341f"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/','gaFormato': 'OnSite',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015057684',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaPublishedDate':'2022-03-14',        
			    				    'gaActualizationDate':'2022-03-13',        
			    				    'gaContiene':'audio,otros,twitter,video',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Juan Teixeira',        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   
  

</head>

<body class="post-template-default single single-post postid-57684 single-format-standard blog-template sc-skin-blogs post-sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m137-136-138"><a href="https://www.publico.es/politica/57-espanoles-o-acuerdo-enviar.html" class="topic-link undefined" id="m141-140-142" title="El 57% de los españoles están poco o nada de acuerdo con enviar tropas a Ucrania, según una encuesta de 40dB">Envío de tropas a Ucrania</a></li><li class="topic" id="m147-1-148"><a href="https://www.publico.es/internacional/guerra-rusia-ucrania-destino-kiev-ciudad-fantasma-18-dias-asedio-ruso.html" class="topic-link undefined" id="m151-150-152" title="Destino Kiev, una ciudad fantasma tras 18 días de asedio ruso">Guerra Rusia-Ucrania</a></li><li class="topic" id="m157-2-158"><a href="https://www.publico.es/politica/espana-situa-noveno-puesto-ranking-mundial-vendedores-armamento.html" class="topic-link undefined" id="m161-160-162" title="España se sitúa en el noveno puesto del ranking mundial de vendedores de armamento">España y la venta de armas</a></li><li class="topic" id="m167-3-168"><a href="https://www.publico.es/politica/corrupcion-pp-juicio-caso-perla-negra-marca-pistoletazo-salida-calvario-judicial-pp-castilla-leon.html" class="topic-link undefined" id="m171-170-172" title="El juicio por el caso 'Perla Negra' marca el pistoletazo de salida al calvario judicial del PP de Castilla y León">Caso 'Perla Negra'</a></li><li class="topic" id="m177-4-178"><a href="https://www.publico.es/politica/industria-cadiz-adelante-andalucia-denunciara-fiscalia-actuacion-policias-identificar-cargas-huelga-metal.html" class="topic-link undefined" id="m181-180-182" title="Adelante Andalucía denunciará ante la Fiscalía la actuación de policías sin identificar en las cargas de la huelga del metal">Huelga del metal</a></li><li class="topic" id="m187-5-188"><a href="https://www.publico.es/economia/anos-pandemia-erte-salario-minimo-reforma-laboral-cambios-mercado-trajo-crisis-sanitaria.html" class="topic-link undefined" id="m191-190-192" title="ERTE, salario mínimo y reforma laboral: los cambios del mercado de trabajo que trajo la crisis sanitaria">Dos años del estado de alarma</a></li><li class="topic" id="m197-6-198"><a href="https://www.publico.es/politica/abusos-sexuales-campana-monica-oltra-abusos-menores-tuteladas-gira-golpea-portavoz-pp.html" class="topic-link undefined" id="m201-200-202" title="La campaña contra Mónica Oltra por los abusos a menores tuteladas gira y golpea ahora a la portavoz del PP">Mónica Oltra</a></li><li class="topic" id="m303-7-304"><a href="https://www.publico.es/internacional/elecciones-colombia-gustavo-petro-orador-pedagogo-busca-primer-presidente-izquierda-colombia.html" class="topic-link undefined" id="m307-306-308" title="Gustavo Petro, el orador-pedagogo que busca ser el primer presidente de la izquierda en Colombia">Elecciones en Colombia</a></li><li class="topic" id="m207-7-208"><a href="https://www.publico.es/culturas/michel-foucault-teatro-espacio-cuestionamiento-critico.html" class="topic-link undefined" id="m211-210-212" title="El teatro como espacio de cuestionamiento crítico">Monólogo 'Pundonor'</a></li><li class="topic" id="m217-8-218"><a href="https://www.publico.es/economia/precio-gasolina-paises-mundo-gastan-cinco-billones-dolares-subsidios-combustibles-fosiles-ultima-decada.html" class="topic-link undefined" id="m221-220-222" title="Los países del mundo gastan más de cinco billones de dólares en subsidios a combustibles fósiles en la última década">Combustibles fósiles</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m1088-1087-1089"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1092-1091-1093"><nav id="m1096-1095-1097" data-collection="m1092-1091-1093" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1100-1099-1101"><label id="m1100-1099-1101" class="lbl-toggle" for="input-m1100-1099-1101">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m1105-1-1106"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1109-1108-1110"><li class="module menu-item" id="m1113-1112-1114" data-collection="m1109-1108-1110"><a href="https://www.publico.es/" id="m1117-1116-1118" title="">Inicio</a></li><li class="module menu-item" id="m1123-1-1124" data-collection="m1109-1108-1110"><a href="https://www.publico.es/politica" id="m1127-1126-1128" title="">Política</a></li><li class="module menu-item" id="m1133-2-1134" data-collection="m1109-1108-1110"><a href="https://www.publico.es/opinion" id="m1137-1136-1138" title="">Opinión</a></li><li class="module menu-item" id="m1143-3-1144" data-collection="m1109-1108-1110"><a href="https://www.publico.es/tremending/" id="m1147-1146-1148" title="">Tremending</a></li><li class="module menu-item" id="m1153-4-1154" data-collection="m1109-1108-1110"><a href="https://www.publico.es/internacional" id="m1157-1156-1158" title="">Internacional</a></li><li class="module menu-item" id="m1163-5-1164" data-collection="m1109-1108-1110"><a href="https://www.publico.es/sociedad/igualdad" id="m1167-1166-1168" title="">Mujer</a></li><li class="module menu-item" id="m1173-6-1174" data-collection="m1109-1108-1110"><a href="https://www.publico.es/sociedad/m-ambiente" id="m1177-1176-1178" title="">Clima</a></li><li class="module menu-item" id="m1183-7-1184" data-collection="m1109-1108-1110"><a href="https://www.publico.es/politica/memoria-publica" id="m1187-1186-1188" title="">Memoria Pública</a></li><li class="module menu-item" id="m1193-8-1194" data-collection="m1109-1108-1110"><a href="https://www.publico.es/culturas" id="m1197-1196-1198" title="">Cultura</a></li><li class="module menu-item" id="m1203-9-1204" data-collection="m1109-1108-1110"><a href="https://www.publico.es/ciencias" id="m1207-1206-1208" title="">Ciencia</a></li><li class="module menu-item" id="m1213-10-1214" data-collection="m1109-1108-1110"><a href="https://www.publico.es/economia" id="m1217-1216-1218" title="">Economía</a></li><li class="module menu-item" id="m1223-11-1224" data-collection="m1109-1108-1110"><a href="https://www.publico.es/publico-tv/" id="m1227-1226-1228" title="" style="width: auto;">Público TV</a></li><li class="module menu-item" id="m1682-12-1683" data-collection="m1109-1108-1110"><a href="https://especiales.publico.es/podcasts/" id="m1686-1685-1687" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1237-1-1238"><nav id="m1241-1240-1242" data-collection="m1237-1-1238" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1245-1244-1246"><label id="m1245-1244-1246" class="lbl-toggle" for="input-m1245-1244-1246">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m1250-1-1251"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1254-1253-1255"><li class="module menu-item" id="m1258-1257-1259" data-collection="m1254-1253-1255"><a href="https://www.publico.es/public" id="m1262-1261-1263" title="">Públic</a></li><li class="module menu-item" id="m1268-1-1269" data-collection="m1254-1253-1255"><a href="https://temas.publico.es/" id="m1272-1271-1273" title="">Especiales</a></li><li class="module menu-item" id="m1278-2-1279" data-collection="m1254-1253-1255"><a href="https://www.publico.es/directos" id="m1282-1281-1283" title="">Directos</a></li><li class="module menu-item" id="m1288-3-1289" data-collection="m1254-1253-1255"><a href="https://www.publico.es/entrevistas" id="m1292-1291-1293" title="">Entrevistas</a></li><li class="module menu-item" id="m1298-4-1299" data-collection="m1254-1253-1255"><a href="https://www.publico.es/fotonoticias" id="m1302-1301-1303" title="">Fotonoticias</a></li><li class="module menu-item" id="m1318-6-1319" data-collection="m1254-1253-1255"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1322-1321-1323" title="">En la frontera</a></li><li class="module menu-item" id="m1328-7-1329" data-collection="m1254-1253-1255"><a href="https://www.espacio-publico.com/" id="m1332-1331-1333" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m1338-8-1339" data-collection="m1254-1253-1255"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1342-1341-1343" title="">La república feminista</a></li><li class="module menu-item" id="m1358-10-1359" data-collection="m1254-1253-1255"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1362-1361-1363" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m1368-11-1369" data-collection="m1254-1253-1255"><a href="https://blogs.publico.es/mierdajobs/" id="m1372-1371-1373" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m1641-1-1642" data-collection="m1237-1-1238" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1645-1644-1646"><label id="m1645-1644-1646" class="lbl-toggle" for="input-m1645-1644-1646">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m1650-1-1651"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1654-1653-1655"><li class="module menu-item" id="m1659-1658-1660" data-collection="m1654-1653-1655"><a href="https://www.publico.es/podcasts/la-base" id="m1663-1662-1664" title="">La base</a></li><li class="module menu-item" id="m1705-1-1706" data-collection="m1654-1653-1655"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa" id="m1709-1708-1710">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1382-2-1383"><nav id="m1386-1385-1387" data-collection="m1382-2-1383" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1390-1389-1391"><label id="m1390-1389-1391" class="lbl-toggle" for="input-m1390-1389-1391">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m1395-1-1396"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1399-1398-1400"><li class="module menu-item" id="m1403-1402-1404" data-collection="m1399-1398-1400"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1407-1406-1408" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m1413-1-1414" data-collection="m1399-1398-1400"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1417-1416-1418" title="">Periódico CLM</a></li><li class="module menu-item" id="m1423-2-1424" data-collection="m1399-1398-1400"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1427-1426-1428" title="">Zeleb</a></li><li class="module menu-item" id="m1433-3-1434" data-collection="m1399-1398-1400"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1437-1436-1438" title="">Tourse Viajes</a></li><li class="module menu-item" id="m1443-4-1444" data-collection="m1399-1398-1400"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1447-1446-1448" title="">Eco Viajes</a></li><li class="module menu-item" id="m1453-5-1454" data-collection="m1399-1398-1400"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1457-1456-1458" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m1463-6-1464" data-collection="m1399-1398-1400"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1467-1466-1468" title="">El Asombrario</a></li><li class="module menu-item" id="m1473-7-1474" data-collection="m1399-1398-1400"><a href="https://www.publico.es/psicologia-y-mente/" id="m1477-1476-1478" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1483-8-1484" data-collection="m1399-1398-1400"><a href="https://librujula.publico.es/" id="m1487-1486-1488" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1497-3-1498"><nav id="m1501-1500-1502" data-collection="m1497-3-1498" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1505-1504-1506"><label id="m1505-1504-1506" class="lbl-toggle" for="input-m1505-1504-1506">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m1510-1-1511"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1514-1513-1515"><li class="module menu-item" id="m1518-1517-1519" data-collection="m1514-1513-1515"><a href="https://especiales.publico.es/resultados-elecciones/" id="m1522-1521-1523" title="">Resultados electorales</a></li><li class="module menu-item" id="m1528-1-1529" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/migracion-climatica/" id="m1532-1531-1533" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m1538-2-1539" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m1542-1541-1543" title="">10 años del 15M</a></li><li class="module menu-item" id="m1548-3-1549" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/combatientes/" id="m1552-1551-1553" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1561-1-1562" data-collection="m1497-3-1498"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1566-2-1567" data-collection="m1497-3-1498" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1570-1569-1571"><label id="m1570-1569-1571" class="lbl-toggle" for="input-m1570-1569-1571">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1575-1-1576"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1579-1578-1580"><li class="module menu-item" id="m1583-1582-1584" data-collection="m1579-1578-1580"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1587-1586-1588" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1593-1-1594" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1597-1596-1598" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1603-2-1604" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1607-1606-1608" title="">Únete a Público</a></li><li class="module menu-item" id="m1613-3-1614" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1617-1616-1618" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Sobre Pablo González y la menguante libertad de prensa</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-57684" class="post-57684 post type-post status-publish format-standard has-post-thumbnail hentry category-juan-teixeira tag-pablo-gonzalez tag-rusia tag-ucrania">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Sobre Pablo González y la menguante libertad de prensa</h1><div class="author-content"><div class="author-item"><p class="author"><span>Juan Teixeira</span></p><p class="description">Fotoperiodista</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Sobre%20Pablo%20Gonz%C3%A1lez%20y%20la%20menguante%20libertad%20de%20prensa" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-03-14T06:50:20+01:00">14/03/2022</time><time class="updated" datetime="2022-03-13T20:17:50+01:00">13/03/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_57715" aria-describedby="caption-attachment-57715" style="width: 1200px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/03/pablo.jpeg"><img class="size-full wp-image-57715" src="http://blogs.publico.es/otrasmiradas/files/2022/03/pablo.jpeg" alt="" width="1200" height="900" srcset="https://blogs.publico.es/otrasmiradas/files/2022/03/pablo.jpeg 1200w, https://blogs.publico.es/otrasmiradas/files/2022/03/pablo-300x225.jpeg 300w, https://blogs.publico.es/otrasmiradas/files/2022/03/pablo-1024x768.jpeg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/03/pablo-768x576.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-57715" class="wp-caption-text">El periodista Pablo González.</figcaption></figure>
<p>Conozco a Pablo desde hace 12 años. Estudiamos juntos el <a href="https://www.masterelcorreo.com/" target="_blank" rel="noopener">Máster de Periodismo Multimedia <em>El Correo</em></a> en el año 2010. Cuando acabamos el curso, nuestro ímpetu aventurero y las ganas de labrarnos una carrera en el reporterismo internacional nos unió, comenzando una curiosa colaboración que nos llevó a multitud de destinos durante la última década, todos en Europa del Este. Porque Pablo tiene una íntima relación con los espacios post soviéticos. Su abuelo fue uno de los niños de la guerra que fue recibido en la antigua URSS, y él siempre ha estado interesado en esa época y sus consecuencias en la geopolítica actual. Estudió filología eslava. Su padre, al que visita habitualmente, vive en Moscú. Él mismo habla ruso como un moscovita más. Por todas estas razones, al acabar el Máster su meta era clara: convertirse en periodista especializado en los espacios post soviéticos. Y al poco tiempo se produjo un golpe de Estado en Ucrania, en el año 2014. Desde entonces hemos visitado el país juntos en 6 ocasiones, y él alguna más en solitario, intentando arrojar algo de luz en un triste conflicto que para muchos es reciente, pero que ha provocado más de 13.000 muertos en los últimos 8 años.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/zW4kVTYPolw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Cabe destacar que <strong>Pablo es un periodista de la vieja escuela</strong>. Le gusta recabar información de primera mano, se reúne con todo aquel que tenga algo que decir, pregunta, escucha, analiza, intenta hacerse una idea general de las cosas y <a href="https://www.youtube.com/watch?v=9NxFEeLV2Lo" target="_blank" rel="noopener">no quedarse en la superficie...</a> Algo totalmente contrario a las tesis del periodismo actual, donde vende más lo anecdótico y el simplificar la realidad hasta el absurdo para que los espectadores puedan creer que entienden algo y puedan seguir con sus atareadas vidas. Obviamente, para un periodista es mucho más fácil ceñirse a reproducir las notas de prensa oficiales con desparpajo, que buscar la información por uno mismo e intentar comunicarla. Y, casualmente, a los grandes medios de comunicación les gusta más, así que cada vez menos periodistas se atreven a trabajar como lo hace Pablo. Mientras otros reproducen notas de prensa y buscan carnaza, Pablo busca explicaciones. Tan solo dos días antes de ser detenido, publicaba el siguiente tuit que sirve de ejemplo:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">En este conflicto ya hay multitud de fotos de prisioneros y de muertos. No publico ninguna, de ningún bando. Son personas, algunos eran, y tienen familia. Son así mismo víctimas y al menos que sea de gran importancia e interés informativo, yo voy a intentar evitar publicar eso.</p>
<p>— Pablo González (@PabVis) <a href="https://twitter.com/PabVis/status/1497357809209466887?ref_src=twsrc%5Etfw">February 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Esto, sumado a su carácter fanfarrón y su presencia intimidante en primera instancia, hacen que su figura sea un tanto extraña para los que no lo conozcan personalmente o sigan su trabajo. Y si sumamos su curiosa vida y carácter con una guerra en Europa, un estado de paranoia colectiva antirrusa y diversos y poderosos intereses posicionándose ante el incierto futuro que se avecina, tenemos la tormenta perfecta en la que Pablo se encuentra inmerso.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Para explicar las razones de la <a href="https://www.eldiario.es/internacional/ultima-hora-invasion-rusa-ucrania-directo_6_8814298_1086374.html">desconfianza del CNI español hacia Pablo</a> tenemos que retrotraernos hasta el año 2016, cuando los analistas españoles <a href="https://twitter.com/nicolasdepedro" target="_blank" rel="noopener">Nicolás de Pedro </a>y <a href="https://twitter.com/marta_ter?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Marta Ter</a> realizaron una lista de "creadores de opinión prorrusa en Twitter", a instancia última de <strong>George Soros</strong>, el magnate detrás de la todopoderosa <a href="https://www.lamarea.com/2018/06/02/la-marea-open-society-democracia-o-ingenieria-social-neoliberal/" target="_blank" rel="noopener">Open Society</a>, y que pagó a estas dos personas para la realización de dicha lista. Fueron los primeros en colocar la diana en la cabeza de Pablo, por el simple hecho de informar sobre la realidad que se vive en ambos lados del frente y no ceñirse a la propaganda de ninguno de los dos bandos.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Los que se alegran de que detengan en Polonia a periodistas españoles acusados de trabajar para la inteligencia rusa son los que creen las versiones oficiales que les venden periodistas que trabajan para la inteligencia británica en periódicos españoles de postín. Matrix reloaded</p>
<p>— Lorenzo Ramírez (@LorenzoRamirez_) <a href="https://twitter.com/LorenzoRamirez_/status/1499889243598082050?ref_src=twsrc%5Etfw">March 4, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Desde entonces la<strong> paranoia antirrusa </strong>en Occidente ha ido creciendo en paralelo a las <strong>limitaciones a la libertad de expresión</strong>, hasta llegar al culmen que vivimos hoy en día y que se materializa día tras día en recortes a las libertades y una cada vez mayor polarización de la sociedad. Como últimos ejemplos, la <a href="https://www.rtve.es/noticias/20220303/veto-rt-sputnik-abre-heridas-union-europea/2298921.shtml" target="_blank" rel="noopener">censura a canales rusos como <em>Rusia Today</em> o <em>Sputnik</em></a>, o la normalización de mensajes de odio. Hace poco nos hubiéramos escandalizado si un señor apareciera en horario de máxima audiencia en televisión con un arma exigiendo "matar más rusos". Hoy en día ya se ve como algo normal.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Prime time en Mediaset: "Hay que matar más rusos". <a href="https://t.co/1tHo2TCyvI">pic.twitter.com/1tHo2TCyvI</a></p>
<p>— Fonsi Loaiza (@FonsiLoaiza) <a href="https://twitter.com/FonsiLoaiza/status/1502278600476741633?ref_src=twsrc%5Etfw">March 11, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Asistimos en directo a la creación de un nuevo telón de acero, a una nueva era de bloques enfrentados donde el odio visceral a quien vive del otro lado permite que el presidente de la primera potencia global hable de una III Guerra Mundial con total normalidad. O que periodistas que buscan poner cordura con información sean detenidos y tratados sin ningún tipo de humanidad o protección jurídica.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Biden: "Defenderemos cada centímetro de la OTAN. Si hacen un movimiento y respondemos, habrá una III Guerra Mundial, pero tendremos la obligación sagrada de hacerlo" <a href="https://t.co/3RcKot23xv">https://t.co/3RcKot23xv</a> <a href="https://t.co/OhCsCQLxi0">pic.twitter.com/OhCsCQLxi0</a></p>
<p>— EL PAÍS (@el_pais) <a href="https://twitter.com/el_pais/status/1502371642038792200?ref_src=twsrc%5Etfw">March 11, 2022</a></p></blockquote><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Cuando el SBU llama a tu puerta</h2>
<p>Cuando parecía que las cosas no podían ir a peor, este 2022 arrancó con la cristalización física sobre Ucrania de la tensión entre Rusia y la OTAN. Estados Unidos se pasó meses asegurando que una invasión rusa del país era inminente, por lo que Pablo y yo decidimos a finales de enero visitar una vez más el país y conocer de primera mano cuánto de verdad había en dichas afirmaciones. Durante estos días, Pablo dejaba clara su firme oposición a una posible invasión rusa de Ucrania con tuits antibelicistas como el siguiente:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Me mojo, <a href="https://twitter.com/hashtag/Noalaguerra?src=hash&amp;ref_src=twsrc%5Etfw">#Noalaguerra</a>. Cualquiera que diga lo contrario como mínimo anima a que muera gente.<br /><div id="smartIntxt"></div>Y las justificaciones de cualquier tipo son, con perdón, estupideces.<br />
No a que Rusia 🇷🇺 entre, aun más, en Ucrania 🇺🇦 .<br />
No a que la OTAN 🇺🇸🇪🇺 entre, aun más, en Ucrania.<br />
No a la guerra!</p>
<p>— Pablo González (@PabVis) <a href="https://twitter.com/PabVis/status/1484829773176188932?ref_src=twsrc%5Etfw">January 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A pesar de que los tambores de guerra se dejaban oír, <a href="https://www.publico.es/internacional/poblacion-ucrania-sigue-vida-diaria-indiferencia-preparacion-militar.html" target="_blank" rel="noopener">la lógica nos decía que Rusia no se lanzaría a una invasión del país</a>: no tenía ningún sentido. Al igual que opinaban entonces muchos analistas y expertos en geoestrategia, sería un movimiento suicida para Putin y el comienzo de una guerra de impredecibles consecuencias en Europa en la que todos saldrían perdiendo (excepto Estados Unidos). Lo mismo opinaban la mayor parte de personas de diversos ámbitos que entrevistamos sobre el terreno, y <a href="https://www.publico.es/internacional/dnipro-ciudad-ucraniana-acostumbro-vecina-guerra-donbas-esperemos-rusia-no-avance.html" target="_blank" rel="noopener">así lo hicimos público</a> en <a href="https://revistaluzes.com/2022/02/ucraina-nin-paz-nin-guerra/" target="_blank" rel="noopener">diversos artículos</a> y conexiones de Pablo en directo con La Sexta. Nos equivocamos.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Precisamente en una de estas conexiones con Ferreras es cuando todo comenzó a torcerse. Nos encontrábamos en el este de Ucrania, en un pueblo a pocos kilómetros del frente llamado Avdeevka. Debido a que nuestras acreditaciones militares no llegaron a tiempo, nos vimos obligados a no acompañar al frente a un compañero con el que compartíamos cobertura, y que sí tenía su acreditación en orden. Pablo y yo nos fuimos (con permiso de los militares ucranianos) al centro del pueblo a informar sobre la vida de la población civil tan cerca del frente de combate. Al volver a recoger al compañero, Pablo decidió hacer su directo con los militares de fondo, que siempre queda más televisivo. Desde La Sexta lo tuvieron más de 45 minutos esperando, bajo la nieve y con los militares cada vez más tensos preguntándose qué hacía ese calvo de pie delante de un móvil sobre un trípode.</p>
<p>Hasta que los militares se cansaron y nos invitaron a irnos, no sin antes borrar todo el material y hacerle una foto al pasaporte de Pablo. Esa misma noche, recibió una llamada del SBU (servicios de inteligencia ucranianos), indicándole que debía personarse lo antes posible en sus oficinas centrales. A pesar de que quedaba trabajo por hacer, volvimos a Kiev. Allí Pablo fue interrogado durante 4 largas horas, y acusado de ser un agente ruso con pruebas tan convincentes como escribir para <em>Gara</em> y tener una tarjeta bancaria de Caja Laboral Kutxa, según ellos ambos financiados por Rusia. Todo tan loco que Pablo no se lo tomó demasiado en serio. Pensaba que simplemente le estaban "apretando las tuercas" para que midiera sus palabras.</p>
<p>Hasta que se enteró que en esos mismos momentos, <a href="https://www.publico.es/politica/cni-visito-familiares-del-periodista-pablo-gonzalez-interrogatorio-ucrania-y-detencion-polonia.html" target="_blank" rel="noopener">agentes del CNI se habían personado en su casa familiar</a> de Euskal Herria y en la de su madre y un amigo de infancia en Catalunya para interrogarlas e informarles de que Pablo era un agente ruso. Ante esta situación, decidimos abandonar el país por nuestra propia seguridad y terminar la cobertura. Es la última vez que vi a Pablo, despidiéndome de él a las puertas del hotel Kozatskiy de Kiev.</p>
<p>En este momento es cuando Pablo envía el siguiente audio a un amigo, publicado hace unos días por <em>Público</em>:</p>
<p><iframe loading="lazy" title="El periodista Pablo González relata a un amigo como el CNI visitó en España a sus familiares y amigos" src="//www.publico.es/videos/iframe/998716" width="660" height="371" longdesc="https://www.publico.es/publico-tv/video/998716" frameborder="0" scrolling="no"></iframe></p>
<p>Tras este preocupante incidente, Pablo pasó unos 15 días en su casa familiar, donde no tuvo más noticias de ningún servicio de inteligencia, por lo que entendió que tras haber sido investigado, estos se habrían dado cuenta de que no escondía nada. Llegamos así al 24 de febrero, día en el que da comienzo la <strong>invasión rusa de Ucrania</strong> ante nuestra total incredulidad y preocupación. A pesar de que Pablo sabía que no era seguro, decidió viajar a Polonia para <a href="https://www.publico.es/internacional/guerra-rusia-ucrania-explota-drama-humanitario-frontera-ucrania-polonia.html" target="_blank" rel="noopener">cubrir desde la frontera con Ucrania el éxodo provocado por la guerra</a>. El 28 de febrero es detenido en mitad de la noche por cuerpos de élite de los servicios de inteligencia polaca (ABW).</p>
<p>Tras la detención, a Pablo solo le permiten una breve llamada a su mujer. Desde entonces ha estado totalmente incomunicado y sin que nadie sepa nada de él. Su único contacto con el exterior ha sido una breve visita del cónsul español en Polonia, quien ha comunicado a la familia que se encuentra "bien". Dejando a un lado el debate sobre su culpabilidad o no, <a href="https://www.publico.es/politica/polonia-vulnera-18-articulos-carta-derechos-fundamentales-ue-detencion-periodista-pablo-gonzalez.html" target="_blank" rel="noopener">Polonia ha vulnerado con su modo de actuar 18 artículos de la Carta de Derechos Fundamentales de la UE</a>, entre ellos los que amparan la integridad física y psíquica de las personas, la dignidad humana y el derecho a la vida, la prohibición de infligir trato degradante o a que se respeten sus comunicaciones y su domicilio.</p>
<p>Y ante este atropello a los derechos más básicos de cualquier persona, <strong>el silencio</strong>. Silencio desde la Embajada española y el Ministerio de Exteriores. Y silencio de la mayor parte de medios de comunicación y compañeros de profesión. Imagino que muchos habrán pensado que si Polonia actúa de un modo tan brutal, será porque tienen pruebas convincentes de que Pablo es un agente ruso. No se atreverían a hacerle algo así a un periodista si no tuvieran la plena convicción de que tienen razón, ¿no?</p>
<p>Por lo poco que se sabe hasta ahora, las <strong>pruebas </strong>que tienen los servicios polacos para acusar a Pablo es que en el momento de la detención portaba dos pasaportes con diferentes nombres, tarjetas bancarias y dinero en efectivo. Y es correcto. Lo del dinero es evidente cuando vas a cubrir un conflicto y no sabes si podrás sacar efectivo. Respecto a los pasaportes, Pablo tiene doble nacionalidad, y en el pasaporte ruso aparece su nombre en ruso con el apellido de su padre, y en el pasaporte español aparece su nombre en español con el apellido de su madre. Todo esto es fácilmente verificable con documentos oficiales. Y lo mismo sucede con las dos tarjetas bancarias con las que lo detuvieron. En la <a href="https://www.gov.pl/web/sluzby-specjalne/agent-gru-zatrzymany" target="_blank" rel="noopener">nota de prensa que el Gobierno polaco hizo pública</a>, en ningún momento se afirma que los pasaportes fueran falsos. Y sin embargo así titulaban algunos medios:</p>
<figure id="attachment_57706" aria-describedby="caption-attachment-57706" style="width: 1280px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/03/medios.jpg"><img loading="lazy" class="size-full wp-image-57706" src="http://blogs.publico.es/otrasmiradas/files/2022/03/medios.jpg" alt="" width="1280" height="658" srcset="https://blogs.publico.es/otrasmiradas/files/2022/03/medios.jpg 1280w, https://blogs.publico.es/otrasmiradas/files/2022/03/medios-300x154.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/03/medios-1024x526.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/03/medios-768x395.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2022/03/medios-1200x617.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-57706" class="wp-caption-text">Noticias de 'El Correo' y 'La Voz de Galicia' sobre Pablo González.</figcaption></figure>
<p>No tengo palabras para describir la falta total y absoluta de ética y profesionalidad de estos medios, lanzándose a la yugular de un compañero en graves aprietos, publicando una información falsa y dándole más importancia a un hecho secundario sin contrastar que al atropello de derechos que supone la propia detención. Con compañeros así quien necesita enemigos... Mención especial para <em>El Correo</em>, donde Pablo cursó el costoso máster con el que inició su labor periodística. Mientras los profesores de dicho Máster apoyaban a Pablo a través de un solitario tuit, desde la redacción lo apuñalaban sin compasión.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Nuestra solidaridad con Pablo González <a href="https://twitter.com/PabVis?ref_src=twsrc%5Etfw">@Pabvis</a>. Hablo en nombre de los profesores del <a href="https://twitter.com/masterelcorreo?ref_src=twsrc%5Etfw">@masterelcorreo</a> , del que fue alumno. Pedimos a <a href="https://twitter.com/MAECgob?ref_src=twsrc%5Etfw">@MAECgob</a> que haga lo posible por su inmediata liberación. <a href="https://twitter.com/hashtag/FreePablo?src=hash&amp;ref_src=twsrc%5Etfw">#FreePablo</a></p>
<p>— César Coca (@cesarcocag) <a href="https://twitter.com/cesarcocag/status/1499075215636189189?ref_src=twsrc%5Etfw">March 2, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Pero entre tanto silencio y desinformación también se han escuchado <strong>gritos de apoyo </strong>exigiendo justicia para Pablo, principalmente de aquellos que lo conocen en persona y saben que a pesar de su complejo carácter, Pablo es una grandísima persona. En su pueblo, por ejemplo, de apenas 100 habitantes, se juntaron más de 500 personas para pedir su inmediata liberación:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Aplauso cerrado en Nabarniz en apoyo a du vecino, el periodista Pablo González, detenido el Polonia en un flagrante ataque a la libertad de expresion. Muchos medios también. <a href="https://twitter.com/naiz_info?ref_src=twsrc%5Etfw">@naiz_info</a> <a href="https://t.co/DR0uirs9m2">pic.twitter.com/DR0uirs9m2</a></p>
<p>— Amaia Ereñaga (@GARA_aerenaga) <a href="https://twitter.com/GARA_aerenaga/status/1500461009105997825?ref_src=twsrc%5Etfw">March 6, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://kazetariak.eus/nota-detenido-en-polonia-el-periodista-pablo-gonzalez/" target="_blank" rel="noopener">Asociaciones de prensa</a> de todo el mundo, organizaciones<a href="https://www.rsf-es.org/pablo-gonzalez-detenido-arbitrariamente-en-polonia/" target="_blank" rel="noopener"> que defienden la libertad de expresión</a> y hasta el <a href="https://www.noticiasdenavarra.com/actualidad/mundo/2022/03/10/consejo-europa-denuncia-detencion-polonia/1237668.html" target="_blank" rel="noopener">Consejo de Europa</a> (entre muchos otros) también<a href="https://www.publico.es/internacional/organizaciones-internacionales-prensa-piden-liberacion.html" target="_blank" rel="noopener"> han exigido</a> que se garanticen los derechos fundamentales de Pablo. Incluso acabamos de conocer su candidatura al <a href="https://www.eulixe.com/articulo/actualidad/pablo-gonzalez-candidato-premio-jose-couso-libertad-prensa/20220310121124025238.html" target="_blank" rel="noopener">Premio José Couso de Libertad de Prensa</a>. Porque no solo está en juego la vida de Pablo, sino la de la maltratada libertad de expresión y prensa. Sin periodistas independientes y profesionales, la sociedad está ciega ante lo que sucede en el mundo, y por lo tanto se vuelve fácilmente manipulable. Y sin un mínimo de seguridad es difícil trabajar.</p>
<p>A pesar de que en la historia ha habido casos famosos de <a href="https://es.wikipedia.org/wiki/Richard_Sorge" target="_blank" rel="noopener">espías camuflados como periodistas</a>, la detención y el trato a Pablo sientan un peligroso precedente en la UE, y desde luego supone un aviso a navegantes: aquel que se atreva a contradecir de algún modo la versión oficial podrá ser acusado de agente enemigo. Los periodistas en zonas de conflicto ya no solo se arriesgan a recibir una bala perdida, metralla de mortero o ser secuestrados o asesinados por alguna milicia. Ahora también existe el riesgo de ser detenido y tratado peor que a un criminal de guerra por cualquier Gobierno donde uno trabaje. Esperamos que todo esto acabe pronto y que Pablo pueda probar su inocencia y pueda volver a trabajar con normalidad. Tiene mucho que contar.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Sobre%20Pablo%20Gonz%C3%A1lez%20y%20la%20menguante%20libertad%20de%20prensa" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/pablo-gonzalez/" rel="tag">Pablo González</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/rusia/" rel="tag">Rusia</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/ucrania/" rel="tag">Ucrania</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/57655/no-habra-nietos-en-el-capitalismo/">
                    <span class="title">No habrá nietos en el capitalismo</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57636/nadie-hablara-de-nosotras-cuando-hayamos-muerto/">
                    <span class="title">Nadie hablará de nosotras cuando hayamos muerto</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57627/solidaridad-y-eficacia/">
                    <span class="title">Solidaridad y eficacia</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57664/la-legion-internacional/">
                    <span class="title">La legión internacional</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/57606/la-bandera-prohibida-de-ucrania-que-se-colo-en-los-juegos-de-montreal-76/">
                    <span class="title">La bandera prohibida de Ucrania que se coló en los juegos de Montreal 76</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/vicenc-navarro/2022/03/14/causas-y-consecuencias-de-la-guerra-en-ucrania/"><div class="title">Causas y consecuencias de la guerra en Ucrania</div><div class="author"><span>por</span> Vicenç Navarro</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/44028/los-jodidos-equilibrios/"><div class="title">Los jodidos equilibrios</div><div class="author"><span>por</span> Miquel Ramos</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/"><div class="title">Sobre Pablo González y la menguante libertad de prensa</div><div class="author"><span>por</span> Juan Teixeira</a></div></li>
<li><a href="https://blogs.publico.es/davidtorres/2022/03/14/lopez-vazquez-comico-a-su-pesar/"><div class="title">López Vázquez, cómico a su pesar</div><div class="author"><span>por</span> David Torres</a></div></li>
<li><a href="https://blogs.publico.es/vinetas/2022/03/14/sobre-las-guerras/"><div class="title">Sobre las guerras</div><div class="author"><span>por</span> Eneko</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/57-espanoles-o-acuerdo-enviar.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9090000/9090108_0.png" alt="Un 57% de los espa&ntilde;oles se muestra poco o nada de acuerdo con el env&iacute;o de tropas defensivas y ofensivas a Ucrania, seg&uacute;n una encuesta de 40dB."/></a></div><h3><a href="https://www.publico.es/politica/57-espanoles-o-acuerdo-enviar.html">El 57% de los españoles están poco o nada de acuerdo con enviar tropas a Ucrania, según una encuesta de 40dB</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/guerra-rusia-ucrania-destino-kiev-ciudad-fantasma-18-dias-asedio-ruso.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9090000/9090465_0.jpeg" alt="Un voluntario de las Fuerzas de Defensa Territorial de Ucrania controla el tr&aacute;fico en un puesto de control en Kiev este domingo. &mdash; JAIRO VARGAS"/></a></div><h3><a href="https://www.publico.es/internacional/guerra-rusia-ucrania-destino-kiev-ciudad-fantasma-18-dias-asedio-ruso.html">Destino Kiev, una ciudad fantasma tras 18 días de asedio ruso</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/economia/guerra-rusia-ucrania-guerra-ucrania-pandemia-vuelven-poner-mayores-50-anos-salvadores-estrecheces.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9089000/9089905_0.jpeg" alt="Imagen de archivo del pasillo de un supermercado. &mdash; EFE"/></a></div><h3><a href="https://www.publico.es/economia/guerra-rusia-ucrania-guerra-ucrania-pandemia-vuelven-poner-mayores-50-anos-salvadores-estrecheces.html">La guerra de Ucrania y la pandemia vuelven a poner a los mayores de 50 años como salvadores de los suyos ante las estrecheces</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/espana-situa-noveno-puesto-ranking-mundial-vendedores-armamento.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9086000/9086893_0.jpeg" alt="Imagen del tanque militar VCR 8x8 Drag&oacute;n en la &uacute;ltima edici&oacute;n de la Feria Internacional de Defensa y Seguridad (FEINDEF), celebrada en noviembre de 2021 en Madrid. &mdash; Marta Fern&aacute;ndez / EUROPA PRESS"/></a></div><h3><a href="https://www.publico.es/politica/espana-situa-noveno-puesto-ranking-mundial-vendedores-armamento.html">España se sitúa en el noveno puesto del ranking mundial de vendedores de armamento</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/sanchez-y-presidentes-autonomicos-pactan-negociar-medidas-fiscales-bajar-precio-energia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9090000/9090213_0.jpeg" alt="El presidente del Gobierno, Pedro S&aacute;nchez, durante su intervenci&oacute;n en la reuni&oacute;n de la XXVI Conferencia de Presidentes se celebra este domingo 13 de marzo de 2022. &mdash; Juan Carlos Hidalgo / EFE"/></a></div><h3><a href="https://www.publico.es/politica/sanchez-y-presidentes-autonomicos-pactan-negociar-medidas-fiscales-bajar-precio-energia.html">Sánchez y los presidentes autonómicos pactan negociar medidas fiscales para bajar el precio de la energía</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/57655/no-habra-nietos-en-el-capitalismo/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Juan Teixeira</span></a></p><span class="title">No habrá nietos en el capitalismo</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1103-1102-1104">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1107-1106-1108"><nav id="m1111-1110-1112" data-collection="m1107-1106-1108" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1115-1114-1116"><label id="m1115-1114-1116" class="lbl-toggle" for="input-m1115-1114-1116">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1120-1-1121">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1124-1123-1125">
<li class="module menu-item" id="m1128-1127-1129" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/" id="m1132-1131-1133" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1138-1-1139" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/politica" id="m1142-1141-1143" title="">Política</a>
</li>
<li class="module menu-item" id="m1148-2-1149" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/opinion/" id="m1152-1151-1153" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1158-3-1159" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/tremending/" id="m1162-1161-1163" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1168-4-1169" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/internacional" id="m1172-1171-1173" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1178-5-1179" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/sociedad/igualdad" id="m1182-1181-1183" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1188-6-1189" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m1192-1191-1193" title="">Clima</a>
</li>
<li class="module menu-item" id="m1198-7-1199" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/politica/memoria-publica" id="m1202-1201-1203" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1208-8-1209" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/culturas" id="m1212-1211-1213" title="">Cultura</a>
</li>
<li class="module menu-item" id="m1218-9-1219" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/ciencias" id="m1222-1221-1223" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m1228-10-1229" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/economia" id="m1232-1231-1233" title="">Economía</a>
</li>
<li class="module menu-item" id="m1238-11-1239" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/publico-tv/" id="m1242-1241-1243" title="">Público TV</a>
</li>
<li class="module menu-item" id="m1669-12-1670" data-collection="m1124-1123-1125">            <a href="https://especiales.publico.es/podcasts/" id="m1673-1672-1674" style="width: auto;">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1252-1-1253">
<nav id="m1256-1255-1257" data-collection="m1252-1-1253" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1260-1259-1261"><label id="m1260-1259-1261" class="lbl-toggle" for="input-m1260-1259-1261">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1265-1-1266">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1269-1268-1270">
<li class="module menu-item" id="m1273-1272-1274" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/public" id="m1277-1276-1278" title="">Públic</a>
</li>
<li class="module menu-item" id="m1283-1-1284" data-collection="m1269-1268-1270">            <a href="https://temas.publico.es/" id="m1287-1286-1288" title="">Especiales</a>
</li>
<li class="module menu-item" id="m1293-2-1294" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/directos" id="m1297-1296-1298" title="">Directos</a>
</li>
<li class="module menu-item" id="m1303-3-1304" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/entrevistas" id="m1307-1306-1308" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m1313-4-1314" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/fotonoticias" id="m1317-1316-1318" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m1333-6-1334" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1337-1336-1338" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m1343-7-1344" data-collection="m1269-1268-1270">            <a href="https://www.espacio-publico.com/" id="m1347-1346-1348" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m1353-8-1354" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1357-1356-1358" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m1373-10-1374" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1377-1376-1378" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m1383-11-1384" data-collection="m1269-1268-1270">            <a href="https://blogs.publico.es/mierdajobs/" id="m1387-1386-1388" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1697-1-1698" data-collection="m1252-1-1253" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1701-1700-1702"><label id="m1701-1700-1702" class="lbl-toggle" for="input-m1701-1700-1702">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m1706-1-1707">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1710-1709-1711">
<li class="module menu-item" id="m1715-1714-1716" data-collection="m1710-1709-1711">            <a href="https://www.publico.es/podcasts/la-base" id="m1719-1718-1720" style="width: auto;">La base</a>
</li>
<li class="module menu-item" id="m1730-1-1731" data-collection="m1710-1709-1711">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa" id="m1734-1733-1735" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1397-2-1398"><nav id="m1401-1400-1402" data-collection="m1397-2-1398" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1405-1404-1406"><label id="m1405-1404-1406" class="lbl-toggle" for="input-m1405-1404-1406">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1410-1-1411">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1414-1413-1415">
<li class="module menu-item" id="m1418-1417-1419" data-collection="m1414-1413-1415">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1422-1421-1423" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1428-1-1429" data-collection="m1414-1413-1415">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1432-1431-1433" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1438-2-1439" data-collection="m1414-1413-1415">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1442-1441-1443" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m1448-3-1449" data-collection="m1414-1413-1415">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1452-1451-1453" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m1458-4-1459" data-collection="m1414-1413-1415">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1462-1461-1463" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m1468-5-1469" data-collection="m1414-1413-1415">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1472-1471-1473" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1478-6-1479" data-collection="m1414-1413-1415">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1482-1481-1483" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m1488-7-1489" data-collection="m1414-1413-1415">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1492-1491-1493" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m1498-8-1499" data-collection="m1414-1413-1415">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1502-1501-1503" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1508-9-1509" data-collection="m1414-1413-1415">            <a href="https://librujula.publico.es/" id="m1512-1511-1513" title="" style="width: auto;">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1522-3-1523">
<nav id="m1526-1525-1527" data-collection="m1522-3-1523" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1530-1529-1531"><label id="m1530-1529-1531" class="lbl-toggle" for="input-m1530-1529-1531">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1535-1-1536">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1539-1538-1540">
<li class="module menu-item" id="m1543-1542-1544" data-collection="m1539-1538-1540">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m1547-1546-1548" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1553-1-1554" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/migracion-climatica/" id="m1557-1556-1558" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1563-2-1564" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m1567-1566-1568" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1573-3-1574" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/combatientes/" id="m1577-1576-1578" title="" target="_blank">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1586-1-1587" data-collection="m1522-3-1523" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1590-1589-1591"><label id="m1590-1589-1591" class="lbl-toggle" for="input-m1590-1589-1591">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1595-1-1596">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1599-1598-1600">
<li class="module menu-item" id="m1603-1602-1604" data-collection="m1599-1598-1600">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1607-1606-1608" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1613-1-1614" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1617-1616-1618" title="">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1623-2-1624" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1627-1626-1628" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1633-3-1634" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1637-1636-1638" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/57684/sobre-pablo-gonzalez-y-la-menguante-libertad-de-prensa/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=618341f' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=618341f' id='twentysixteen-script-js'></script>

<!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?618341f=2203100638" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?618341f=2203100638" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?618341f=2203100638" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?618341f=2203100638" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?618341f=2203100638" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?618341f=2203100638" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?618341f=2203100638" type="text/javascript"></script>       



</body>
</html>
