<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?ff4509f=2209071412" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?ff4509f=2209071412" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preconnect" href="https://ficheros.publico.es"/>  
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?ff4509f=2209071412" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?ff4509f=2209071412" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?ff4509f=2209071412" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?ff4509f=2209071412"></script>
        <script defer src="/commons/js/jquery.pause.min.js?ff4509f=2209071412"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?ff4509f=2209071412"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?ff4509f=2209071412"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?ff4509f=2209071412"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sr. Feijóo ¿Insolvencia o mala fe? &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Sr. Feijóo ¿Insolvencia o mala fe? del feed" href="https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=ff4509f' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=ff4509f' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=ff4509f' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=ff4509f' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=ff4509f' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=ff4509f' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=ff4509f' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/63423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=63423' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F63423%2Fsr-feijoo-insolvencia-o-mala-fe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F63423%2Fsr-feijoo-insolvencia-o-mala-fe%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Sr. Feijóo ¿Insolvencia o mala fe?"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de Miguel Ángel Heredia Díaz"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate.jpg"/>
  <meta property="article:published_time" content="2022-09-08T07:20:57+02:00"/>
  <meta property="article:modified_time" content="2022-09-07T18:27:21+02:00" />
  <meta property="og:updated_time" content="2022-09-07T18:27:21+02:00" />
  <meta property="article:section" content="Miguel Ángel Heredia Díaz"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sr. Feijóo ¿Insolvencia o mala fe?"/>
  <meta itemprop="headline" content="Sr. Feijóo ¿Insolvencia o mala fe?"/>
  <meta itemprop="description" content="Artículo de Miguel Ángel Heredia Díaz"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate.jpg"/>
  <meta itemprop="datePublished" content="2022-09-08"/>
  <meta itemprop="dateModified" content="2022-09-07T18:27:21+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Artículo de Miguel Ángel Heredia Díaz"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=ff4509f"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/','gaFormato': 'OnSite','gaContiene': 'No Widget',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015063423',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaTags':'feijoo,pp',        
			    				    'gaPublishedDate':'2022-09-08',        
			    				    'gaActualizationDate':'2022-09-07',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Miguel Ángel Heredia Díaz',        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
  

</head>

<body class="post-template-default single single-post postid-63423 single-format-standard blog-template sc-skin-blogs post-sr-feijoo-insolvencia-o-mala-fe">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m126-125-127"><a href="https://www.publico.es/sociedad/educacion-plantea-reforma-total-oposiciones-profesorado-sistema-obsoleto.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m130-129-131" title="Educación plantea una reforma total de las oposiciones para el profesorado: 'El sistema está obsoleto'" target="_blank">Educación</a></li><li class="topic" id="m136-1-137"><a href="https://www.publico.es/politica/lesmes-exige-sanchez-y-feijoo-reunion-urgencia-renovar-cgpj.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m140-139-141" title="Lesmes exige a Sánchez y Feijóo una reunión de urgencia para renovar el CGPJ" target="_blank">Carlos Lesmes</a></li><li class="topic" id="m146-2-147"><a href="https://www.publico.es/sociedad/dar-clase-techo-2000-metros-amianto-ninos-respiran-seis-horas-dia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m150-149-151" title="Dar clase bajo un techo de 2.000 metros de amianto" target="_blank">Amianto</a></li><li class="topic" id="m156-3-157"><a href="https://www.publico.es/economia/midcat-francia-rechaza.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m160-159-161" title="¿Qué es el MidCat y por qué Francia lo rechaza?" target="_blank">Gasoducto MidCat</a></li><li class="topic" id="m166-4-167"><a href="https://www.publico.es/internacional/bruselas-lanza-mayor-intervencion-mercado-electrico-prepara-batalla-paises-ue.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m170-169-171" title="Bruselas lanza la mayor intervención del mercado eléctrico y prepara la batalla entre los países de la UE" target="_blank">Mercado eléctrico</a></li><li class="topic" id="m176-5-177"><a href="https://www.publico.es/politica/fiscalia-desmonta-falsa-alarma-okupas.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m180-179-181" title="La Fiscalía también desmonta la falsa alarma sobre los 'okupas'" target="_blank">Okupas</a></li><li class="topic" id="m186-6-187"><a href="https://www.publico.es/internacional/gabriel-boric-remodela-gobierno-y-da-giro-hacia-centroizquierda.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m190-189-191" title="Gabriel Boric remodela su Gobierno y da un giro hacia el centroizquierda" target="_blank">Gabriel Boric</a></li><li class="topic" id="m196-7-197"><a href="https://www.publico.es/economia/encarecimiento-luz-dispara-demanda-placas-solares-catalunya.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m200-199-201" title="El encarecimiento de la luz dispara la demanda de placas solares en Catalunya" target="_blank">Precio luz</a></li><li class="topic" id="m206-8-207"><a href="https://www.publico.es/culturas/the-control-room-thriller-accion-verdades-medias-deuda-emocional.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m210-209-211" title="'The Control Room': un thriller de acción, verdades a medias y una deuda emocional" target="_blank">Serie en Filmin</a></li><li class="topic" id="m216-9-217"><a href="https://www.publico.es/sociedad/empieza-otono-2022.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m220-219-221" title="Cuándo empieza el otoño" target="_blank">Otoño 2022</a></li><li class="topic" id="m226-10-227"><a href="https://www.publico.es/sociedad/empiezan-clases-curso-2022-2023.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m230-229-231" title="Cuándo empiezan las clases" target="_blank">Calendario escolar</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m547-546-548"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m551-550-552"><nav id="m555-554-556" data-collection="m551-550-552" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m559-558-560"><label id="m559-558-560" class="lbl-toggle" for="input-m559-558-560">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m564-1-565"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m568-567-569"><li class="module menu-item" id="m572-571-573" data-collection="m568-567-569"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m576-575-577" title="">Inicio</a></li><li class="module menu-item" id="m582-1-583" data-collection="m568-567-569"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Política</a></li><li class="module menu-item" id="m592-2-593" data-collection="m568-567-569"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m596-595-597" title="">Opinión</a></li><li class="module menu-item" id="m602-3-603" data-collection="m568-567-569"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m606-605-607" title="">Tremending</a></li><li class="module menu-item" id="m612-4-613" data-collection="m568-567-569"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m616-615-617" style="width: auto;">Internacional</a></li><li class="module menu-item" id="m622-5-623" data-collection="m568-567-569"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m626-625-627" style="width: auto;">Mujer</a></li><li class="module menu-item" id="m632-6-633" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m636-635-637" title="" style="width: auto;">Clima</a></li><li class="module menu-item" id="m642-7-643" data-collection="m568-567-569"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Memoria Pública</a></li><li class="module menu-item" id="m652-8-653" data-collection="m568-567-569"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m656-655-657" title="" style="width: auto;">Culturas</a></li><li class="module menu-item" id="m662-9-663" data-collection="m568-567-569"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m666-665-667" title="" style="width: auto;">Ciencias</a></li><li class="module menu-item" id="m672-10-673" data-collection="m568-567-569"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Economía</a></li><li class="module menu-item" id="m682-11-683" data-collection="m568-567-569"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Público TV</a></li><li class="module menu-item" id="m692-12-693" data-collection="m568-567-569"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m706-1-707"><nav id="m710-709-711" data-collection="m706-1-707" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m714-713-715"><label id="m714-713-715" class="lbl-toggle" for="input-m714-713-715">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m719-1-720"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m723-722-724"><li class="module menu-item" id="m727-726-728" data-collection="m723-722-724"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m731-730-732" title="">Públic</a></li><li class="module menu-item" id="m737-1-738" data-collection="m723-722-724"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m741-740-742" title="">Especiales</a></li><li class="module menu-item" id="m747-2-748" data-collection="m723-722-724"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m751-750-752" title="">En la frontera</a></li><li class="module menu-item" id="m757-3-758" data-collection="m723-722-724"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m761-760-762" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m767-4-768" data-collection="m723-722-724"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m771-770-772" title="">La república feminista</a></li><li class="module menu-item" id="m777-5-778" data-collection="m723-722-724"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m781-780-782" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m787-6-788" data-collection="m723-722-724"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m791-790-792" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m800-1-801" data-collection="m706-1-707" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m804-803-805"><label id="m804-803-805" class="lbl-toggle" for="input-m804-803-805">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m809-1-810"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m813-812-814"><li class="module menu-item" id="m817-816-818" data-collection="m813-812-814"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m821-820-822" title="">La base</a></li><li class="module menu-item" id="m827-1-828" data-collection="m813-812-814"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m831-830-832" title="" style="width: auto;">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m841-2-842"><nav id="m845-844-846" data-collection="m841-2-842" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m849-848-850"><label id="m849-848-850" class="lbl-toggle" for="input-m849-848-850">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m854-1-855"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m858-857-859"><li class="module menu-item" id="m862-861-863" data-collection="m858-857-859"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m872-1-873" data-collection="m858-857-859"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Periódico CLM</a></li><li class="module menu-item" id="m882-2-883" data-collection="m858-857-859"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Zeleb</a></li><li class="module menu-item" id="m892-3-893" data-collection="m858-857-859"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">Tourse Viajes</a></li><li class="module menu-item" id="m902-4-903" data-collection="m858-857-859"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">Eco Viajes</a></li><li class="module menu-item" id="m912-5-913" data-collection="m858-857-859"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m922-6-923" data-collection="m858-857-859"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">El Asombrario</a></li><li class="module menu-item" id="m932-7-933" data-collection="m858-857-859"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Psicología y Mente</a></li><li class="module menu-item" id="m942-8-943" data-collection="m858-857-859"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m946-945-947" title="" style="width: auto;">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m956-3-957"><nav id="m960-959-961" data-collection="m956-3-957" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m964-963-965"><label id="m964-963-965" class="lbl-toggle" for="input-m964-963-965">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m969-1-970"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m973-972-974"><li class="module menu-item" id="m977-976-978" data-collection="m973-972-974"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Resultados electorales</a></li><li class="module menu-item" id="m987-1-988" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m997-2-998" data-collection="m973-972-974"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">10 años del 15M</a></li><li class="module menu-item" id="m1007-3-1008" data-collection="m973-972-974"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1020-1-1021" data-collection="m956-3-957"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1025-2-1026" data-collection="m956-3-957" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039"><li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1046-1045-1047" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Únete a Público</a></li><li class="module menu-item" id="m1072-3-1073" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>





    <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news"><li class="ticker yellow" id="m186-1-187">        		<div class="label"><a id="m190-189-191" class="ModuloUrgentesLinkLabel page-link" href="/sociedad/gobierno-presenta-escrito-fiscalia-impedir-toro-vega-celebre.html">última hora</a></div>                <div class="title"><a id="m195-1-196" class="ModuloUrgentesLinkTitle page-link" href="/sociedad/gobierno-presenta-escrito-fiscalia-impedir-toro-vega-celebre.html">El Gobierno presenta un escrito en la Fiscalía para impedir que el Toro de la Vega se celebre</a></div>        	</li></ul>
</div>




<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Sr. Feijóo ¿Insolvencia o mala fe?</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-63423" class="post-63423 post type-post status-publish format-standard has-post-thumbnail hentry category-miguel-angel-heredia-diaz tag-feijoo tag-pp">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Sr. Feijóo ¿Insolvencia o mala fe?</h1><div class="author-content"><div class="author-item"><p class="author"><span>Miguel Ángel Heredia Díaz</span></p><p class="description">Portavoz de Hacienda y Senador del PSOE por Málaga</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Sr.%20Feij%C3%B3o%20%C2%BFInsolvencia%20o%20mala%20fe%3F" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-09-08T07:20:57+02:00">08/09/2022</time><time class="updated" datetime="2022-09-07T18:27:21+02:00">07/09/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_63426" aria-describedby="caption-attachment-63426" style="width: 1920px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate.jpg"><img class="size-full wp-image-63426" src="http://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate.jpg" alt="El presidente del Partido Popular, Alberto Núñez Feijóo, interviene durante un debate monográfico sobre la crisis energética y el contexto económico, en el Senado, a 6 de septiembre de 2022, en Madrid (España). -Jesús Hellín / Europa Press" width="1920" height="1280" srcset="https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate.jpg 1920w, https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate-300x200.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate-1024x683.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate-768x512.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate-1536x1024.jpg 1536w, https://blogs.publico.es/otrasmiradas/files/2022/09/EuropaPress_4664801_presidente_partido_popular_alberto_nunez_feijoo_interviene_debate-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-63426" class="wp-caption-text">El presidente del Partido Popular, Alberto Núñez Feijóo, interviene durante un debate monográfico sobre la crisis energética y el contexto económico, en el Senado, a 6 de septiembre de 2022, en Madrid (España). -Jesús Hellín / Europa Press</figcaption></figure>
<p>Se han cumplido 5 meses desde que Feijóo está al frente del PP, un tiempo donde sus titulares han oscilado entre verdades a medias y falsedades completas. Pero es igual, porque los medios de la derecha lo publicarán como si de una verdad absoluta se tratase.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Pero esta semana tenía un debate, un debate en el Senado con el Presidente que, por cierto, pidió él mismo, pensando que Pedro Sánchez le diría que no, pero no lo conoce, dijo que sí, que por supuesto, y ahí empezaron sus problemas.</p>
<p>Pedro Sánchez ha aprovechado ese debate para desenmascarar al líder del PP. Empezó advirtiéndole que un responsable público no puede comportarse como un chamán ni como un curandero, y sobre todo, no puede jugar con el miedo de la población. Y le ha preguntado con tono sereno, mirándole a los ojos desde el atril ¿por qué el PP no quiere alcanzar ningún tipo de acuerdo, ni antes de la pandemia ni ahora ante una guerra? ¿Por qué su único objetivo es socavar y derribar al Gobierno de España? ¿Esto es lo que le importan los problemas de los españoles?</p>
<p>El presidente no se ha quedado ahí, durante la réplica ha analizado los tremendos patinazos del expresidente gallego desde que asumió la dirección del PP, que llegan a cuestionar su imagen de buen gestor tras más de una década al frente de la Xunta de Galicia.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Le ha recordado y desmontado algunos de los titulares referentes a la prima de riesgo, la regla de gasto o en materia de impuestos. Reiterando una y otra vez si cuando se equivoca en los datos de sus discursos se trata de "insolvencia o de mala fe".</p>
<p>En marzo, Feijóo acusó al Gobierno de "forrarse" gracias a los impuestos de los combustibles, a sabiendas de que la mayor parte de dicha recaudación la reciben las comunidades autónomas, esto es algo que debería saber quién ha sido presidente de la Xunta de Galicia durante 13 años. ¿Es insolvencia o mala fe?</p><div id="smartIntxt"></div><p>En abril el líder del PP propuso una deducción del IRPF para inversiones en eficiencia energética, que ya estaba aprobada desde meses antes y también se refirió a que en Galicia "lo rural no paga impuestos". ¿Tampoco sabe de impuestos? ¿Esto es insolvencia o mala fe?</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Y qué decir de la primera intervención que tuvo el líder del PP en el Senado cuando en un error de bulto confundió la prima de riesgo en España con los tipos de interés. ¿No sabía de lo que hablaba? ¿Es insolvencia o mala fe?</p>
<p>También Feijóo aseguró que España se asomaba a la recesión, en contra de lo que aseguran todos los organismos económicos internacionales, una insolvencia que constituye una temeridad y que pretende dañar los fundamentos de la economía española. ¿Es insolvencia o mala fe?</p>
<p>El líder del PP buscando titulares del miedo llegó también a afirmar que el Gobierno está sepultando a los españoles bajo una gran deuda pública, a pesar de que ésta se ha reducido en el plazo de un año. Por cierto, a Feijóo se le olvida que cuando él llegó a la Xunta la deuda pública en la comunidad era de 3.900 millones de euros y cuando la abandonó era de 11.300 millones. La triplicó. ¿Esto es insolvencia o mala fe?</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Y recientemente el expresidente gallego en una entrevista argumentó que las pensiones no se pueden aumentar según el IPC porque eso supondría superar la regla de gasto. ¿Es que aún no se ha enterado de que las pensiones no entran en la regla de gasto? ¿Insolvencia o mala fe?</p>
<p>El líder del PP, como todos los senadores de su partido, miraba hacia abajo mientras el presidente del Gobierno le desmentía una a una sus predicciones apocalípticas. Esto no era una rueda donde los medios de la derecha te pondría el mejor titular para castigar al Gobierno, esto era un debate cara a cara y no te podías esconder. Como líder del principal partido de la oposición son demasiados errores en muy poco tiempo.</p>
<p>Las españolas y españoles deben decidir si quieren a un presidente ocupado en resolver los problemas de la ciudadanía, en la transformación y modernización de nuestro país o, en cambio, a un candidato más preocupado por destruir a su país con medias verdades a medias o falsedades completas, buscando únicamente el beneficio electoral de su partido político. En mi opinión, el PP necesita un líder que haga propuestas sólidas y solventes; alguien que anteponga su país al poder. Y Feijóo no lo es.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Sr.%20Feij%C3%B3o%20%C2%BFInsolvencia%20o%20mala%20fe%3F" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/feijoo/" rel="tag">Feijóo</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/pp/" rel="tag">PP</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/63342/de-que-va-eso-de-la-pac/">
                    <span class="title">¿De qué va eso de la PAC?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/63410/biografia-de-un-saqueo-la-educacion-en-el-madrid-de-ayuso/">
                    <span class="title">Radiografía de un saqueo: la educación en el Madrid de Ayuso</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/63396/anatomia-de-la-segunda-ola-en-america-latina/">
                    <span class="title">Anatomía de la Segunda Ola en América Latina</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/63378/criticarnos-a-nosotras-mismas/">
                    <span class="title">Criticarnos a nosotras mismas</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/63402/el-cinismo-del-pp-la-doble-vara-de-medir-la-corrupcion/">
                    <span class="title">El cinismo del PP: la doble vara de medir la corrupción</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/david-bollero/2022/09/08/marlaska-dimision/"><div class="title">Marlaska, el jurista ministro sin ley</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/63342/de-que-va-eso-de-la-pac/"><div class="title">¿De qué va eso de la PAC?</div><div class="author"><span>por</span> Ana María Corredoira Vázquez</a></div></li>
<li><a href="https://blogs.publico.es/vicenc-navarro/2022/09/08/ni-ucrania-es-guernica-ni-la-guerra-esta-acelerando-su-fin-ni-las-sanciones-estan-alcanzando-sus-objetivos/"><div class="title">Ni Ucrania es Guernica, ni la guerra está acelerando su fin, ni las sanciones están alcanzando sus objetivos</div><div class="author"><span>por</span> Vicenç Navarro</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/63410/biografia-de-un-saqueo-la-educacion-en-el-madrid-de-ayuso/"><div class="title">Biografía de un saqueo: la educación en el Madrid de Ayuso</div><div class="author"><span>por</span> Agustín Moreno</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/"><div class="title">Sr. Feijóo ¿Insolvencia o mala fe?</div><div class="author"><span>por</span> Miguel Ángel Heredia Díaz</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/educacion-plantea-reforma-total-oposiciones-profesorado-sistema-obsoleto.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9369000/9369783_0.jpeg" alt="Imagen de archivo de unos ex&aacute;menes para aprobar una oposici&oacute;n.&nbsp;&mdash; Xunta"/></a></div><h3><a href="https://www.publico.es/sociedad/educacion-plantea-reforma-total-oposiciones-profesorado-sistema-obsoleto.html">Educación plantea una reforma total de las oposiciones para el profesorado: "El sistema está obsoleto"</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/secretario-educacion-repetir-curso-carisimo-absolutamente-ineficaz.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9369000/9369450_0.jpeg" alt="El secretario de Estado de Educaci&oacute;n, Jos&eacute; Manuel Bar Cend&oacute;n. &mdash; JOSE CARMONA"/></a></div><h3><a href="https://www.publico.es/sociedad/secretario-educacion-repetir-curso-carisimo-absolutamente-ineficaz.html">El secretario de Estado de Educación: "Repetir curso es carísimo y absolutamente ineficaz"</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/audiencia-nacional-ordena-juez-reabrir-caso-dina-e-indagar-papel-cupula-policial.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9370000/9370728_0.jpeg" alt="El exvicepresidente del Gobierno de Espa&ntilde;a, Pablo Iglesias, participa en una mesa redonda en el Real Centro Universitario Escorial-Mar&iacute;a Cristina de San Lorenzo de El Escorial, a 18 de julio de 2022. &mdash; Alberto Ortega / EP"/></a></div><h3><a href="https://www.publico.es/politica/audiencia-nacional-ordena-juez-reabrir-caso-dina-e-indagar-papel-cupula-policial.html">La Audiencia Nacional ordena al juez reabrir el 'caso Dina' e indagar en el papel de la cúpula policial</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/pide-juez-caso-neurona-recoja-informe-pericial-trabajos-acreditaron-testigos.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9370000/9370784_0.jpeg" alt="Vista de los juzgados de Plaza de Castilla, en Madrid, en abril de 2022. &mdash; Isabel Infantes / EUROPA PRESS"/></a></div><h3><a href="https://www.publico.es/politica/pide-juez-caso-neurona-recoja-informe-pericial-trabajos-acreditaron-testigos.html">Podemos pide al juez del 'caso Neurona' que recoja en el informe pericial todos los trabajos que acreditaron los testigos</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/gobierno-presenta-escrito-fiscalia-impedir-toro-vega-celebre.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9370000/9370902_0.jpeg" alt="Imagen de archivo del Toro de la Vega en Tordesillas. &mdash; C&eacute;sar Manso / AFP"/></a></div><h3><a href="https://www.publico.es/sociedad/gobierno-presenta-escrito-fiscalia-impedir-toro-vega-celebre.html">El Gobierno presenta un escrito en la Fiscalía para impedir que el Toro de la Vega se celebre</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/63396/anatomia-de-la-segunda-ola-en-america-latina/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Miguel Ángel Heredia Díaz</span></a></p><span class="title">Anatomía de la Segunda Ola en América Latina</span>
						</div></a></div><div class="nav-next"><a href="https://blogs.publico.es/otrasmiradas/63410/biografia-de-un-saqueo-la-educacion-en-el-madrid-de-ayuso/" rel="next">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-right"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Miguel Ángel Heredia Díaz</span></a></p><span class="title">Radiografía de un saqueo: la educación en el Madrid de Ayuso</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m552-551-553">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m556-555-557"><nav id="m560-559-561" data-collection="m556-555-557" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m564-563-565"><label id="m564-563-565" class="lbl-toggle" for="input-m564-563-565">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m569-1-570">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m573-572-574">
<li class="module menu-item" id="m577-576-578" data-collection="m573-572-574">            <a href="https://www.publico.es/#analytics-pie:menu" id="m581-580-582" title="">Inicio</a>
</li>
<li class="module menu-item" id="m587-1-588" data-collection="m573-572-574">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m591-590-592" title="">Política</a>
</li>
<li class="module menu-item" id="m597-2-598" data-collection="m573-572-574">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m601-600-602" title="">Opinión</a>
</li>
<li class="module menu-item" id="m607-3-608" data-collection="m573-572-574">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m611-610-612" title="">Tremending</a>
</li>
<li class="module menu-item" id="m617-4-618" data-collection="m573-572-574">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m621-620-622" title="">Internacional</a>
</li>
<li class="module menu-item" id="m627-5-628" data-collection="m573-572-574">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m631-630-632">Mujer</a>
</li>
<li class="module menu-item" id="m637-6-638" data-collection="m573-572-574">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m641-640-642" title="" style="width: auto;">Clima</a>
</li>
<li class="module menu-item" id="m647-7-648" data-collection="m573-572-574">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m651-650-652">Memoria Pública</a>
</li>
<li class="module menu-item" id="m657-8-658" data-collection="m573-572-574">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m661-660-662" title="" style="width: auto;">Culturas</a>
</li>
<li class="module menu-item" id="m667-9-668" data-collection="m573-572-574">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m671-670-672" title="" style="width: auto;">Ciencias</a>
</li>
<li class="module menu-item" id="m677-10-678" data-collection="m573-572-574">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m681-680-682" title="">Economía</a>
</li>
<li class="module menu-item" id="m687-11-688" data-collection="m573-572-574">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m691-690-692" title="">Público TV</a>
</li>
<li class="module menu-item" id="m697-12-698" data-collection="m573-572-574">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m701-700-702" title="">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m711-1-712">
<nav id="m715-714-716" data-collection="m711-1-712" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m719-718-720"><label id="m719-718-720" class="lbl-toggle" for="input-m719-718-720">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m724-1-725">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m728-727-729">
<li class="module menu-item" id="m732-731-733" data-collection="m728-727-729">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m736-735-737" title="">Públic</a>
</li>
<li class="module menu-item" id="m742-1-743" data-collection="m728-727-729">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m746-745-747" title="">Especiales</a>
</li>
<li class="module menu-item" id="m752-2-753" data-collection="m728-727-729">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m756-755-757" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m762-3-763" data-collection="m728-727-729">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m766-765-767" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m772-4-773" data-collection="m728-727-729">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m776-775-777" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m782-5-783" data-collection="m728-727-729">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m786-785-787" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m792-6-793" data-collection="m728-727-729">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m796-795-797" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m805-1-806" data-collection="m711-1-712" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m809-808-810"><label id="m809-808-810" class="lbl-toggle" for="input-m809-808-810">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m814-1-815">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m818-817-819">
<li class="module menu-item" id="m822-821-823" data-collection="m818-817-819">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m826-825-827" title="">La base</a>
</li>
<li class="module menu-item" id="m832-1-833" data-collection="m818-817-819">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m836-835-837" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m846-2-847"><nav id="m850-849-851" data-collection="m846-2-847" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m854-853-855"><label id="m854-853-855" class="lbl-toggle" for="input-m854-853-855">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m859-1-860">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m863-862-864">
<li class="module menu-item" id="m867-866-868" data-collection="m863-862-864">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m871-870-872" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m877-1-878" data-collection="m863-862-864">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m881-880-882" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m887-2-888" data-collection="m863-862-864">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m891-890-892" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m897-3-898" data-collection="m863-862-864">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m901-900-902" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m907-4-908" data-collection="m863-862-864">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m911-910-912" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m917-5-918" data-collection="m863-862-864">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m921-920-922" title="">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m927-6-928" data-collection="m863-862-864">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m931-930-932" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m937-7-938" data-collection="m863-862-864">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m941-940-942" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m947-8-948" data-collection="m863-862-864">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m951-950-952" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m957-9-958" data-collection="m863-862-864">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m961-960-962" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m971-3-972">
<nav id="m975-974-976" data-collection="m971-3-972" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m979-978-980"><label id="m979-978-980" class="lbl-toggle" for="input-m979-978-980">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m984-1-985">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m988-987-989">
<li class="module menu-item" id="m992-991-993" data-collection="m988-987-989">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m996-995-997" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1002-1-1003" data-collection="m988-987-989">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1006-1005-1007" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1012-2-1013" data-collection="m988-987-989">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m1016-1015-1017" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1022-3-1023" data-collection="m988-987-989">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m1026-1025-1027" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1035-1-1036" data-collection="m971-3-972" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1039-1038-1040"><label id="m1039-1038-1040" class="lbl-toggle" for="input-m1039-1038-1040">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1044-1-1045">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1048-1047-1049">
<li class="module menu-item" id="m1052-1051-1053" data-collection="m1048-1047-1049">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1056-1055-1057" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m1062-1-1063" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1066-1065-1067" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m1072-2-1073" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1076-1075-1077" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1082-3-1083" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1086-1085-1087" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/63423/sr-feijoo-insolvencia-o-mala-fe/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=ff4509f' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=ff4509f' id='twentysixteen-script-js'></script>

<!-- Footer resources -->




<script defer src="/commons/js/bootstrap.min.js?ff4509f=2209071412" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?ff4509f=2209071412" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?ff4509f=2209071412" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?ff4509f=2209071412" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?ff4509f=2209071412" type="text/javascript"></script>       



</body>
</html>
