<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20180510" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20180510" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20180510" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20180510" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20180510" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20180510" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="https://apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            
	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>#AsíSeManipula ¿Por qué no hay periodistas de medios privados que denuncian la manipulación en sus empresas? &#8211; Otras miradas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="http://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; RSS de los comentarios" href="http://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; #AsíSeManipula ¿Por qué no hay periodistas de medios privados que denuncian la manipulación en sus empresas? RSS de los comentarios" href="http://blogs.publico.es/otrasmiradas/13476/asisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas/feed/" />
<link rel='stylesheet' id='nouislider-css-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=2018-05-10-05' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=2018-05-10-05' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=2018-05-10-05' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=2018-05-10-05' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='http://blogs.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://blogs.publico.es/otrasmiradas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miserables en privado, de cojones' href='http://blogs.publico.es/otrasmiradas/13466/miserables-en-privado-de-cojones/' />
<link rel='next' title='¡Relato, relato, relato!' href='http://blogs.publico.es/otrasmiradas/13481/relato-relato-relato/' />
<link rel="canonical" href="http://blogs.publico.es/otrasmiradas/13476/asisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas/" />
<link rel='shortlink' href='http://blogs.publico.es/otrasmiradas/?p=13476' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="#AsíSeManipula ¿Por qué no hay periodistas de medios privados que denuncian la manipulación en sus empresas?"/>
  <meta property="og:url" content="http://blogs.publico.es/otrasmiradas/13476/asisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Están alcanzando un gran protagonismo en medios y redes las denuncias de manipulación que están haciendo públicas los trabajadores de RTVE. El detonante ha sido el uso de la mayoría absoluta del PP en el Senado para paralizar la renovación de la dirección del ente público. La actual dirección fue ap"/>
  <meta property="og:image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta property="article:published_time" content="2018-05-09T07:50:34+00:00"/>
  <meta property="article:modified_time" content="2018-05-08T20:17:05+00:00" />
  <meta property="og:updated_time" content="2018-05-08T20:17:05+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#AsíSeManipula ¿Por qué no hay periodistas de medios privados que denuncian la manipulación en sus empresas?"/>
  <meta itemprop="headline" content="#AsíSeManipula ¿Por qué no hay periodistas de medios privados que denuncian la manipulación en sus empresas?"/>
  <meta itemprop="description" content="Están alcanzando un gran protagonismo en medios y redes las denuncias de manipulación que están haciendo públicas los trabajadores de RTVE. El detonante ha sido el uso de la mayoría absoluta del PP en el Senado para paralizar la renovación de la dirección del ente público. La actual dirección fue ap"/>
  <meta itemprop="image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta itemprop="datePublished" content="2018-05-09"/>
  <meta itemprop="dateModified" content="2018-05-08T20:17:05+00:00" />
  <meta itemprop="author" content="Opinión"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Están alcanzando un gran protagonismo en medios y redes las denuncias de manipulación que están haciendo públicas los trabajadores de RTVE. El detonante ha sido el uso de la mayoría absoluta del PP en el Senado para paralizar la renovación de la dirección del ente público. La actual dirección fue ap"/>
  <meta name="twitter:image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
	<script type="text/javascript" src="http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js"></script>
	
    <!-- START GOOGLE ANALYTICS GA.JS --> 
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
    _gaq.push(['_setDomainName', 'publico.es']); 
    
    _gaq.push(['_addIgnoredOrganic', 'publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'el publico']);
    _gaq.push(['_addIgnoredOrganic', 'publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'elpublico']);
    _gaq.push(['_addIgnoredOrganic', 'diario p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'diariopublico']);
    _gaq.push(['_addIgnoredOrganic', 'publico es']);
    _gaq.push(['_addIgnoredOrganic', 'publico diario']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publico tv']);
    _gaq.push(['_addIgnoredOrganic', 'el diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'periodico publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario el publico']);
    _gaq.push(['_addIgnoredOrganic', 'pubico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'publcio']);
    _gaq.push(['_addIgnoredOrganic', 'public']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico.es']);
    _gaq.push(['_addIgnoredOrganic', 'epublico']);
    _gaq.push(['_addIgnoredOrganic', 'publco']);
    _gaq.push(['_addIgnoredOrganic', 'publico periodico']);
    _gaq.push(['_addIgnoredOrganic', 'ublico']);
    _gaq.push(['_addIgnoredOrganic', 'pulico']);
    _gaq.push(['_addIgnoredOrganic', 'publicoes']);
    _gaq.push(['_addIgnoredOrganic', '"publico']);
    _gaq.push(['_addIgnoredOrganic', 'p&ugrave;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publica']);
    _gaq.push(['_addIgnoredOrganic', 'pblico']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico']);
    _gaq.push(['_addIgnoredOrganic', 'piblico']);
    _gaq.push(['_addIgnoredOrganic', 'publico .es']);
    _gaq.push(['_addIgnoredOrganic', 'publico espa&ntilde;a']);
    _gaq.push(['_addIgnoredOrganic', 'publivo']);
    
    _gaq.push(['_trackPageview']); 
    
    _gaq.push(['b._setAccount', 'UA-38858325-1']); 
    _gaq.push(['b._setDomainName', 'publico.es']); 
    _gaq.push(['b._trackPageview']); 
    (function() { 
	    var ga = document.createElement('script'); 
	    ga.type = 'text/javascript'; 
	    ga.async = true; 
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
    </script><!-- END GOOGLE ANALYTICS GA.JS -->
    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "11398727" });
    (function() { 
	    var s = document.createElement("script"), 
	    	el = document.getElementsByTagName("script")[0]; 

	    s.async = true; 
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el); 
	})();
    </script>
    <noscript> 
    	<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->	


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "otrasmiradas"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body class="post-template-default single single-post postid-13476 single-format-standard post-asisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas">
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="signin highlight hidden" > Únete a Público </a><a href="/login" class="login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy">Si inicias sesión aceptas nuestra <a href="http://www.publico.es/pages/aviso-legal.html" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv">Público TV</a></li><li><a href="http://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/universidad-complutense-asigna-cifuentes-puesto-forma-provisional-gerencia-del-rectorado.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-universidad-complutense-asigna-a-cifuentes-un-puesto-de-forma-provisional-en-la-gerencia-del.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/universidad-complutense-asigna-cifuentes-puesto-forma-provisional-gerencia-del-rectorado.html">La Universidad Complutense asigna a Cifuentes un puesto de forma provisional en la Gerencia del...</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/manada-profesor-universidad-santiago-dice-victima-manada-disfruto.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-profesor-de-la-universidad-de-santiago-dice-que-la-victima-de-la-manada-disfruto.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/manada-profesor-universidad-santiago-dice-victima-manada-disfruto.html">Un profesor de la Universidad de Santiago dice que la víctima de &#039;La Manada&#039; &#039;disfrutó&#039;</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/israel-ataca-posiciones-iran-siria-dia-despues-ruptura-del-pacto-nuclear.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/israel-lanza-el-mayor-bombardeo-en-siria-desde-1973-en-respuesta-a-un-ataque-de-iran-un-dia-despues.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/israel-ataca-posiciones-iran-siria-dia-despues-ruptura-del-pacto-nuclear.html">Israel lanza el mayor bombardeo en Siria desde 1973 en respuesta a un ataque de Irán un día después ...</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/concierto-toreros-muertos-pinguino-ascensor.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-combate-musical-por-humor-al-arte.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/concierto-toreros-muertos-pinguino-ascensor.html">Un combate musical por humor al arte</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2018/05/10/la-triste-historia-del-pnv-y-el-articulo-155-en-un-video-revelador/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-triste-historia-del-pnv-y-el-articulo-155-en-un-video-revelador.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2018/05/10/la-triste-historia-del-pnv-y-el-articulo-155-en-un-video-revelador/">La ?triste historia? del PNV y el artículo 155 en un vídeo revelador</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2018/05/mapamundi-vacaciones/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/mapamundi-de-los-paises-con-mas-y-con-menos-dias-de-vacaciones.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2018/05/mapamundi-vacaciones/">Mapamundi de los países con más (y con menos) días de vacaciones</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/666264/otra-vuelta-de-tuerka-lluis-orriols"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-lluis-orriols.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/666264/otra-vuelta-de-tuerka-lluis-orriols">Otra vuelta de Tuerka - Lluís Orriols</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main">
        <ul>
       	    <li class="main"><a href="//local.publico.es/opinion/">Opinión</a></li>
            <li><a href="//local.blogs.publico.es/opinion/columnistas">Columnistas</a></li>
            <li><a href="//local.blogs.publico.es/vinetas/">Viñetas</a></li>
        </ul>
      </div> 
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>
  

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-13476" class="post-13476 post type-post status-publish format-standard hentry">
	<header class="entry-header">
		<h1 class="entry-title">#AsíSeManipula ¿Por qué no hay periodistas de medios privados que denuncian la manipulación en sus empresas?</h1>		<div class="author-content"><p class="author"><span>Pascual Serrano</span></p><p class="description">Periodista</p></div>		
		<div class="share">
					<ul>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			</ul>
		</div>
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
	<aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
		 <ul><li>
                <!-- Publicado: 2018-05-10 10:29:11 -->
                <a href="http://blogs.publico.es/vicenc-navarro/">
                    <span class="author">Vicenç Navarro </span>
                    <span class="blog-title">Pensamiento crítico</span>
                </a>
				<a href="http://blogs.publico.es/vicenc-navarro/2018/05/10/uno-de-los-derechos-constitucionales-mas-ignorados-en-espana-el-derecho-a-la-vivienda/">
                    <span class="title">Uno de los derechos constitucionales más ignorados en España: el derecho a la vivienda</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2018-05-10 10:16:20 -->
                <a href="http://blogs.publico.es/escudier">
                    <span class="author">Juan Carlos Escudier </span>
                    <span class="blog-title">Tierra de nadie</span>
                </a>
				<a href="http://blogs.publico.es/escudier/2018/05/10/rivera-esta-de-moda/">
                    <span class="title">Rivera está de moda</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2018-05-10 09:46:58 -->
                <a href="http://blogs.publico.es/kaostica/">
                    <span class="author">David Bollero </span>
                    <span class="blog-title">kⒶosTICa</span>
                </a>
				<a href="http://blogs.publico.es/kaostica/2018/05/10/por-que-es-importante-internet-para-los-refugiados/">
                    <span class="title">¿Por qué es importante internet para l@s refugiad@s?</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2018-05-10 09:00:18 -->
                <a href="http://blogs.publico.es/bulocracia/">
                    <span class="author">Luis M. García </span>
                    <span class="blog-title">Bulocracia</span>
                </a>
				<a href="http://blogs.publico.es/bulocracia/2018/05/10/la-tierra-no-es-plana-los-gatos-lo-confirman/">
                    <span class="title">La Tierra no es plana, los gatos lo confirman</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2018-05-10 08:19:07 -->
                <a href="http://blogs.publico.es/juan-carlos-monedero/">
                    <span class="author">Juan Carlos Monedero </span>
                    <span class="blog-title">Comiendo tierra</span>
                </a>
				<a href="http://blogs.publico.es/juan-carlos-monedero/2018/05/10/cuanto-debe-podemos-reganar-al-psoe/">
                    <span class="title">¿Cuánto debe Podemos regañar al PSOE?</span>
                </a>
			</li></ul>	</aside>
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>	

	<!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
		<div class="article-item cartoon">
        	<div class="image-container">
	       		<a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="image" title=""><img src="http://local.blogs.publico.es/vinetas/files/2017/07/DD5Q9cdXUAA9y-p-800x566.jpg" alt=""></a> 
        	</div>
        	<div class="text-container">
    	    	<p class="title"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" rel="bookmark">Ausencias en el cuarenta aniversario del 77</a></p>            
            	<p class="info"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="name"><span>Iñaki y Frenchy</span></a></p>	    	    	
    	    </div>
    	</div>        
	</aside>
    -->    

		<aside class="module more-opinion">
		<div class="title"><h1><span>Más de Opinión</span></h1></div>
        <ul><li>
				<a href="http://blogs.publico.es/otrasmiradas/13488/pero-no-tomas-la-pildora/">
                    <span class="title">¿Pero no tomas la píldora?</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/otrasmiradas/13494/catalunya-y-el-cambio/">
                    <span class="title">Catalunya y el cambio</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/otrasmiradas/13481/relato-relato-relato/">
                    <span class="title">¡Relato, relato, relato!</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/otrasmiradas/13466/miserables-en-privado-de-cojones/">
                    <span class="title">Miserables en privado, de cojones</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/otrasmiradas/13455/el-abrazo-de-las-calles/">
                    <span class="title">El abrazo de las calles</span>
                </a>
			</li></ul>                <p class="view-all"><a href="http://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="http://www.publico.es/sociedad/manada-comision-revisara-delitos-sexuales-codigo-penal-suspende-trabajos-sea-paritaria.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2043000/2043290_0.jpg?force=1" alt="Protesta en las calles de Val&egrave;ncia en contra de la sentencia de La Manada - EFE"/></a><h3><a href="http://www.publico.es/sociedad/manada-comision-revisara-delitos-sexuales-codigo-penal-suspende-trabajos-sea-paritaria.html">La comisión que revisará los delitos sexuales en el Código Penal suspende sus trabajos hasta que sea paritaria</a></h3></li>
<li><a href="http://www.publico.es/sociedad/suben-28-violaciones-13-delitos-libertad-sexual.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2043000/2043245_0.jpg?force=1" alt="Protesta en la Plaza de Belluga de Murcia contra la sentencia de la Audiencia Provincial de Navarra que condena a los 5 miembros de la llamada Manada por un delito de abuso sexual, no de violaci&oacute;n, a una joven en Pamplona. EFE/Marcial Guill&eacute;n"/></a><h3><a href="http://www.publico.es/sociedad/suben-28-violaciones-13-delitos-libertad-sexual.html">Las violaciones aumentan un 28% en el primer trimestre de 2018</a></h3></li>
<li><a href="http://www.publico.es/sociedad/manada-estudiantes-movilizan-denunciar-no-abuso-violacion.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2043000/2043234_0.jpg?force=1" alt="Miles de estudiantes se manifiestan contra la sentencia a 'La Manada' frente al Ministerio de Justicia, en Madrid, en una jornada de huelga convocada por el Sindicato de Estudiantes.- JAIRO VARGAS"/></a><h3><a href="http://www.publico.es/sociedad/manada-estudiantes-movilizan-denunciar-no-abuso-violacion.html">Miles de estudiantes vuelven a las calles contra la sentencia a 'La Manada': "A ese magistrado no lo han violado"</a></h3></li>
<li><a href="http://www.publico.es/politica/congreso/ministra-sanidad-ministro-justicia-compareceran-junio-congreso-manada.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2043000/2043275_0.jpg?force=1" alt="MADRID, 08/05/2018.- Los ministros de Justicia, Rafael Catal&aacute;, y de Sanidad, Dolors Monserrat, durante la sesi&oacute;n de control al Gobierno esta tarde en el pleno del Senado. EFE/ Javier Lizon"/></a><h3><a href="http://www.publico.es/politica/congreso/ministra-sanidad-ministro-justicia-compareceran-junio-congreso-manada.html">La ministra de Sanidad y el ministro de Justicia comparecerán en junio en el Congreso por La Manada</a></h3></li>
<li><a href="http://www.publico.es/sociedad/manada-profesor-universidad-santiago-dice-victima-manada-disfruto.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2043000/2043272_0.jpg?force=1" alt="Profesor Luciano M&eacute;ndez - FACEBOOK"/></a><h3><a href="http://www.publico.es/sociedad/manada-profesor-universidad-santiago-dice-victima-manada-disfruto.html">Un profesor de la Universidad de Santiago dice que la víctima de 'La Manada' "disfrutó"</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</div><!-- .sidebar .widget-area -->
		<div class="main-content">
		<span class="posted-on"><time class="entry-date published" datetime="2018-05-09T07:50:34+00:00">09/05/2018</time><time class="updated" datetime="2018-05-08T20:17:05+00:00">08/05/2018</time></span><p>Están alcanzando un gran protagonismo en medios y redes las denuncias de manipulación que están haciendo públicas los trabajadores de RTVE. El detonante ha sido el <a href="http://www.publico.es/politica/renovacion-rtve-vuelve-retrasar.html">uso de la mayoría absoluta del PP en el Senado para paralizar la renovación de la dirección del ente público</a>. La actual dirección fue aprobada por las cámaras de la anterior legislatura, no obedecen, por tanto, a la representatividad política actual. De ahí que el bloqueo del PP haya indignado al resto de los partidos políticos.</p>
<p>Y no solamente a los partidos, también los consejos de Informativos, las secciones sindicales y el propio Comité Intercentros, en el que están representados los trabajadores, están protagonizado diferentes actos de protesta. En las redes, bajo el <em>hashtag</em>  <em><a href="https://twitter.com/hashtag/AsíseManipula?src=hash">#AsíSeManipula</a></em>, las trabajadoras de RTVE iniciaban el 30 de abril en Twitter e Instagram una campaña para “denunciar la manipulación” en la corporación de radio y televisión pública. Desde el usuario <a href="https://twitter.com/MujeresRtve">MujeresRTVE</a> se retuiteaban numerosos ejemplos de manipulación recordando que “se hace con el dinero de todos”. “No somos cómplices y nos negamos a aceptarlo” señalaban. Además, <a href="https://medium.com/@MujeresRtve/asísemanipula-una-campaña-para-denunciar-la-manipulación-en-rtve-cfc467e13b70">invitaban a los espectadores de TVE, oyentes de RNE y usuarios de la web de RTVE.es</a> a participar y relatar ejemplos de manipulación en sus redes sociales con el hashtag #AsíSeManipula. Un detalle a tener en cuenta, que las denuncias sea protagonizadas por las mujeres.</p>
<p>El indignante panorama de manipulación en RTVE, al igual que el que se vivió o se vive en Canal9 o Telemadrid, lleva a muchos ciudadanos a replantearse la existencia y la viabilidad de contar con una televisión pública. Y ese es el asunto que quiero tratar. El primer detalle a destacar es que una campaña donde los trabajadores de la comunicación denuncien la manipulación en el medio que trabajen es impensable en el ámbito privado. Es verdad que la manipulación en un medio público es más indignante porque se hace con el dinero de todos, pero no debería ser menos denunciable la manipulación en un medio privado. No sirve como justificación que una empresa privada es libre de adoptar una línea editorial u otra. Las televisiones y radios disfrutan de una concensión pública, se considerán depositarias de un servicio público y están obligadas profesional y legalmente a la veracidad y la pluralidad en sus contenidos. No podemos aceptar desequilibrios ni manipulaciones por muy privadas que sean, del mismo modo que no aceptamos que una empresa privada de conservas elabore alimentos en mal estado, una farmacéutica comercialice medicamentos fraudulentos, una inmobiliaria construya edificios inseguros, un hospital privado preste una mala asistencia sanitaria o una autopista de capital privado esté mal señalizada.</p>
<p>Para los políticos neoliberales la caída en desgracia de la televisión pública no es un problema mayor, entre otras razones porque saben que su ideología se transmite con mucha más impunidad en un medio privado sin tener que dar incómodas explicaciones a trabajadores, sindicatos o partidos de oposición. Es más, hundir su prestigio puede no ser una mala opción si con ello los ciudadanos comienzan a replantearse el gasto en medios de comunicación públicos y emigrar, por ejemplo, en el caso español, a las televisiones de Berlusconi o Planeta. No olvidemos que, durante su presidencia de la Comunidad de Madrid, Esperanza Aguirre más que manipular los contenidos de Telemadrid, <a href="http://www.publico.es/espana/aguirre-agiliza-privatizacion-telemadrid.html">su objetivo era privatizarla</a>.</p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>Por mucha manipulación que suframos en las televisiones públicas el nivel de libertad de sus periodistas y las posibilidades de regeneración siempre serán mayores que en los medios privados. Nadie se puede imaginar que una televisión privada emitiese lo que sucedió en TVE1 en julio de 2009, cuando los profesionales de la televisión pública no dudaron en emitir en el informativo el ataque que sufrió el periodista de la cadena por parte del jefe de prensa del ministerio de Trabajo, molesto por una pregunta que el profesional le hizo al ministro en la rueda de prensa. Todos los telespectadores pudieron ver y escuchar cómo le decía al periodista. <a href="https://www.youtube.com/watch?v=gPKz0AxH5fY">&#8220;Voy a pedir quién eres para evitar que vengas a este Ministerio&#8221;</a>. ¿Se imaginan una televisión privada emitiendo una amenaza similar del jefe de prensa del dueño de la cadena dirigida a un periodista de esa misma cadena? Simplemente lo despedirían y listo.</p>
<p>Tras el escándalo de las fiestas con prostitutas del primer ministro italiano Silvio Berlusconi en Cerdeña, su obsesión era que ninguna televisión italiana importante entrevistase a ninguna de ellas. Berlusconi no lo tenía difícil, controlaba las principales privadas como propietario de Mediaset y las públicas como primer ministro. Sin embargo, <a href="https://elpais.com/diario/2009/10/01/sociedad/1254348005_850215.html">RAI2 terminó entrevistando en su estudio a una de las  prostitutas ante la indignación de Berlusconi</a>. La conclusión es clara: resulta más fácil que un propietario controle la televisión privada que un primer ministro controla la televisión pública.</p>
<p>Ahora, cínicamente, los medios privados están informando con profusión de las denuncias de manipulación de los periodistas de RTVE, pero no olvidemos que las suyas son igual o mayores y sin posibilidad alguna de sus profesionales para denunciarlas.</p>
<p>Con toda la rabia que nos genere la manipulación de los gobernantes de la televisión pública, es importante que no olvidemos que, a diferencia de las privadas, se pueden crear órganos participativos y plurales de control, sus periodistas (como estamos comprobando) pueden denunciar, algo impensable (como también estamos comprobando) en un medio privado y, en última instancia, la dirección del medio público cambiará tarde o temprano cuando echemos al gobierno que la manipula. Lo que es imprescindible es que los periodistas de las televisiones públicas sean valientes para denunciar las manipulaciones, y los de RTVE lo son, y que los ciudadanos seamos capaces de quitarnos de encima a los dirigentes que usan los medios públicos para engañar.</p>
			<div class="subscription-claim hidden">
	<div class="title">
		<p>Porque eres <span>lector</span> de Público</p>
		<a href="https://comunidad.publico.es/unete/datospie_maq" class="btn">únete a público</a>
	</div>
	<div class="text">
		<p>Si te parece importante leer noticias como esta es porque crees en el periodismo como herramienta de control de los poderes, en su enfoque social y humano, en su firme compromiso con los derechos de todas, de todos.</p>
		<a href="https://comunidad.publico.es/unete/datospie_maq">Únete a Público para que los abusos de poder sean denunciados.</a>
		<p>Con 6€/mes contribuirás a hacer más fuerte el periodismo en el que crees. Y, además, accederás a muchas ventajas que te iremos desvelando.</p>
	</div>
</div>			<div class="share">
				<ul>
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F13476%2Fasisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			</div>
			
			<div class="ads ligatus">
				<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="http://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="http://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
								</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogs.publico.es/otrasmiradas/13466/miserables-en-privado-de-cojones/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="http://blogs.publico.es/otrasmiradas/13476/asisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas/" class="name"><span>Pascual Serrano</span></a></p><span class="title">Miserables en privado, de cojones</span></div></a></div><div class="nav-next"><a href="http://blogs.publico.es/otrasmiradas/13481/relato-relato-relato/" rel="next"><div class="post-title"><p class="info"><a href="http://blogs.publico.es/otrasmiradas/13476/asisemanipula-por-que-no-hay-periodistas-de-medios-privados-que-denuncian-la-manipulacion-en-sus-empresas/" class="name"><span>Pascual Serrano</span></a></p><span class="title">¡Relato, relato, relato!</span></div><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-right"></i></span> </a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://www.publico.es/sociedad">Sociedad</a></li><li><a href="http://blogs.publico.es/">Opinión</a></li><li><a href="http://www.publico.es/internacional">Internacional</a></li><li><a href="http://www.publico.es/espana">España</a></li><li><a href="http://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="http://www.publico.es/publico-tv/">Público TV</a></li><li><a href="http://www.publico.es/videos/">Vídeos</a></li><li><a href="http://www.publico.es/ciencias">Ciencias</a></li><li><a href="http://www.publico.es/culturas">Culturas</a></li><li><a href="http://www.publico.es/deportes">Deportes</a></li><li><a href="http://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="http://blogs.publico.es/publico/2017/01/28/las-diez-banderas-de-publico/">Las diez banderas de Público</a></li><li><a href="http://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="http://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="http://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="http://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li><li><a href="http://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="http://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2018-05-10-05'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=2018-05-10-05'></script>
<script type='text/javascript' src='http://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

</body>
</html>
