<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/54312/andalucia-en-su-laberinto/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/54312/andalucia-en-su-laberinto//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?1d2a8a5=2112031354" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?1d2a8a5=2112031354" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?1d2a8a5=2112031354" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?1d2a8a5=2112031354"></script>
        <script defer src="/commons/js/jquery.pause.min.js?1d2a8a5=2112031354"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?1d2a8a5=2112031354"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?1d2a8a5=2112031354"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?1d2a8a5=2112031354"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Andalucía en su laberinto &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Andalucía en su laberinto del feed" href="https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=1d2a8a5' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=1d2a8a5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=1d2a8a5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=1d2a8a5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=1d2a8a5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=1d2a8a5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=1d2a8a5' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/54312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=54312' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F54312%2Fandalucia-en-su-laberinto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F54312%2Fandalucia-en-su-laberinto%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Andalucía en su laberinto"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de Carmen Molina Cañadas"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-scaled.jpg"/>
  <meta property="article:published_time" content="2021-12-03T06:39:05+01:00"/>
  <meta property="article:modified_time" content="2021-12-02T12:29:32+01:00" />
  <meta property="og:updated_time" content="2021-12-02T12:29:32+01:00" />
  <meta property="article:section" content="Carmen Molina Cañadas"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Andalucía en su laberinto"/>
  <meta itemprop="headline" content="Andalucía en su laberinto"/>
  <meta itemprop="description" content="Artículo de Carmen Molina Cañadas"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-scaled.jpg"/>
  <meta itemprop="datePublished" content="2021-12-03"/>
  <meta itemprop="dateModified" content="2021-12-02T12:29:32+01:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Artículo de Carmen Molina Cañadas"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=1d2a8a5"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto/','gaFormato': 'OnSite','gaContiene': 'No Widget',	    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['blogs','columnas','opinion'],        
			    				    'smartclipTags':[],        
			    				    'smartclipUniqueId':'0015054312',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaPublishedDate':'2021-12-03',        
			    				    'gaActualizationDate':'2021-12-02',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':['Carmen Molina Cañadas'],        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->     

</head>

<body class="post-template-default single single-post postid-54312 single-format-standard blog-template sc-skin-blogs post-andalucia-en-su-laberinto">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m82-81-83"><a href="https://www.publico.es/politica/xiv-legislatura-anos-ultraderecha-dinamito-consensos-lleno-barro-debates-congreso.html" class="topic-link undefined" id="m86-85-87" title="Dos años desde que la ultraderecha dinamitó todos los consensos y llenó de barro los debates en el Congreso">Ultraderecha</a></li><li class="topic" id="m92-1-93"><a href="https://www.publico.es/internacional/covid-19-vacuna-obligatoria-aterriza-europa-condiciones.html" class="topic-link undefined" id="m96-95-97" title="La vacuna obligatoria aterriza en Europa: dónde y bajo qué condiciones">Vacuna obligatoria</a></li><li class="topic" id="m102-2-103"><a href="https://www.publico.es/sociedad/madrid-lucrecia-perez-rostro-emblematico-mural-antirracista-amenazado-obras.html" class="topic-link undefined" id="m106-105-107" title="Quién fue Lucrecia Pérez, el rostro del emblemático mural antirracista amenazado por obras ">Lucrecia Pérez</a></li><li class="topic" id="m112-3-113"><a href="https://www.publico.es/sociedad/brecha-salarial-hombres-mujeres-universidad-publica-10-9.html" class="topic-link undefined" id="m116-115-117" title="La brecha salarial entre hombres y mujeres en la universidad pública es del 10,9%">Brecha salarial</a></li><li class="topic" id="m122-4-123"><a href="https://www.publico.es/sociedad/juristas-recuerdan-delito-odio-policia-no-existe.html" class="topic-link undefined" id="m126-125-127" title="Los juristas recuerdan que el delito de odio contra la Policía no existe">Delito de odio</a></li><li class="topic" id="m132-5-133"><a href="https://www.publico.es/entrevistas/bop-pop-cinismo-me-parece-autentica-mierda.html" class="topic-link undefined" id="m136-135-137" title="Bop Pop: 'El cinismo me parece una auténtica mierda'">Bob Pop</a></li><li class="topic" id="m142-6-143"><a href="https://www.publico.es/sociedad/adios-estacion-navacerrada-quieren-cerrar-historicas-pistas-esqui.html" class="topic-link undefined" id="m146-145-147" title="¿Adiós a la estación de Navacerrada? Por qué se quieren cerrar las históricas pistas de esquí">Pistas de esquí</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    


<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m537-536-538"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m541-540-542"><nav id="m545-544-546" data-collection="m541-540-542" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m549-548-550"><label id="m549-548-550" class="lbl-toggle" for="input-m549-548-550">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m554-1-555"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m558-557-559"><li class="module menu-item" id="m562-561-563" data-collection="m558-557-559"><a href="https://www.publico.es/" id="m566-565-567" title="">Inicio</a></li><li class="module menu-item" id="m572-1-573" data-collection="m558-557-559"><a href="https://www.publico.es/politica" id="m576-575-577" title="">Política</a></li><li class="module menu-item" id="m582-2-583" data-collection="m558-557-559"><a href="https://www.publico.es/opinion" id="m586-585-587" title="">Opinión</a></li><li class="module menu-item" id="m592-3-593" data-collection="m558-557-559"><a href="https://www.publico.es/tremending/" id="m596-595-597" title="">Tremending</a></li><li class="module menu-item" id="m602-4-603" data-collection="m558-557-559"><a href="https://www.publico.es/internacional" id="m606-605-607" title="">Internacional</a></li><li class="module menu-item" id="m612-5-613" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/igualdad" id="m616-615-617" title="">Mujer</a></li><li class="module menu-item" id="m622-6-623" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/m-ambiente" id="m626-625-627" title="">Clima</a></li><li class="module menu-item" id="m632-7-633" data-collection="m558-557-559"><a href="https://www.publico.es/politica/memoria-publica" id="m636-635-637" title="">Memoria Pública</a></li><li class="module menu-item" id="m642-8-643" data-collection="m558-557-559"><a href="https://www.publico.es/culturas" id="m646-645-647" title="">Cultura</a></li><li class="module menu-item" id="m652-9-653" data-collection="m558-557-559"><a href="https://www.publico.es/ciencias" id="m656-655-657" title="">Ciencia</a></li><li class="module menu-item" id="m662-10-663" data-collection="m558-557-559"><a href="https://www.publico.es/economia" id="m666-665-667" title="">Economía</a></li><li class="module menu-item" id="m672-11-673" data-collection="m558-557-559"><a href="https://www.publico.es/publico-tv/" id="m676-675-677" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m686-1-687"><nav id="m690-689-691" data-collection="m686-1-687" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m694-693-695"><label id="m694-693-695" class="lbl-toggle" for="input-m694-693-695">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m699-1-700"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m703-702-704"><li class="module menu-item" id="m707-706-708" data-collection="m703-702-704"><a href="https://www.publico.es/public" id="m711-710-712" title="">Públic</a></li><li class="module menu-item" id="m717-1-718" data-collection="m703-702-704"><a href="https://temas.publico.es/" id="m721-720-722" title="">Especiales</a></li><li class="module menu-item" id="m727-2-728" data-collection="m703-702-704"><a href="https://www.publico.es/directos" id="m731-730-732" title="">Directos</a></li><li class="module menu-item" id="m737-3-738" data-collection="m703-702-704"><a href="https://www.publico.es/entrevistas" id="m741-740-742" title="">Entrevistas</a></li><li class="module menu-item" id="m747-4-748" data-collection="m703-702-704"><a href="https://www.publico.es/fotonoticias" id="m751-750-752" title="">Fotonoticias</a></li><li class="module menu-item" id="m757-5-758" data-collection="m703-702-704"><a href="https://especiales.publico.es/pages/el-quinze" id="m761-760-762" title="">El Quinze</a></li><li class="module menu-item" id="m767-6-768" data-collection="m703-702-704"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-7-778" data-collection="m703-702-704"><a href="https://www.espacio-publico.com/" id="m781-780-782" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m787-8-788" data-collection="m703-702-704"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m791-790-792" title="">La república feminista</a></li><li class="module menu-item" id="m797-9-798" data-collection="m703-702-704"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m801-800-802" title="">Radiojaputa</a></li><li class="module menu-item" id="m807-10-808" data-collection="m703-702-704"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m811-810-812" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m817-11-818" data-collection="m703-702-704"><a href="https://blogs.publico.es/mierdajobs/" id="m821-820-822" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Tourse Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Eco Viajes</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m916-915-917" title="">El Asombrario</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="https://www.publico.es/psicologia-y-mente/" id="m926-925-927" title="">Psicología y Mente</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="https://librujula.publico.es/" id="m936-935-937" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m981-980-982" title="">10 años del 15M</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/combatientes/" id="m991-990-992" title="">Combatientes</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1001-1000-1002" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1010-1-1011" data-collection="m946-3-947"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1015-2-1016" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029"><li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1036-1035-1037" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1046-1045-1047">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1056-1055-1057">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Andalucía en su laberinto</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-54312" class="post-54312 post type-post status-publish format-standard has-post-thumbnail hentry category-carmen-molina-canadas tag-4d tag-andalucia tag-espana tag-franquismo tag-gobierno tag-politica">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Andalucía en su laberinto</h1><div class="author-content"><div class="author-item"><p class="author"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/"><span>Carmen Molina Cañadas</span></a></p><p class="description">Coordinadora de Alianza Verde en Andalucía</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Andaluc%C3%ADa%20en%20su%20laberinto" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2021-12-03T06:39:05+01:00">03/12/2021</time><time class="updated" datetime="2021-12-02T12:29:32+01:00">02/12/2021</time></span><!-- SINGLE POST -->
<figure id="attachment_54318" aria-describedby="caption-attachment-54318" style="width: 2560px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-scaled.jpg"><img loading="lazy" class="size-full wp-image-54318" src="http://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-scaled.jpg" alt="" width="2560" height="1692" srcset="https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-scaled.jpg 2560w, https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-300x198.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-1024x677.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-768x508.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-1536x1015.jpg 1536w, https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-2048x1354.jpg 2048w, https://blogs.publico.es/otrasmiradas/files/2021/12/EuropaPress_1796954_plataforma_4d_integrada_sat_cut_jaleo_ada_otros_colectivos_celebra-1-1200x793.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-54318" class="wp-caption-text">06/12/18, La Plataforma 4D, integrada por SAT, CUT, Jaleo y AdA, entre otros colectivos, celebra la manifestación andaluza para conmemorar el 4 de diciembre y reclamar la soberanía para Andalucía.- Álex Cámara / Europa Press</figcaption></figure>
<p>En los últimos años, hemos regresado en Andalucía a menudo a la historia de cómo se fraguó la autonomía andaluza. Lo acontecido a poco de morir el dictador, y aún con la incertidumbre del camino que la sociedad española emprendería -asfixiada y entumecida por los largos y oscuros años de la dictadura-, fue una explosión de euforia, al adjudicarse la ciudadanía andaluza el protagonismo en su devenir histórico colectivo. Y queda así la icónica fecha del 4D señalada entre las efemérides mas relevantes de la historia andaluza en los difíciles y raros años de la transición española.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Y es que, no solo lo acontecido, sino también la interpretación que le otorgamos, nos suelen dar las claves del devenir posterior y marcan la historia común de los pueblos. Y así ha sido en esta tierra con este y otros hitos que han marcado nuestra memoria.</p>
<p>El 4 de diciembre ha sido reivindicado por partidos y organizaciones del nacionalismo andaluz que lo reclaman como <strong>Día Nacional de Andalucía</strong>, a pesar de no ser reconocido como fiesta oficial por el gobierno andaluz. Hay un <strong><em>andalucismo</em></strong> que define Andalucía como patria y como una realidad nacional que debe beneficiarse de una autonomía que, al parecer -según aseguran con frecuencia-, aún no disfruta plenamente, al subordinarse sus intereses a los de partidos centralistas que no tienen en cuenta los intereses del territorio.</p>
<p>Siempre a vueltas con los agravios comparativos entre territorios. Siempre a vueltas con eso de "mi interés frente al tuyo". Y un poco de eso también hubo después de ese 4D cuando se planteó el referéndum que nos habría de llevar a adquirir la autonomía por la vía rápida. Ya de partida era una perversión plantear el modelo territorial español, considerando que había unas 'nacionalidades históricas' y otras de menor rango, al considerar, sin duda de forma arbitraria, como <em>'</em><strong><em>históricas'</em></strong> a las autonomías que tenían un estatuto aprobado antes del estallido de la Guerra Civil, es decir, Galicia, País Vasco y Cataluña. En ese verano del 36 Andalucía se quedó en puertas de que se aprobase su Estatuto. Por tanto, catalogar a los territorios o regiones en base a arbitrariedad tal, ya nos puede dar alguna clave de la desigualdad territorial que desde entonces se ha ido imponiendo. De hecho, esas regiones privilegiadas entonces no querían igualdad porque preferían mantener el privilegio frente al resto.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>La historia de los pueblos, y de Andalucía especialmente, por su condición mestiza que ha enriquecido su acervo cultural y patrimonial al ser cruce de culturas, no es la historia del nacionalismo. Quiero pensar que no lo es. Por eso, en aquella manifestación del 77 y cuando aún se estaba pergeñando el complejo encaje y la convivencia en la España de la Transición, se opuso con contundencia a la desigualdad que suponía el querer imponerle un acceso a la autonomía que reducía su aspiración de autogobierno a una descentralización administrativa a través de una suerte de agrupación de las diputaciones provinciales. A eso se opusieron la mayoría de los andaluces de entonces, con la gran manifestación, celebrada el 4 de diciembre de 1977.</p>
<p>Si nos vamos mas atrás en la historia, vemos que ya en 1933 se publicaron las bases de un Estatuto de Autonomía para Andalucía, que se esperaba fuese aprobado y entrase en vigor en el verano de 1936.  Se frustraron las aspiraciones de autogestión por el golpe de Estado del 36. El golpe acabó con los sueños de democracia, pluralidad y libertad que había animado la Segunda República y postergó la autonomía efectiva de los territorios que componían España durante mas de cuarenta años.</p><div id="smartIntxt"></div><p>Transcurridos esos más de 40 años, lo que quedó pendiente había que resolverlo de manera distinta a como fue planteado por los protagonistas iniciales de la Transición, y las andaluzas salieron un 4D a manifestarse en las calles, contra una centralidad que quería imponer una autonomía descafeinada en territorios ¿no históricos?</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>La prensa en general, recogió la noticia con titulares del tenor: "día histórico de la reivindicación popular del legítimo derecho de Andalucía al autogobierno", "…la manifestación discurre en un ambiente de alegría y exaltación". Las proclamas no hablaban entonces de autonomía más plena o menos que la de Cataluña o País Vasco. Con el lema <em>Libertad, Amnistía, Estatuto de Autonomía</em> se inundaron las calles de banderas blanca y verde con un entusiasmo explosivo que quería dejar atrás los duros años precedentes.</p>
<p>Esa multitudinaria manifestación popular fue la que posibilitó que finalmente, el 28 de febrero de 1980, Andalucía naciera como realidad territorial e institucional tras manifestar en las urnas el deseo de alcanzar un gobierno propio, con las máximas competencias posibles, dentro del marco constitucional. Y sin verse obligada a acceder al autogobierno por la vía restrictiva del artículo 143 de la CE. Y así podemos concluir que, esa doble vía tan desigual de adquirir la autonomía (a través de dos procedimientos diferenciados, el del art. 143, lento y que limitaba las competencias que se podían asumir, o el 151, mas rápido y que garantizaba un poder político propio y un horizonte competencial mayor) amén de la consideración de determinados territorios como históricos, otorgándoles un tratamiento específico diferente al resto, sea una de las causas de que haya tal asimetría territorial hoy en el Estado español.</p>
<p>En ese día, se calculó un millón y medio de andaluces, que se movilizaron en las calles de ciudades andaluzas y en las calles de las urbes donde los andaluces habían emigrado. Había que acabar con el mito de que en Andalucía no existía un sentimiento compartido con voluntad de reivindicar instituciones de autogobierno. Existía pues, -y así lo demostró el 4D- un sujeto, el pueblo andaluz, que quería ser protagonista de su destino. Un sujeto andaluz en una España que, a duras penas salía de la profunda oscuridad del franquismo y exploraba los caminos de una democracia imperfecta.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Y no fue precisamente la fatalidad, sino el "nerviosismo policial" el que terminó en el asesinato de García Caparrós a manos de la policía durante la manifestación de Málaga. Las provocaciones de la extrema derecha no consiguieron romper el ritmo de las concentraciones, donde se agitaban banderas verdiblancas a dos años de la muerte del dictador, pero, la represión policial sí consiguió dar esa nota triste a una jornada que no pretendía serlo. Matándolo lo convirtieron en un héroe involuntario, mientras enarbolaba la bandera blanca y verde. Al régimen franquista aún le quedaban algunas violentas represiones y abusos que cometer.</p>
<p>Finalmente, el acceso a la autonomía de Andalucía no fue un proceso sencillo. Se accedió a la misma a través de un "151 manipulado", dado que no llegó a cumplirse la norma tal y como se diseñó en un principio. Necesitó la aprobación de otra Ley Orgánica, la 13/1980, dictada para "corregir" políticamente una Ley de Referéndum, en vigor en aquel entonces, que suponía una prueba difícilmente superable. De hecho, si hubiera seguido en vigor, no se hubiesen aprobado las reformas de Estatutos posteriores.</p>
<p>Este es pues, el origen de la actual "autonomía plena". En un mes de diciembre de un año aún preconstitucional, las manifestaciones dentro y fuera de las fronteras regionales en aquel 4D del 77, cuajaron finalmente en el <strong>Estatuto de Autonomía del 81</strong>.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>El 4D no fue casual. el pueblo reivindicó democracia y descentralización. Una demanda social de autogobierno y sobre todo, equidad en el acceso al mismo. Básicamente, un federalismo republicano aún pendiente de conseguir.</p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/otrasmiradas" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Andaluc%C3%ADa%20en%20su%20laberinto" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/4d/" rel="tag">4d</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/andalucia/" rel="tag">andalucía</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/espana/" rel="tag">españa</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/franquismo/" rel="tag">franquismo</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/gobierno/" rel="tag">Gobierno</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/politica/" rel="tag">política</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled"></a>							
									<a href="#" class="response disabled">Responder</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/54330/por-que-seguimos-hablando-de-transversalidad/">
                    <span class="title">¿Por qué seguimos hablando de transversalidad?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/54297/por-que-anular-las-deudas-que-el-banco-central-europeo-posee-de-los-paises-de-la-zona-euro/">
                    <span class="title">¿Por qué anular las deudas que el Banco Central Europeo posee de los países de la zona euro?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/54277/los-anacronicos-acuerdos-concordatarios-de-1979-solo-se-mantienen-vigentes-por-voluntad-politica/">
                    <span class="title">Los anacrónicos acuerdos concordatarios de 1979 solo se mantienen vigentes por voluntad política</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/54282/por-una-distribucion-equitativa-de-las-vacunas-que-deje-de-discriminar-a-los-paises-empobrecidos/">
                    <span class="title">Por una distribución equitativa de las vacunas que deje de discriminar a los países empobrecidos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/54288/ayuso-convierte-la-educacion-infantil-en-un-bien-de-lujo/">
                    <span class="title">Ayuso convierte la educación infantil en un bien de lujo</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/conmde/2021/12/03/contar-la-migracion-desde-ambos-lados-del-atlantico/"><div class="title">Contar la migración desde ambos lados del Atlántico</div><div class="author"><span>por</span> Jefferson Díaz</a></div></li>
<li><a href="https://blogs.publico.es/kaostica/2021/12/03/la-falta-de-chips-lastra-el-5g/"><div class="title">La falta de chips lastra el 5G</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/juantorres/2021/12/03/los-halcones-vuelven-a-volar-para-defender-los-intereses-de-siempre/"><div class="title">Los halcones vuelven a volar para defender los intereses de siempre</div><div class="author"><span>por</span> Juan Torres López</a></div></li>
<li><a href="https://blogs.publico.es/alberto-sicilia/2021/12/03/nueva-esperanza-contra-el-cancer-bloquear-un-gen-podria-frenar-la-metastasis/"><div class="title">Nueva esperanza contra el cáncer: bloquear un gen podría frenar la metástasis</div><div class="author"><span>por</span> Alberto Sicilia</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/12/03/que-lleva-un-kebab-y-por-que-no-es-saludable-para-tu-organismo/"><div class="title">Qué lleva un kebab y por qué no es saludable para tu organismo</div><div class="author"><span>por</span> Javier Rada</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/orientacion-historial-laboral-unico-y.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8905000/8905210_0.jpeg" alt="La vicepresidenta segunda y ministra de Trabajo, Yolanda D&iacute;az, en una imagen de archivo. &mdash; Ballesteros / EFE"/></a></div><h3><a href="https://www.publico.es/politica/orientacion-historial-laboral-unico-y.html">Orientación, historial laboral único y uso de la inteligencia artificial: el Gobierno aprueba la nueva ley del empleo</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/consejo-ministros-gobierno-cierra-filas-yolanda-diaz-defiende-gestion-ejecutivo-inicio-pandemia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8905000/8905675_0.jpg" alt="La vicepresidenta segunda del Gobierno, Yolanda D&iacute;az, en la sala de prensa del Consejo de Ministros. EFE"/></a></div><h3><a href="https://www.publico.es/politica/consejo-ministros-gobierno-cierra-filas-yolanda-diaz-defiende-gestion-ejecutivo-inicio-pandemia.html">El Gobierno cierra filas con Yolanda Díaz, quien defiende la gestión del Ejecutivo desde el inicio de la pandemia</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/xiv-legislatura-anos-ultraderecha-dinamito-consensos-lleno-barro-debates-congreso.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8904000/8904217_0.jpeg" alt="El l&iacute;der de Vox, Santiago Abascal, asiste al Pleno del Congreso celebrado este jueves. &mdash; Javier Liz&oacute;n / EFE"/></a></div><h3><a href="https://www.publico.es/politica/xiv-legislatura-anos-ultraderecha-dinamito-consensos-lleno-barro-debates-congreso.html">Dos años desde que la ultraderecha dinamitó todos los consensos y llenó de barro los debates en el Congreso</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/congreso-consolida-normalidad-legislativa-escasa-produccion-leyes-tres-legislaturas-anteriores.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8901000/8901823_0.jpeg" alt="El presidente del Gobierno, Pedro S&aacute;nchez, aplaude junto al resto de la bancada del Gobierno tras la aprobaci&oacute;n de los Presupuestos para 2022 en el Congreso. &mdash; Juan Carlos Hidalgo / EFE"/></a></div><h3><a href="https://www.publico.es/politica/congreso-consolida-normalidad-legislativa-escasa-produccion-leyes-tres-legislaturas-anteriores.html">El Congreso consolida la normalidad legislativa tras la escasa producción de leyes en las tres legislaturas anteriores</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/muertos-rutas-migratorias-espana-baten-record-historico-1225-victimas-2021.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8905000/8905641_0.jpeg" alt="Los cuerpos de siete personas migrantes que fallecieron en una patera rumbo a Canarias, en el muelle de Arguinegu&iacute;n, Gran Canaria, el pasado 14 de noviembre. &mdash; Borja Su&aacute;rez / Reuters"/></a></div><h3><a href="https://www.publico.es/sociedad/muertos-rutas-migratorias-espana-baten-record-historico-1225-victimas-2021.html">Los muertos en las rutas migratorias hacia España baten su récord histórico: 1.225 víctimas en 2021</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/54297/por-que-anular-las-deudas-que-el-banco-central-europeo-posee-de-los-paises-de-la-zona-euro/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Carmen Molina Cañadas</span></a></p><span class="title">¿Por qué anular las deudas que el Banco Central Europeo posee de ...</span>
						</div></a></div><div class="nav-next"><a href="https://blogs.publico.es/otrasmiradas/54330/por-que-seguimos-hablando-de-transversalidad/" rel="next">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-right"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Carmen Molina Cañadas</span></a></p><span class="title">¿Por qué seguimos hablando de transversalidad?</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m542-541-543">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m546-545-547"><nav id="m550-549-551" data-collection="m546-545-547" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m554-553-555"><label id="m554-553-555" class="lbl-toggle" for="input-m554-553-555">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m559-1-560">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m563-562-564">
<li class="module menu-item" id="m567-566-568" data-collection="m563-562-564">            <a href="https://www.publico.es/" id="m571-570-572" title="">Inicio</a>
</li>
<li class="module menu-item" id="m577-1-578" data-collection="m563-562-564">            <a href="https://www.publico.es/politica" id="m581-580-582" title="">Política</a>
</li>
<li class="module menu-item" id="m587-2-588" data-collection="m563-562-564">            <a href="https://www.publico.es/opinion/" id="m591-590-592" title="">Opinión</a>
</li>
<li class="module menu-item" id="m597-3-598" data-collection="m563-562-564">            <a href="https://www.publico.es/tremending/" id="m601-600-602" title="">Tremending</a>
</li>
<li class="module menu-item" id="m607-4-608" data-collection="m563-562-564">            <a href="https://www.publico.es/internacional" id="m611-610-612" title="">Internacional</a>
</li>
<li class="module menu-item" id="m617-5-618" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/igualdad" id="m621-620-622" title="">Mujer</a>
</li>
<li class="module menu-item" id="m627-6-628" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m631-630-632" title="">Clima</a>
</li>
<li class="module menu-item" id="m637-7-638" data-collection="m563-562-564">            <a href="https://www.publico.es/politica/memoria-publica" id="m641-640-642" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m647-8-648" data-collection="m563-562-564">            <a href="https://www.publico.es/culturas" id="m651-650-652" title="">Cultura</a>
</li>
<li class="module menu-item" id="m657-9-658" data-collection="m563-562-564">            <a href="https://www.publico.es/ciencias" id="m661-660-662" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m667-10-668" data-collection="m563-562-564">            <a href="https://www.publico.es/economia" id="m671-670-672" title="">Economía</a>
</li>
<li class="module menu-item" id="m677-11-678" data-collection="m563-562-564">            <a href="https://www.publico.es/publico-tv/" id="m681-680-682" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m691-1-692"><nav id="m695-694-696" data-collection="m691-1-692" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m699-698-700"><label id="m699-698-700" class="lbl-toggle" for="input-m699-698-700">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m704-1-705">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m708-707-709">
<li class="module menu-item" id="m712-711-713" data-collection="m708-707-709">            <a href="https://www.publico.es/public" id="m716-715-717" title="">Públic</a>
</li>
<li class="module menu-item" id="m722-1-723" data-collection="m708-707-709">            <a href="https://temas.publico.es/" id="m726-725-727" title="">Especiales</a>
</li>
<li class="module menu-item" id="m732-2-733" data-collection="m708-707-709">            <a href="https://www.publico.es/directos" id="m736-735-737" title="">Directos</a>
</li>
<li class="module menu-item" id="m742-3-743" data-collection="m708-707-709">            <a href="https://www.publico.es/entrevistas" id="m746-745-747" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m752-4-753" data-collection="m708-707-709">            <a href="https://www.publico.es/fotonoticias" id="m756-755-757" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m762-5-763" data-collection="m708-707-709">            <a href="https://especiales.publico.es/pages/el-quinze" id="m766-765-767" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m772-6-773" data-collection="m708-707-709">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m776-775-777" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m782-7-783" data-collection="m708-707-709">            <a href="https://www.espacio-publico.com/" id="m786-785-787" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m792-8-793" data-collection="m708-707-709">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m796-795-797" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m802-9-803" data-collection="m708-707-709">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m806-805-807" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m812-10-813" data-collection="m708-707-709">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m816-815-817" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m822-11-823" data-collection="m708-707-709">            <a href="https://blogs.publico.es/mierdajobs/" id="m826-825-827" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m836-2-837"><nav id="m840-839-841" data-collection="m836-2-837" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m844-843-845"><label id="m844-843-845" class="lbl-toggle" for="input-m844-843-845">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m849-1-850">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m853-852-854">
<li class="module menu-item" id="m857-856-858" data-collection="m853-852-854">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m861-860-862" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m867-1-868" data-collection="m853-852-854">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m871-870-872" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m877-2-878" data-collection="m853-852-854">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m881-880-882" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m887-3-888" data-collection="m853-852-854">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m891-890-892" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m897-4-898" data-collection="m853-852-854">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m901-900-902" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m907-5-908" data-collection="m853-852-854">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m911-910-912" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m917-6-918" data-collection="m853-852-854">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m921-920-922" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m927-7-928" data-collection="m853-852-854">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m931-930-932" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m937-8-938" data-collection="m853-852-854">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m941-940-942" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m947-9-948" data-collection="m853-852-854">            <a href="https://librujula.publico.es/" id="m951-950-952" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m961-3-962">
<nav id="m965-964-966" data-collection="m961-3-962" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m969-968-970"><label id="m969-968-970" class="lbl-toggle" for="input-m969-968-970">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m974-1-975">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m978-977-979">
<li class="module menu-item" id="m982-981-983" data-collection="m978-977-979">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m986-985-987" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m992-1-993" data-collection="m978-977-979">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m996-995-997" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1002-2-1003" data-collection="m978-977-979">            <a href="https://temas.publico.es/combatientes/" id="m1006-1005-1007" title="" target="_blank">Combatientes</a>
</li>
<li class="module menu-item" id="m1012-3-1013" data-collection="m978-977-979">            <a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1016-1015-1017" title="" target="_blank">COVID año 1: El virus que cambió nuestras vidas</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1025-1-1026" data-collection="m961-3-962" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039">
<li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1046-1045-1047" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1056-1055-1057">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1066-1065-1067">Únete a Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/54312/andalucia-en-su-laberinto/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=1d2a8a5' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=1d2a8a5' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?1d2a8a5=2112031354" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?1d2a8a5=2112031354" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?1d2a8a5=2112031354" rel="stylesheet" />

<link href="/commons/css/publico.min.css?1d2a8a5=2112031354" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?1d2a8a5=2112031354" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?1d2a8a5=2112031354" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?1d2a8a5=2112031354" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?1d2a8a5=2112031354" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?1d2a8a5=2112031354" type="text/javascript"></script>       



</body>
</html>
