<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/david-bollero/2022/11/16/bono-joven-alquiler-andalucia//amp">
  <!-- Header resources -->


<link rel="preload" as="font" href="/commons/fonts/logo-publico.woff2" crossorigin type="font/woff2" />

<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Light.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Regular.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Medium.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Bold.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Black.woff2" crossorigin type="font/woff2" />

<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Light.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Regular.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Bold.woff2" crossorigin type="font/woff2" /><style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?a737f83=2211161018" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?a737f83=2211161018" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?a737f83=2211161018" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?a737f83=2211161018" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?a737f83=2211161018" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?a737f83=2211161018"></script>
        <script defer src="/commons/js/jquery.pause.min.js?a737f83=2211161018"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?a737f83=2211161018"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?a737f83=2211161018"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?a737f83=2211161018"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La Junta de Andalucía la pifia con el bono joven del alquiler &#8211; Posos de anarquía</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Posos de anarquía &raquo; Feed" href="https://blogs.publico.es/david-bollero/feed/" />
<link rel="alternate" type="application/rss+xml" title="Posos de anarquía &raquo; Feed de los comentarios" href="https://blogs.publico.es/david-bollero/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://blogs.publico.es/david-bollero/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://blogs.publico.es/david-bollero/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css' href='https://blogs.publico.es/david-bollero/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css' href='https://blogs.publico.es/david-bollero/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/genericons/genericons.css?ver=a737f83' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css' href='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/style.css?ver=a737f83' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css' href='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/css/ie.css?ver=a737f83' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css' href='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/css/ie8.css?ver=a737f83' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css' href='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/css/ie7.css?ver=a737f83' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css' href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=a737f83' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/js/html5.js?ver=a737f83' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/david-bollero/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/david-bollero/wp-json/wp/v2/posts/15233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/david-bollero/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/david-bollero/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/" />
<link rel='shortlink' href='https://blogs.publico.es/david-bollero/?p=15233' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/david-bollero/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2022%2F11%2F16%2Fbono-joven-alquiler-andalucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/david-bollero/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2022%2F11%2F16%2Fbono-joven-alquiler-andalucia%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Posos de anarquía"/>
  <meta property="og:title" content="La Junta de Andalucía la pifia con el bono joven del alquiler"/>
  <meta property="og:url" content="https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de David Bollero"/>
  <meta property="og:image" content="https://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia.jpg"/>
  <meta property="article:published_time" content="2022-11-16T08:17:10+01:00"/>
  <meta property="article:modified_time" content="2022-11-16T08:17:10+01:00" />
  <meta property="og:updated_time" content="2022-11-16T08:17:10+01:00" />
  <meta property="article:section" content="Sin categoría"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La Junta de Andalucía la pifia con el bono joven del alquiler"/>
  <meta itemprop="headline" content="La Junta de Andalucía la pifia con el bono joven del alquiler"/>
  <meta itemprop="description" content="Artículo de David Bollero"/>
  <meta itemprop="image" content="https://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia.jpg"/>
  <meta itemprop="datePublished" content="2022-11-16"/>
  <meta itemprop="dateModified" content="2022-11-16T08:17:10+01:00" />
  <meta itemprop="author" content="David Bollero"/>
 <!-- Twitter Cards -->
  <meta name="twitter:url" content="https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/"/>
  <meta name="twitter:description" content="Artículo de David Bollero"/>
  <meta name="twitter:image" content="https://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/js/custom.js?ver=a737f83"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/','gaFormato': 'OnSite','gaContiene': 'No Widget',	
	
		    				    'smartclipPage':'noticia',        
			    				    'smartclipSection':'opinion',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0019015233',        
			    			    				    'gaProject':'Blogs',        
			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaSubSection':'david-bollero',        
			    				    'gaPublishedDate':'2022-11-16',        
			    				    'gaActualizationDate':'2022-11-16',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'David Bollero',        
			    				    'gaBlog':'Posos de anarquía',        
			    				    'gaTags':'alquiler,andalucia,vivienda'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
<script type="application/ld+json">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</script>  

</head>

<body class="post-template-default single single-post postid-15233 single-format-standard blog-template sc-skin-blogs post-bono-joven-alquiler-andalucia">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m159-158-160"><a href="https://www.publico.es/sociedad/paises-ricos-no-quieren-pagar-calentar-planeta-cumbre-clima-vez-tensa.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m163-162-164" title="Los países ricos no quieren pagar por calentar el planeta en una Cumbre del Clima cada vez más tensa">Cumbre del Clima</a></li><li class="topic" id="m311-1-312"><a href="https://www.publico.es/internacional/polonia-ve-probable-ucrania-sea-responsable-del-impacto-del-misil-y-no-invocara-articulo-cuatro-otan.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m315-314-316" title="Polonia ve 'probable' que Ucrania sea la responsable del impacto del misil y no invocará el artículo cuatro de la OTAN">Polonia</a></li><li class="topic" id="m169-1-170"><a href="https://www.publico.es/internacional/rusia-responde-oleada-misiles-llamadas-paz-formuladas-g-20.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m173-172-174" title="Rusia responde con una oleada de misiles a las llamadas a la paz formuladas en el G20">Rusia</a></li><li class="topic" id="m179-2-180"><a href="https://www.publico.es/internacional/ue-insta-reforzar-gasto-militar-eeuu-guinos-negociar-paz-ucrania.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m183-182-184" title="La UE insta a reforzar el gasto militar mientras EEUU hace guiños para negociar la paz en Ucrania">Unión Europea</a></li><li class="topic" id="m189-3-190"><a href="https://www.publico.es/podcasts/la-base/la-base/1031847/la-base-2x35-terminara-la-guerra#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m193-192-194" title="'La Base' reflexiona sobre una opción de acuerdo en Ucrania tras la retirada rusa de Jersón">'La Base' </a></li><li class="topic" id="m199-4-200"><a href="https://www.publico.es/internacional/mundial-futbol-catar-explotacion-laboral-abusos-6500-muertos.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m203-202-204" title="El Mundial de fútbol de Catar: explotación laboral, abusos y 6.500 muertos">Mundial de Catar</a></li><li class="topic" id="m209-5-210"><a href="https://www.publico.es/culturas/sabina-prescindira-pancho-varona-nueva-gira-40-tours.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m213-212-214" title="Sabina prescindirá de Pancho Varona en su nueva gira tras 40  tours juntos">Joaquín Sabina</a></li><li class="topic" id="m219-6-220"><a href="https://www.publico.es/politica/movimiento-vivienda-pagaria-platos-rotos-reforma-sedicion.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m223-222-224" title="El movimiento por la vivienda pagaría los platos rotos de la reforma de la sedición">Sedición</a></li><li class="topic" id="m229-7-230"><a href="https://www.publico.es/internacional/kafala-sistema-laboral-catar-esclavizar-trabajadores-migrantes.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m233-232-234" title="La kafala, el sistema laboral de Catar para esclavizar a los trabajadores migrantes ">Kafala</a></li><li class="topic" id="m239-8-240"><a href="https://www.publico.es/internacional/banksy-reaparece-siete-murales-ucrania-critican-invasion.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m243-242-244" title="Banksy reaparece con siete murales en Ucrania que critican la invasión">Banksy</a></li><li class="topic" id="m249-9-250"><a href="https://www.publico.es/internacional/dice-articulo-4-otan-y-menciona-ataque-rusia-ucrania.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m253-252-254" title="¿Qué dice el Artículo 4 de la OTAN y por qué se menciona tras el ataque de Rusia a Ucrania?">Artículo 4 de la OTAN</a></li><li class="topic" id="m259-10-260"><a href="https://www.publico.es/uwu/sexualidad/ocho-senales-para-decir-next-en-la-primera-cita/#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m263-262-264" title="Ocho señales para decir ‘next’ en la primera cita">UwU</a></li><li class="topic" id="m269-11-270"><a href="https://www.publico.es/uwu/sexualidad/consentimiento-no-necesitas-un-contrato-solo-sentido-comun/#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m273-272-274" title="Consentimiento: No, no necesitas un contrato, solo sentido común">Consentimiento</a></li><li class="topic" id="m279-12-280"><a href="https://www.publico.es/uwu/gitgud/kings-league-liga-streamers-impulsada-por-gerard-pique/#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m283-282-284" title="Así es la Kings League, la liga de streamers impulsada por Gerard Piqué">Kings League</a></li><li class="topic" id="m289-13-290"><a href="#" class="topic-link undefined" id="m293-292-294" title="">Twitch</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m557-556-558"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m561-560-562"><nav id="m565-564-566" data-collection="m561-560-562" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m569-568-570"><label id="m569-568-570" class="lbl-toggle" for="input-m569-568-570">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m574-1-575"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m578-577-579"><li class="module menu-item" id="m582-581-583" data-collection="m578-577-579"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Inicio</a></li><li class="module menu-item" id="m592-1-593" data-collection="m578-577-579"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m596-595-597" title="">Política</a></li><li class="module menu-item" id="m602-2-603" data-collection="m578-577-579"><a href="https://www.publico.es/sociedad#analytics-cabecera-comprimida:menu" id="m606-605-607" title="Sociedad">Sociedad</a></li><li class="module menu-item" id="m612-3-613" data-collection="m578-577-579"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m616-615-617" title="">Opinión</a></li><li class="module menu-item" id="m622-4-623" data-collection="m578-577-579"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m626-625-627" title="">Tremending</a></li><li class="module menu-item" id="m632-5-633" data-collection="m578-577-579"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m636-635-637" title="">Internacional</a></li><li class="module menu-item" id="m642-6-643" data-collection="m578-577-579"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Mujer</a></li><li class="module menu-item" id="m652-7-653" data-collection="m578-577-579"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m656-655-657" title="">Medio Ambiente</a></li><li class="module menu-item" id="m662-8-663" data-collection="m578-577-579"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m666-665-667" title="">Memoria Pública</a></li><li class="module menu-item" id="m672-9-673" data-collection="m578-577-579"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Culturas</a></li><li class="module menu-item" id="m682-10-683" data-collection="m578-577-579"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Ciencias</a></li><li class="module menu-item" id="m692-11-693" data-collection="m578-577-579"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Economía</a></li><li class="module menu-item" id="m702-12-703" data-collection="m578-577-579"><a href="https://www.publico.es/videos#analytics-cabecera-comprimida:menu" id="m706-705-707" title="">Vídeos</a></li><li class="module menu-item" id="m712-13-713" data-collection="m578-577-579"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m716-715-717" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m726-1-727"><nav id="m730-729-731" data-collection="m726-1-727" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m734-733-735"><label id="m734-733-735" class="lbl-toggle" for="input-m734-733-735">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m739-1-740"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m743-742-744"><li class="module menu-item" id="m747-746-748" data-collection="m743-742-744"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m751-750-752" style="width: auto;">Públic</a></li><li class="module menu-item" id="m1116-1-1117" data-collection="m743-742-744"><a href="https://www.publico.es/uwu/#analytics-cabecera-comprimida:menu" id="m1120-1119-1121" style="width: auto;">UwU</a></li><li class="module menu-item" id="m757-1-758" data-collection="m743-742-744"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m761-760-762" title="">Especiales</a></li><li class="module menu-item" id="m767-2-768" data-collection="m743-742-744"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-3-778" data-collection="m743-742-744"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m781-780-782" title="" target="_blank">Espacio Público</a></li></div></ul></div></div></div></div></nav><nav id="m790-1-791" data-collection="m726-1-727" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m794-793-795"><label id="m794-793-795" class="lbl-toggle" for="input-m794-793-795">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m799-1-800"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m803-802-804"><li class="module menu-item" id="m807-806-808" data-collection="m803-802-804"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m811-810-812" title="">La base</a></li><li class="module menu-item" id="m817-1-818" data-collection="m803-802-804"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m821-820-822" title="">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">El Asombrario</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://salyroca.publico.es/#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Sal y roca</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="http://www.tribunaolimpica.es/#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">Tribuna Olímpica</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Librújula</a></li><li class="module menu-item" id="m942-9-943" data-collection="m848-847-849"><a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu#analytics-cabecera-comprimida:menu" id="m946-945-947" title="">Psicología</a></li><li class="module menu-item" id="m1159-10-1160" data-collection="m848-847-849"><a href="https://www.nortes.me/#analytics-cabecera-comprimida:menu" id="m1163-1162-1164" style="width: auto;">Nortes</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m956-3-957"><nav id="m960-959-961" data-collection="m956-3-957" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m964-963-965"><label id="m964-963-965" class="lbl-toggle" for="input-m964-963-965">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m969-1-970"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m973-972-974"><li class="module menu-item" id="m977-976-978" data-collection="m973-972-974"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Resultados electorales</a></li><li class="module menu-item" id="m987-1-988" data-collection="m973-972-974"><a href="https://temas.publico.es/quehablelatierra#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Que hable la tierra</a></li><li class="module menu-item" id="m997-2-998" data-collection="m973-972-974"><a href="https://temas.publico.es/aparadoras#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">Aparadoras</a></li><li class="module menu-item" id="m1007-3-1008" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Denunciantes de corrupción</a></li><li class="module menu-item" id="m1017-4-1018" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1021-1020-1022" title="">Crónicas de la migración climática</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1030-1-1031" data-collection="m956-3-957"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1035-2-1036" data-collection="m956-3-957" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1039-1038-1040"><label id="m1039-1038-1040" class="lbl-toggle" for="input-m1039-1038-1040">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1044-1-1045"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1048-1047-1049"><li class="module menu-item" id="m1052-1051-1053" data-collection="m1048-1047-1049"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1062-1-1063" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Apoya a Público y disfruta de estas ventajas</a></li><li class="module menu-item" id="m1072-2-1073" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Únete a Público</a></li><li class="module menu-item" id="m1082-3-1083" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1086-1085-1087" title="">Regala Público</a></li><li class="module menu-item" id="m1092-4-1093" data-collection="m1048-1047-1049"><a href="https://ayuda.publico.es/hc/es#analytics-cabecera-comprimida:menu" id="m1096-1095-1097" title="Preguntas y respuestas frecuentes" target="_blank">Preguntas y respuestas frecuentes</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/ayuda#analytics-cabecera-comprimida:mi-cuenta" title="Ayuda">Ayuda</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>




    




<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">La Junta de Andalucía la pifia con el bono joven del alquiler</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-15233" class="post-15233 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-alquiler tag-andalucia tag-vivienda">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/david-bollero"><!-- Opinion <span>·</span> -->Posos de anarquía</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">La Junta de Andalucía la pifia con el bono joven del alquiler</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/david-bollero/author/david-bollero/"><span>David Bollero</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=La%20Junta%20de%20Andaluc%C3%ADa%20la%20pifia%20con%20el%20bono%20joven%20del%20alquiler" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published updated" datetime="2022-11-16T08:17:10+01:00">16/11/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_15236" aria-describedby="caption-attachment-15236" style="width: 1024px" class="wp-caption aligncenter"><a href="http://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia.jpg"><img decoding="async" class="size-full wp-image-15236" src="http://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia.jpg" alt="" width="1024" height="722" srcset="https://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia.jpg 1024w, https://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia-300x212.jpg 300w, https://blogs.publico.es/david-bollero/files/2022/11/PososAnarquia_AlquilerAndalucia-768x542.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-15236" class="wp-caption-text">Desde el pasado lunes, esta es la pantalla que han 'padecido' miles de jóvenes en Andalucía.</figcaption></figure>
<p>La <strong>Junta de Andalucía</strong> no está a la altura. <strong>Por tercer día consecutivo está caída su página web a través de la cual es posible solicitar el bono joven del alquiler</strong> que financia el Gobierno de España. Tras meses de espera, los y las jóvenes que precisan de esa ayuda de 250 euros al mes para tener acceso a la vivienda llevan desde el pasado lunes sin poder realizar la gestión por <strong>una pésima gestión del Gobierno andaluz que vive tan alejado de la realidad que no supo anticipar la avalancha de solicitudes que se le venía encima.</strong></p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>No tenía que elaborar una medida que paliara las dificultades de acceso a la vivienda, ni dotarla económicamente. De todo eso se había encargado el Gobierno de España, que con un fondo anual de 200 millones de euros para los próximos dos años -de los que <strong>68,4 millones recaen en Andalucía</strong>- trataba de mitigar los problemas habitacionales que se sufre en España. <strong>Lo único que tenía que hacer el Gobierno de Juan Manuel Moreno Bonilla era gestionar las solicitudes y el reparto, pero ha sido incapaz.</strong></p>
<p>La falta de previsión ha vuelto a sacar los colores a la Junta, que <strong>pese a contar con soluciones tecnológicas sencillas y baratas para hacer frente a estos picos de demanda informática, continúa anclada en un modelo obsoleto</strong> que no presta un servicio de calidad a la ciudadanía. En un momento en el que es posible contratar una mayor capacidad de procesamiento a demanda, pagando únicamente por lo que se utiliza, sorprende que el Gobierno andaluz cometa patinazos de esta envergadura. Y esta desidia aún sorprende más considerando que <strong>la Junta no ha sido precisamente de las primeras comunidades autónomas en poner en marcha la convocatoria</strong> de ayudas -algo por lo que el Defensor del Pueblo Andaluz ya le llamó la atención-; de hecho, <strong>Catalunya adjudicó las ayudas el pasado 17 de junio.</strong></p><div id="smartIntxt"></div><p>Solo es el principio, porque dicho patinazo se ha cometido en la recepción de solicitudes: todo hace temer que si inepta es la Junta en su recepción más aún lo será en su resolución. De los pocos datos que han trascendido destacan los <strong>350.000 intentos entre las 9:00 y las 12:00 horas del lunes... y sólo hay dinero para 14.000 personas.</strong> A pesar de ese volumen, la Junta sostiene que <strong>hasta las 18:00 horas de ayer martes únicamente había recibido un total de 5.563 solicitudes.</strong> Los datos hacen temer lo peor.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Su reparto no se realizará en función de su mayor o menor necesidad por falta de ingresos, siempre y cuando entren en los requisitos de ser menor de 35 años y que sus rentas no superen los 1.979 euros mensuales en 12 pagas o los 696 euros al mesen 14 pagas. Si se cumple con esos requisitos, <strong>la adjudicación de las ayudas se realizará por orden de llegada</strong>, pero dados los problemas técnicos registrados por la Junta,<strong> ¿está en disposición de hacer un reparto justo siguiendo ese criterio?</strong></p>
<p><strong>Miles de andaluces tenían su documentación lista el lunes y a las 9:00, cuando se iniciaba el plazo de solicitud, se toparon con que la página web ya estaba caída</strong> en el peor de los casos y, en el mejor, con que después de haber seguido todos los pasos, la web indicaba no haber recibido ningún dato. La consejera de Vivienda, María Francisca Carazo, en primer término, y el presidente Moreno Bonilla, en segundo, han sido manifiestamente negligentes. Lo han sido en la previsión y, <strong>una vez que les explotó en las narices el problema que ellos mismos habían generado, han sido negligentes en su resolución, si prestar el debido soporte</strong> a los miles de jóvenes que intentaban acceder a esta ayuda estatal, hasta el punto que <strong><a href="https://www.laopiniondemalaga.es/malaga/2022/11/15/twitch-telegram-multitudinario-bono-alquiler-andalucia-78584588.html">fueron las personas afectadas quienes se organizaron en redes sociales para prestarse apoyo</a>.</strong></p>
<p>Lo que está sucediendo con el bono joven del alquiler evidencia que<strong> en San Telmo no tienen los pies en la tierra. No parecen ser conscientes de las necesidades de la ciudadanía porque, de haberlo sido, ¿no habrían tenido listos los sistemas informáticos?</strong> Del mismo modo que el Gobierno de Moreno Bonilla habla de la mejor Educación mientras el alumnado hacinado en barracones se extiende por Andalucía y crecen las concesiones para centros privados o las citas de Atención Primaria se demoran mientras se colapsan las urgencias, en lo único que tenía que hacer la Junta, esto es, canalizar las solicitudes, ha suspendido estrepitosamente. La ha pifiado con un derecho constitucional.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/david-bollero" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=La%20Junta%20de%20Andaluc%C3%ADa%20la%20pifia%20con%20el%20bono%20joven%20del%20alquiler" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/david-bollero/tag/alquiler/" rel="tag">alquiler</a></li><li><a href="https://blogs.publico.es/david-bollero/tag/andalucia/" rel="tag">Andalucía</a></li><li><a href="https://blogs.publico.es/david-bollero/tag/vivienda/" rel="tag">vivienda</a></li></ul>			</div>
						
								</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Últimas columnas del autor				<!-- <span>Más de David Bollero</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/david-bollero/2022/11/15/dispersion-eta/">
                    <span class="title">El capricho de la dispersión de presos de ETA</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/david-bollero/2022/11/14/transportistas/">
                    <span class="title">Transportistas con vocación de conflicto</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/david-bollero/2022/11/10/ley-mordaza-4/">
                    <span class="title">La ley que sí nos acerca a una dictadura</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/david-bollero/2022/11/09/la-onu-suspende-a-marruecos-en-derechos-humanos/">
                    <span class="title">La ONU suspende a Marruecos en Derechos Humanos y se cruza de brazos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/david-bollero/2022/11/08/corrupcion-andalucia/">
                    <span class="title">La corrupción del PP andaluz llega a Génova</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/david-bollero">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/"><div class="title">La Junta de Andalucía la pifia con el bono joven del alquiler</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/66116/no-hay-umbrales-para-la-dignidad/"><div class="title">No hay umbrales para la dignidad</div><div class="author"><span>por</span> Carlos Martín Beristain</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/66110/el-derecho-al-aborto-la-resistencia-democrata/"><div class="title">El derecho al aborto, la resistencia demócrata</div><div class="author"><span>por</span> Laura Berja</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/66065/una-justicia-ciega-a-la-trata-laboral/"><div class="title">Una Justicia ciega a la trata laboral</div><div class="author"><span>por</span> Saúl Castro</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/66129/verdades-y-bulos-sobre-rocio-carrasco-y-las-otras-rocios/"><div class="title">Verdades y bulos sobre Rocío Carrasco (y las otras Rocíos)</div><div class="author"><span>por</span> Ana Bernal Triviño</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/polonia-ve-probable-ucrania-sea-responsable-del-impacto-del-misil-y-no-invocara-articulo-cuatro-otan.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9487000/9487914_0.jpeg" alt="El presidente polaco, Andrzej Duda. &mdash; REUTERS"/></a></div><h3><a href="https://www.publico.es/internacional/polonia-ve-probable-ucrania-sea-responsable-del-impacto-del-misil-y-no-invocara-articulo-cuatro-otan.html">Polonia ve "probable" que Ucrania sea la responsable del impacto del misil y no invocará el artículo cuatro de la OTAN</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/rusia-responde-oleada-misiles-llamadas-paz-formuladas-g-20.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9487000/9487284_0.jpeg" alt="Bomberos ucranianos extinguen el fuego ocasionado por un ataque ruso en Kiev. &mdash; Roman Pilipey / EFE"/></a></div><h3><a href="https://www.publico.es/internacional/rusia-responde-oleada-misiles-llamadas-paz-formuladas-g-20.html">Rusia responde con una oleada de misiles a las llamadas a la paz formuladas en el G20</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/ue-insta-reforzar-gasto-militar-eeuu-guinos-negociar-paz-ucrania.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9487000/9487254_0.jpeg" alt="Josep Borrell responde a los periodistas durante una reuni&oacute;n del Consejo de Asuntos Exteriores en la sede de la UE en Bruselas el 14 de noviembre de 2022. &mdash; John Thys / AFP"/></a></div><h3><a href="https://www.publico.es/internacional/ue-insta-reforzar-gasto-militar-eeuu-guinos-negociar-paz-ucrania.html">La UE insta a reforzar el gasto militar mientras EEUU hace guiños para negociar la paz en Ucrania</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/operacion-caranjuez-cloaca-policial-servicio-brigada-politica-rajoy.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9487000/9487152_0.jpeg" alt="Eugenio Pino S&aacute;nchez, ex Director Adjunto Operativo (DAO) de la Polic&iacute;a Nacional, imputado en la causa Kitchen, y el que fue su jefe de Gabinete, Jos&eacute; &Aacute;ngel Fuentes Gago, en sus comparecencias ante la comisi&oacute;n de investigaci&oacute;n del Congreso sobre las cloacas de Interior. &mdash; EFE-EP / P&Uacute;BLICO"/></a></div><h3><a href="https://www.publico.es/politica/operacion-caranjuez-cloaca-policial-servicio-brigada-politica-rajoy.html">'Operación Caranjuez': otra cloaca policial al servicio de la brigada política de Rajoy contra Podemos</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/colapso-modelo-sanitario-ayuso-pone-jaque-bajada-masiva-impuestos-derecha.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9486000/9486801_0.jpeg" alt="La presidenta de la Comunidad de Madrid, Isabel D&iacute;az Ayuso, en una imagen de archivo. &mdash; Alejandro Mart&iacute;nez V&eacute;lez / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/colapso-modelo-sanitario-ayuso-pone-jaque-bajada-masiva-impuestos-derecha.html">El colapso del modelo sanitario de Ayuso pone en jaque la bajada masiva de impuestos de la derecha</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	
	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/david-bollero/2022/11/15/dispersion-eta/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/david-bollero/author/david-bollero/" class="name"><span>David Bollero</span></a></p><span class="title">El capricho de la dispersión de presos de ETA</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1098-1097-1099">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1102-1101-1103"><nav id="m1106-1105-1107" data-collection="m1102-1101-1103" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1110-1109-1111"><label id="m1110-1109-1111" class="lbl-toggle" for="input-m1110-1109-1111">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1115-1-1116">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1119-1118-1120">
<li class="module menu-item" id="m1123-1122-1124" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/#analytics-pie:menu" id="m1127-1126-1128" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1133-1-1134" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m1137-1136-1138" title="">Política</a>
</li>
<li class="module menu-item" id="m1143-2-1144" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/sociedad#analytics-pie:menu" id="m1147-1146-1148" title="">Sociedad</a>
</li>
<li class="module menu-item" id="m1153-3-1154" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m1157-1156-1158" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1163-4-1164" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m1167-1166-1168" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1173-5-1174" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m1177-1176-1178" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1183-6-1184" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m1187-1186-1188" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1193-7-1194" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m1197-1196-1198" title="">Medio Ambiente</a>
</li>
<li class="module menu-item" id="m1203-8-1204" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m1207-1206-1208" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1213-9-1214" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m1217-1216-1218" title="">Culturas</a>
</li>
<li class="module menu-item" id="m1223-10-1224" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m1227-1226-1228" title="">Ciencias</a>
</li>
<li class="module menu-item" id="m1233-11-1234" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m1237-1236-1238" title="">Economía</a>
</li>
<li class="module menu-item" id="m1243-12-1244" data-collection="m1119-1118-1120">            <a href="https://www.publico.es/videos/#analytics-pie:menu" id="m1247-1246-1248" title="">Vídeos</a>
</li>
<li class="module menu-item" id="m1253-13-1254" data-collection="m1119-1118-1120">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m1257-1256-1258" title="">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1267-1-1268">
<nav id="m1271-1270-1272" data-collection="m1267-1-1268" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1275-1274-1276"><label id="m1275-1274-1276" class="lbl-toggle" for="input-m1275-1274-1276">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1280-1-1281">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1284-1283-1285">
<li class="module menu-item" id="m1288-1287-1289" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m1292-1291-1293" title="">Públic</a>
</li>
<li class="module menu-item" id="m1648-1-1649" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/uwu/#analytics-pie:menu" id="m1652-1651-1653" style="width: auto;">UwU</a>
</li>
<li class="module menu-item" id="m1298-1-1299" data-collection="m1284-1283-1285">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m1302-1301-1303" title="">Especiales en papel</a>
</li>
<li class="module menu-item" id="m1308-2-1309" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m1312-1311-1313" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m1318-3-1319" data-collection="m1284-1283-1285">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m1322-1321-1323" title="" target="_blank">Espacio Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1331-1-1332" data-collection="m1267-1-1268" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1335-1334-1336"><label id="m1335-1334-1336" class="lbl-toggle" for="input-m1335-1334-1336">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m1340-1-1341">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1344-1343-1345">
<li class="module menu-item" id="m1348-1347-1349" data-collection="m1344-1343-1345">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m1352-1351-1353" title="">La base</a>
</li>
<li class="module menu-item" id="m1358-1-1359" data-collection="m1344-1343-1345">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m1362-1361-1363" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1372-2-1373"><nav id="m1376-1375-1377" data-collection="m1372-2-1373" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1380-1379-1381"><label id="m1380-1379-1381" class="lbl-toggle" for="input-m1380-1379-1381">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1385-1-1386">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1389-1388-1390">
<li class="module menu-item" id="m1393-1392-1394" data-collection="m1389-1388-1390">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1397-1396-1398" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1403-1-1404" data-collection="m1389-1388-1390">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1407-1406-1408" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1413-2-1414" data-collection="m1389-1388-1390">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1417-1416-1418" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m1423-3-1424" data-collection="m1389-1388-1390">            <a href="https://www.publico.es/viajes/#analytics-pie:menu" id="m1427-1426-1428" title="">Viajes</a>
</li>
<li class="module menu-item" id="m1433-4-1434" data-collection="m1389-1388-1390">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1437-1436-1438" title="">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1443-5-1444" data-collection="m1389-1388-1390">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1447-1446-1448" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m1453-6-1454" data-collection="m1389-1388-1390">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1457-1456-1458" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m1463-7-1464" data-collection="m1389-1388-1390">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1467-1466-1468" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1473-8-1474" data-collection="m1389-1388-1390">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m1477-1476-1478" title="">Librújula</a>
</li>
<li class="module menu-item" id="m1483-9-1484" data-collection="m1389-1388-1390">            <a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu" id="m1487-1486-1488" title="">Psicología</a>
</li>
<li class="module menu-item" id="m1680-10-1681" data-collection="m1389-1388-1390">            <a href="https://www.nortes.me/#analytics-pie:menu" id="m1684-1683-1685" style="width: auto;">Nortes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1497-3-1498">
<nav id="m1501-1500-1502" data-collection="m1497-3-1498" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1505-1504-1506"><label id="m1505-1504-1506" class="lbl-toggle" for="input-m1505-1504-1506">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1510-1-1511">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1514-1513-1515">
<li class="module menu-item" id="m1518-1517-1519" data-collection="m1514-1513-1515">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m1522-1521-1523" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1528-1-1529" data-collection="m1514-1513-1515">            <a href="https://temas.publico.es/quehablelatierra#analytics-pie:menu" id="m1532-1531-1533" title="">Que hable la tierra</a>
</li>
<li class="module menu-item" id="m1538-2-1539" data-collection="m1514-1513-1515">            <a href="https://temas.publico.es/aparadoras#analytics-pie:menu" id="m1542-1541-1543" title="">Aparadoras</a>
</li>
<li class="module menu-item" id="m1548-3-1549" data-collection="m1514-1513-1515">            <a href="https://temas.publico.es/denunciantes-corrupcion#analytics-pie:menu" id="m1552-1551-1553" title="">Denunciantes de corrupción</a>
</li>
<li class="module menu-item" id="m1558-4-1559" data-collection="m1514-1513-1515">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1562-1561-1563" title="">Crónicas de la migración climática</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1571-1-1572" data-collection="m1497-3-1498" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1575-1574-1576"><label id="m1575-1574-1576" class="lbl-toggle" for="input-m1575-1574-1576">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1580-1-1581">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1584-1583-1585">
<li class="module menu-item" id="m1588-1587-1589" data-collection="m1584-1583-1585">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1592-1591-1593" title="">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1598-1-1599" data-collection="m1584-1583-1585">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1602-1601-1603" title="">Apoya a Público y disfruta de estas ventajas</a>
</li>
<li class="module menu-item" id="m1608-2-1609" data-collection="m1584-1583-1585">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1612-1611-1613" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1618-3-1619" data-collection="m1584-1583-1585">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1622-1621-1623" title="">Regala Público</a>
</li>
<li class="module menu-item" id="m1628-4-1629" data-collection="m1584-1583-1585">            <a href="https://ayuda.publico.es/hc/es#analytics-pie:menu" id="m1632-1631-1633" title="Preguntas y repuestas frecuentes" target="_blank">Preguntas y repuestas frecuentes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/david-bollero/2022/11/16/bono-joven-alquiler-andalucia/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=a737f83' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/david-bollero/wp-content/themes/publico-base/js/functions.js?ver=a737f83' id='twentysixteen-script-js'></script>

<div hidden class="zdbutton">
    <a class="open-widget">
        <span class="icon-comment"></span>
    </a>
</div>


<script defer src="/commons/js/bootstrap.min.js?a737f83=2211161018" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?a737f83=2211161018" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?a737f83=2211161018" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?a737f83=2211161018" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?a737f83=2211161018" type="text/javascript"></script>       



</body>
</html>
