<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora//amp">
            <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?=" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?=" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?=" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?=" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?="></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?="></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            
	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Impulsar el cambio: el momento es ahora &#8211; Otras miradas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; RSS de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Impulsar el cambio: el momento es ahora RSS de los comentarios" href="https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=2019-07-10-02' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=2019-07-10-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=2019-07-10-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=2019-07-10-02' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/otrasmiradas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El hombre que susurraba a los micrófonos' href='https://blogs.publico.es/otrasmiradas/21246/el-hombre-que-susurraba-a-los-microfonos/' />
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=21252' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F21252%2Fimpulsar-el-cambio-el-momento-es-ahora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F21252%2Fimpulsar-el-cambio-el-momento-es-ahora%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Impulsar el cambio: el momento es ahora"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Han pasado más de diez años desde el comienzo de la crisis. Una crisis dura, con enormes costes sociales y económicos. De ella y de la aplicación de unas políticas y reformas regresivas se han derivado sus efectos. Elevados niveles de desigualdad y de pobreza. Precariedad laboral a ultranza. Devalua"/>
  <meta property="og:image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta property="article:published_time" content="2019-07-10T10:56:08+02:00"/>
  <meta property="article:modified_time" content="2019-07-10T10:57:32+02:00" />
  <meta property="og:updated_time" content="2019-07-10T10:57:32+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Impulsar el cambio: el momento es ahora"/>
  <meta itemprop="headline" content="Impulsar el cambio: el momento es ahora"/>
  <meta itemprop="description" content="Han pasado más de diez años desde el comienzo de la crisis. Una crisis dura, con enormes costes sociales y económicos. De ella y de la aplicación de unas políticas y reformas regresivas se han derivado sus efectos. Elevados niveles de desigualdad y de pobreza. Precariedad laboral a ultranza. Devalua"/>
  <meta itemprop="image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta itemprop="datePublished" content="2019-07-10"/>
  <meta itemprop="dateModified" content="2019-07-10T10:57:32+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Han pasado más de diez años desde el comienzo de la crisis. Una crisis dura, con enormes costes sociales y económicos. De ella y de la aplicación de unas políticas y reformas regresivas se han derivado sus efectos. Elevados niveles de desigualdad y de pobreza. Precariedad laboral a ultranza. Devalua"/>
  <meta name="twitter:image" content="http://blogs.publico.es/otrasmiradas/files/2018/02/otras-miradas.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	
	<script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js"></script>
	
        <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>
  

    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        // GDPR
    if (typeof(PB) != 'undefined' && PB && PB.COOKIE.get("pb-accept-cookies") != "") {
        googletag.pubads().setRequestNonPersonalizedAds(0);
        console.log("PUBLI personalizada");
    } else {
        googletag.pubads().setRequestNonPersonalizedAds(1);       
        console.log("PUBLI no personalizada");
    }
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "otrasmiradas"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<!-- <script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script> -->

</head>

<body class="post-template-default single single-post postid-21252 single-format-standard post-impulsar-el-cambio-el-momento-es-ahora">
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/madrid-almeida-revela-carmena-le-pidio-admitiera-gilipollas.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/almeida-revela-que-carmena-le-pidio-que-admitiera-que-fue-un-poco-gilipollas-con-ella.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/madrid-almeida-revela-carmena-le-pidio-admitiera-gilipollas.html">Almeida revela que Carmena le pidió que admitiera que fue &#039;un poco gilipollas&#039; con ella</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/economia/alquiler-coches-sentencia-pionera-cobrar-cinco-euros-cliente-estafa.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/sentencia-pionera-cobrar-cinco-euros-de-mas-a-un-cliente-es-estafa.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/economia/alquiler-coches-sentencia-pionera-cobrar-cinco-euros-cliente-estafa.html">Sentencia pionera: cobrar cinco euros de más a un cliente es estafa</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/fotos-pasa-bodas.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/las-fotos-de-lo-que-de-verdad-pasa-en-las-bodas.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/fotos-pasa-bodas.html">Las fotos de lo que de verdad pasa en las bodas</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/junta-suprime-lecturas-bachillerato-girasoles-ciegos-libro-represion-franquista.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-junta-suprime-de-las-lecturas-de-bachillerato-los-girasoles-ciegos-libro-sobre-la-represion.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/junta-suprime-lecturas-bachillerato-girasoles-ciegos-libro-represion-franquista.html">La Junta suprime de las lecturas de Bachillerato &#039;Los girasoles ciegos&#039;, libro sobre la represión...</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/07/10/si-arrimadas-te-vasila-tu-te-calla-y-lo-asimilah-los-mejores-memes-de-la-portavoz-de-ciudadanos-en-el-orgullo-lgtbi/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/si-arrimadas-te-vasila-tu-te-calla-y-lo-asimilah-los-mejores-memes-de-la-portavoz-de-ciudadanos.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/07/10/si-arrimadas-te-vasila-tu-te-calla-y-lo-asimilah-los-mejores-memes-de-la-portavoz-de-ciudadanos-en-el-orgullo-lgtbi/">«Si Arrimadas te vasila tú te calla y lo asimilah»: los mejores memes de la portavoz de Ciudadanos...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/07/mapa-alcohol-espana/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/mapa-las-comunidades-autonomas-que-mas-beben-y-las-que-mas-bebian-hace-40-anos.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/07/mapa-alcohol-espana/">Mapa: las Comunidades Autónomas que más beben (y las que más bebían hace 40 años)</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/782964/otra-vuelta-de-tuerka-carlos-fonseca"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-carlos-fonseca.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/782964/otra-vuelta-de-tuerka-carlos-fonseca">Otra Vuelta de Tuerka - Carlos Fonseca</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main">
        <ul>
       	    <li class="main"><a href="//blogs.publico.es/opinion">Opinión</a></li>
            <!-- <li><a href="/opinion/columnistas">Columnistas</a></li> -->
            <li><a href="//blogs.publico.es/dominiopublico/">Dominio Público</a></li>
            <li><a href="//blogs.publico.es/otrasmiradas/">Otras Miradas</a></li>
            <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
        </ul>
      </div> 
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>
  

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-21252" class="post-21252 post type-post status-publish format-standard hentry tag-economistas-frente-a-la-crisis">
	<header class="entry-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas">Opinion <span>·</span> Otras miradas</a>
		<h1 class="entry-title">Impulsar el cambio: el momento es ahora</h1><div class="author-content"><div class="author-item"><p class="author"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/"><span>Economistas frente a la crisis</span></a></p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
    
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
	<!-- <aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
        <ul>
        	<li>
				<p class="title"><a href="#">Estado de derecho y mandatos democráticos</a></p>
				<p class="author"><a href="#">Joan Barata Mir</a></p>                   
			</li>
        	<li>
				<p class="title"><a href="#">El cinismo del PSOE o por qué la respuesta a Trump no puede ser el continuismo neoliberal con tratados como CETA y TTIP</a></p>
				<p class="author"><a href="#">Tom Kucharz</a></p>                 
			</li>
        	<li>
				<p class="title"><a href="#">El rescate demográfico de las comunidades autonómas</a></p>
				<p class="author"><a href="#">Francisco Ramos Antón</a></p>                
			</li>			
        	<li>
				<p class="title"><a href="#">El CETA le sigue el juego a Trump</a></p>
				<p class="author"><a href="#">Jennifer Morgan y Joanna Kerr</a></p>              
			</li>
        	<li>
				<p class="title"><a href="#">Las mujeres y los deberes de ciudadanía</a></p>
				<p class="author"><a href="#">María Jesús Izquierdo</a></p>                
			</li>				
		</ul>
	</aside>
    -->

    <!-- <aside class="module more-opinion">
		<p class="module-title"><span>Opinión</span></p>
                
	</aside> -->
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>	

	<!-- 
    <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
		<div class="article-item cartoon">
        	<div class="image-container">
	       		<a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="image" title=""><img src="http://local.blogs.publico.es/vinetas/files/2017/07/DD5Q9cdXUAA9y-p-800x566.jpg" alt=""></a> 
        	</div>
        	<div class="text-container">
    	    	<p class="title"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" rel="bookmark">Ausencias en el cuarenta aniversario del 77</a></p>            
            	<p class="info"><a href="http://local.blogs.publico.es/vinetas/2017/07/20/ausencias-en-el-cuarenta-aniversario-del-77/" class="name"><span>Iñaki y Frenchy</span></a></p>	    	    	
    	    </div>
    	</div>        
	</aside>
    -->

    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title"><h1><span>Más de Público</span></h1></div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/21246/el-hombre-que-susurraba-a-los-microfonos/">
                    <span class="title">El hombre que susurraba a los micrófonos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/21236/el-papel-de-la-prensa-en-el-caso-assange/">
                    <span class="title">El Papel de la prensa en el caso Assange</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/21227/borrell-el-polemico/">
                    <span class="title">Borrell, el polémico</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/21180/el-pinchazo-de-los-partidos-antieuropeos/">
                    <span class="title">El pinchazo de los partidos antieuropeos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/21161/todos-contra-el-fuego/">
                    <span class="title">Todos contra el fuego</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<aside class="module home-news">
		<div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="http://www.publico.es/politica/cis-apunta-espanoles-prefieren-gobierno.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2105000/2105244_0.jpg?force=1" alt="El presidente del Gobierno en funciones, Pedro S&aacute;nchez, y el l&iacute;der de Podemos, Pablo Iglesias / REUTERS"/></a><h3><a href="http://www.publico.es/politica/cis-apunta-espanoles-prefieren-gobierno.html">El CIS apunta a que los españoles prefieren un Gobierno de coalición con Podemos antes que un Gobierno del PSOE en solitario</a></h3></li>
<li><a href="http://www.publico.es/politica/ciudadanos-orgullo-ciudadanos-presenta-denuncia-fiscalia-vejaciones-agresiones-orgullo.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2105000/2105264_0.jpg?force=1" alt="Arrimadas, Aguado, y Miguel Guti&eacute;rrez, en la manifestaci&oacute;n del Orgullo 2019 en Madrid. EFE/ JJ Guill&eacute;n"/></a><h3><a href="http://www.publico.es/politica/ciudadanos-orgullo-ciudadanos-presenta-denuncia-fiscalia-vejaciones-agresiones-orgullo.html">Ciudadanos presenta una denuncia ante la Fiscalía por las "vejaciones y agresiones" en el Orgullo</a></h3></li>
<li><a href="http://www.publico.es/politica/investidura-madrid-asamblea-madrid-celebra-primera-vez-pleno-investidura-candidato.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2105000/2105223_0.jpg?force=1" alt="Roc&iacute;o Monasterio, de Vox, interviene en la Asamblea de Madrid. (MARISCAL | EFE)"/></a><h3><a href="http://www.publico.es/politica/investidura-madrid-asamblea-madrid-celebra-primera-vez-pleno-investidura-candidato.html">La investidura sin candidato pone el reloj en marcha: Madrid, al borde de otras elecciones</a></h3></li>
<li><a href="http://www.publico.es/politica/cs-no-logra-acuerdo-in.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2105000/2105201_0.jpg?force=1" alt="Imagen de la reuni&oacute;n entre PP, Cs y Vox | Europa Press"/></a><h3><a href="http://www.publico.es/politica/cs-no-logra-acuerdo-in.html">Cs no logra un acuerdo 'in extremis' para que Vox se sume al pacto con el PP en Madrid</a></h3></li>
<li><a href="http://www.publico.es/sociedad/residencia-ancianos-madrid-madrid-cerrara-residencia-ancianos-deplorable-usuarios-instalaciones.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/2105000/2105309_0.jpg?force=1" alt="Residencia privada de mayores Arzobispo Morcillo, en la localidad de Soto del Real. GOOGLE MAPS"/></a><h3><a href="http://www.publico.es/sociedad/residencia-ancianos-madrid-madrid-cerrara-residencia-ancianos-deplorable-usuarios-instalaciones.html">Madrid cerrará una residencia de ancianos por el "deplorable" estado de los usuarios y de las instalaciones</a></h3></li></ul>	</aside>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</div><!-- .sidebar .widget-area -->
		<div class="main-content">
		<span class="posted-on"><time class="entry-date published" datetime="2019-07-10T10:56:08+02:00">10/07/2019</time><time class="updated" datetime="2019-07-10T10:57:32+02:00">10/07/2019</time></span><p>Han pasado más de diez años desde el comienzo de la crisis. Una crisis dura, con enormes costes sociales y económicos. De ella y de la aplicación de unas políticas y reformas regresivas se han derivado sus efectos. Elevados niveles de desigualdad y de pobreza. Precariedad laboral a ultranza. Devaluación salarial concentrada en los trabajadores de la mitad inferior de la distribución. Servicios públicos al límite de sus posibilidades por los recortes realizados. Impuestos cada vez menos centrados en los más ricos, más regresivos.</p>
<p>Estas situaciones no desaparecen –y aun se acrecientan- con el crecimiento económico y del empleo. Mientras las rentas salariales no han recuperado todavía los niveles reales previos a la crisis, los beneficios de las empresas (no financieras y sin autónomos) son 38.000 millones de euros mayores a precios constantes que en 2008. Y 11.000 millones más, los dividendos que reparten a los accionistas.</p>
<p>Más de diez años después de iniciada la crisis se constatan las consecuencias de las políticas adoptadas: <span style="text-decoration: underline;">la renta media real es hoy en España la misma que hace 10 años, pero, mientras el 1% más rico ha aumentado su renta un 21%, el 40% más pobre ha perdido lo que los demás han ganado. </span></p>
<p>Son solo algunas muestras de la situación, pero hay datos a centenares.</p>
<p>Los efectos no desaparecen con el crecimiento porque se han devastado las estructuras que garantizan el reparto y la redistribución. Si se siguen haciendo las mismas cosas se obtendrán, agudizados, los mismos resultados. Esa es la cuestión.</p>
<p>Es hora de las políticas de cambio. Y hay que actuar en muchos órdenes, pero estratégicamente en tres:</p>
<ul>
<li>El mercado de trabajo.</li>
<li>El sistema fiscal.</li>
<li>La regulación de los mercados, en particular, del mercado de la energía y de la vivienda.</li>
</ul>
<p>Solo políticas decididas y firmes, y necesariamente en los tres ámbitos, pueden revertir la situación y favorecer y hacer más ‘<em>resiliente’</em> la economía, y recomponer la cohesión y la justicia social. Es la hora. El momento político en el que España debe decidir cómo debe ser su futuro, qué sociedad queremos.</p>
<p>El problema fundamental no es la composición del Gobierno sino qué políticas debemos realizar en los próximos años. En estos años se van a poner, o no, las bases de un futuro diferente, mejor.</p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <ul>
<li>Si no se adoptan las reformas necesarias, simplemente <u>se consolidarán los regresivos cambios de estructuras que realizó la derecha</u>, cuyas consecuencias económicas y sociales han dañado</li>
<li>Si no aumentan las inversiones públicas y los gastos sociales al menos en 7 puntos del PIB que nos separan de la zona euro, quedaremos descolgados del progreso europeo.</li>
</ul>
<p>Esa es la disyuntiva. Las fuerzas progresistas tienen ante sí esa responsabilidad. Los programas de los partidos evidencian amplias coincidencias que reflejan la madurez de la sociedad sobre los cambios necesarios. Los ciudadanos reclaman y esperan un acuerdo a largo plazo que aporte concreción y estabilidad al cambio. Se tienen que expresar las políticas que van a transformar nuestro país y aproximarlo a los niveles de bienestar y justicia de los países más avanzados.</p>
<p>Los tres ámbitos estratégicos de la política económica en este momento deben ser definidos sin ambages, con total claridad.</p>
<ul>
<li>Si no se reduce drásticamente la precariedad del empleo, se estabiliza el mercado de trabajo y se restablece la vinculación de los salarios con la productividad no mejorará el reparto de la renta para los asalariados.</li>
<li>Si no se aumentan la justicia fiscal y los gastos públicos garantizando que los más favorecidos, ciudadanos y empresas, paguen más de acuerdo con sus altos ingresos, no aumentará la redistribución, no se reforzará el bienestar de la mayoría de los ciudadanos porque los recursos seguirán sin alcanzar y no se reducirá la elevadísima e indigna desigualdad social.</li>
<li>Y si no se abordan decididamente las reformas regulatorias que requieren los mercados, la transición energética y la vivienda –reforma del mercado de la electricidad; creación de parques públicos de viviendas en alquilar, entre otros-, no se conseguirá el impulso económico, de inversión, de cambio de modelo productivo y de competitividad que España, y en particular su población más joven, necesita.</li>
</ul>
<p>Al contrario, los ciudadanos y las empresas correrán con los costes y todos perderemos el tren del futuro. Los intereses particulares de muchos grupos económicos y políticos no pueden ni deben parar esta triple transformación que necesariamente debe iniciarse y progresar con claridad durante los próximos cuatro años.</p>
			<div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="https://comunidad.publico.es/unete/datospie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="https://comunidad.publico.es/unete/datospie_maq" class="btn">únete a nosotros</a>
</div>			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/21252/impulsar-el-cambio-el-momento-es-ahora/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="ads ligatus">
				<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://comunidad.publico.es/unete/datos">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
								</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/21246/el-hombre-que-susurraba-a-los-microfonos/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Economistas frente a la crisis</span></a></p><span class="title">El hombre que susurraba a los micrófonos</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2019-07-10-02'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=2019-07-10-02'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>


</body>
</html>
