<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/55441/espacios-de-la-izquierda/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/55441/espacios-de-la-izquierda//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?1890103=2112291137" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?1890103=2112291137" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?1890103=2112291137" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?1890103=2112291137"></script>
        <script defer src="/commons/js/jquery.pause.min.js?1890103=2112291137"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?1890103=2112291137"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?1890103=2112291137"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?1890103=2112291137"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Espacios de la izquierda &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Espacios de la izquierda del feed" href="https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=1890103' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=1890103' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=1890103' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=1890103' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=1890103' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=1890103' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=1890103' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/55441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=55441' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F55441%2Fespacios-de-la-izquierda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F55441%2Fespacios-de-la-izquierda%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Espacios de la izquierda"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Columna de Antonio Antón"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez.png"/>
  <meta property="article:published_time" content="2022-01-07T07:00:35+01:00"/>
  <meta property="article:modified_time" content="2022-01-06T18:24:53+01:00" />
  <meta property="og:updated_time" content="2022-01-06T18:24:53+01:00" />
  <meta property="article:section" content="Antonio Antón"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Espacios de la izquierda"/>
  <meta itemprop="headline" content="Espacios de la izquierda"/>
  <meta itemprop="description" content="Columna de Antonio Antón"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez.png"/>
  <meta itemprop="datePublished" content="2022-01-07"/>
  <meta itemprop="dateModified" content="2022-01-06T18:24:53+01:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Columna de Antonio Antón"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=1890103"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda/','gaFormato': 'OnSite',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015055441',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaPublishedDate':'2022-01-07',        
			    				    'gaActualizationDate':'2022-01-06',        
			    				    'gaContiene':'porcentual',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Antonio Antón',        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   
  

</head>

<body class="post-template-default single single-post postid-55441 single-format-standard blog-template sc-skin-blogs post-espacios-de-la-izquierda">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m71-70-72"><a href="https://www.publico.es/politica/gobierno-frankenstein-legislatura-estable-investidura-pedro-sanchez-cumple-anos.html" class="topic-link undefined" id="m75-74-76" title="Del 'Gobierno Frankenstein' a la legislatura estable: la investidura de Pedro Sánchez cumple dos años">Dos años de investidura</a></li><li class="topic" id="m81-1-82"><a href="https://www.publico.es/sociedad/contagios-covid-sanitarios-disparan-espana-colaboran-colapso-atencion-primaria.html" class="topic-link undefined" id="m85-84-86" title="Los contagios de covid entre sanitarios se disparan en toda España y agudizan el colapso de la atención primaria">Contagios entre sanitarios</a></li><li class="topic" id="m91-2-92"><a href="https://www.publico.es/sociedad/violencia-digital-mujeres-afecta-mitad-jovenes-ninas-mundo.html" class="topic-link undefined" id="m95-94-96" title="Así es la violencia digital contra las mujeres, que ya afecta a la mitad de jóvenes y niñas en el mundo" target="_blank">Ciberviolencia de género</a></li><li class="topic" id="m101-3-102"><a href="https://www.publico.es/politica/altos-mandos-acompanan-felipe-vi.html" class="topic-link undefined" id="m105-104-106" title="Altos mandos que acompañan a Felipe VI en el desfile de la Pascua Militar vulneraron derechos fundamentales de un militar">Felipe VI</a></li><li class="topic" id="m111-4-112"><a href="https://www.publico.es/politica/garzon-macrogranjas-cronica-gestacion-bulo.html" class="topic-link undefined" id="m115-114-116" title="Garzón y las macrogranjas: crónica de la gestación de un bulo">Alberto Garzón</a></li><li class="topic" id="m121-5-122"><a href="https://www.publico.es/sociedad/rafa-nadal-contundente-caso-djokovic-hay-pagar-consecuencias.html" class="topic-link undefined" id="m125-124-126" title="Rafa Nadal, contundente ante el caso Djokovic: 'Hay que pagar las consecuencias'">Djokovic</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m1095-1094-1096"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1099-1098-1100"><nav id="m1103-1102-1104" data-collection="m1099-1098-1100" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1107-1106-1108"><label id="m1107-1106-1108" class="lbl-toggle" for="input-m1107-1106-1108">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m1112-1-1113"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1116-1115-1117"><li class="module menu-item" id="m1120-1119-1121" data-collection="m1116-1115-1117"><a href="https://www.publico.es/" id="m1124-1123-1125" title="">Inicio</a></li><li class="module menu-item" id="m1130-1-1131" data-collection="m1116-1115-1117"><a href="https://www.publico.es/politica" id="m1134-1133-1135" title="">Política</a></li><li class="module menu-item" id="m1140-2-1141" data-collection="m1116-1115-1117"><a href="https://www.publico.es/opinion" id="m1144-1143-1145" title="">Opinión</a></li><li class="module menu-item" id="m1150-3-1151" data-collection="m1116-1115-1117"><a href="https://www.publico.es/tremending/" id="m1154-1153-1155" title="">Tremending</a></li><li class="module menu-item" id="m1160-4-1161" data-collection="m1116-1115-1117"><a href="https://www.publico.es/internacional" id="m1164-1163-1165" title="">Internacional</a></li><li class="module menu-item" id="m1170-5-1171" data-collection="m1116-1115-1117"><a href="https://www.publico.es/sociedad/igualdad" id="m1174-1173-1175" title="">Mujer</a></li><li class="module menu-item" id="m1180-6-1181" data-collection="m1116-1115-1117"><a href="https://www.publico.es/sociedad/m-ambiente" id="m1184-1183-1185" title="">Clima</a></li><li class="module menu-item" id="m1190-7-1191" data-collection="m1116-1115-1117"><a href="https://www.publico.es/politica/memoria-publica" id="m1194-1193-1195" title="">Memoria Pública</a></li><li class="module menu-item" id="m1200-8-1201" data-collection="m1116-1115-1117"><a href="https://www.publico.es/culturas" id="m1204-1203-1205" title="">Cultura</a></li><li class="module menu-item" id="m1210-9-1211" data-collection="m1116-1115-1117"><a href="https://www.publico.es/ciencias" id="m1214-1213-1215" title="">Ciencia</a></li><li class="module menu-item" id="m1220-10-1221" data-collection="m1116-1115-1117"><a href="https://www.publico.es/economia" id="m1224-1223-1225" title="">Economía</a></li><li class="module menu-item" id="m1230-11-1231" data-collection="m1116-1115-1117"><a href="https://www.publico.es/publico-tv/" id="m1234-1233-1235" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1244-1-1245"><nav id="m1248-1247-1249" data-collection="m1244-1-1245" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1252-1251-1253"><label id="m1252-1251-1253" class="lbl-toggle" for="input-m1252-1251-1253">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m1257-1-1258"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1261-1260-1262"><li class="module menu-item" id="m1265-1264-1266" data-collection="m1261-1260-1262"><a href="https://www.publico.es/public" id="m1269-1268-1270" title="">Públic</a></li><li class="module menu-item" id="m1275-1-1276" data-collection="m1261-1260-1262"><a href="https://temas.publico.es/" id="m1279-1278-1280" title="">Especiales</a></li><li class="module menu-item" id="m1285-2-1286" data-collection="m1261-1260-1262"><a href="https://www.publico.es/directos" id="m1289-1288-1290" title="">Directos</a></li><li class="module menu-item" id="m1295-3-1296" data-collection="m1261-1260-1262"><a href="https://www.publico.es/entrevistas" id="m1299-1298-1300" title="">Entrevistas</a></li><li class="module menu-item" id="m1305-4-1306" data-collection="m1261-1260-1262"><a href="https://www.publico.es/fotonoticias" id="m1309-1308-1310" title="">Fotonoticias</a></li><li class="module menu-item" id="m1315-5-1316" data-collection="m1261-1260-1262"><a href="https://especiales.publico.es/pages/el-quinze" id="m1319-1318-1320" title="">El Quinze</a></li><li class="module menu-item" id="m1325-6-1326" data-collection="m1261-1260-1262"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1329-1328-1330" title="">En la frontera</a></li><li class="module menu-item" id="m1335-7-1336" data-collection="m1261-1260-1262"><a href="https://www.espacio-publico.com/" id="m1339-1338-1340" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m1345-8-1346" data-collection="m1261-1260-1262"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1349-1348-1350" title="">La república feminista</a></li><li class="module menu-item" id="m1355-9-1356" data-collection="m1261-1260-1262"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m1359-1358-1360" title="">Radiojaputa</a></li><li class="module menu-item" id="m1365-10-1366" data-collection="m1261-1260-1262"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1369-1368-1370" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m1375-11-1376" data-collection="m1261-1260-1262"><a href="https://blogs.publico.es/mierdajobs/" id="m1379-1378-1380" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1389-2-1390"><nav id="m1393-1392-1394" data-collection="m1389-2-1390" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1397-1396-1398"><label id="m1397-1396-1398" class="lbl-toggle" for="input-m1397-1396-1398">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m1402-1-1403"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1406-1405-1407"><li class="module menu-item" id="m1410-1409-1411" data-collection="m1406-1405-1407"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1414-1413-1415" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m1420-1-1421" data-collection="m1406-1405-1407"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1424-1423-1425" title="">Periódico CLM</a></li><li class="module menu-item" id="m1430-2-1431" data-collection="m1406-1405-1407"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1434-1433-1435" title="">Zeleb</a></li><li class="module menu-item" id="m1440-3-1441" data-collection="m1406-1405-1407"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1444-1443-1445" title="">Tourse Viajes</a></li><li class="module menu-item" id="m1450-4-1451" data-collection="m1406-1405-1407"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1454-1453-1455" title="">Eco Viajes</a></li><li class="module menu-item" id="m1460-5-1461" data-collection="m1406-1405-1407"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1464-1463-1465" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m1470-6-1471" data-collection="m1406-1405-1407"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1474-1473-1475" title="">El Asombrario</a></li><li class="module menu-item" id="m1480-7-1481" data-collection="m1406-1405-1407"><a href="https://www.publico.es/psicologia-y-mente/" id="m1484-1483-1485" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1490-8-1491" data-collection="m1406-1405-1407"><a href="https://librujula.publico.es/" id="m1494-1493-1495" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1504-3-1505"><nav id="m1508-1507-1509" data-collection="m1504-3-1505" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1512-1511-1513"><label id="m1512-1511-1513" class="lbl-toggle" for="input-m1512-1511-1513">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m1517-1-1518"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1521-1520-1522"><li class="module menu-item" id="m1525-1524-1526" data-collection="m1521-1520-1522"><a href="https://especiales.publico.es/resultados-elecciones/" id="m1529-1528-1530" title="">Resultados electorales</a></li><li class="module menu-item" id="m1643-1-1644" data-collection="m1521-1520-1522"><a href="https://temas.publico.es/migracion-climatica/" id="m1647-1646-1648" style="width: auto;">Crónicas de la migración climática</a></li><li class="module menu-item" id="m1535-1-1536" data-collection="m1521-1520-1522"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m1539-1538-1540" title="">10 años del 15M</a></li><li class="module menu-item" id="m1545-2-1546" data-collection="m1521-1520-1522"><a href="https://temas.publico.es/combatientes/" id="m1549-1548-1550" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1568-1-1569" data-collection="m1504-3-1505"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1573-2-1574" data-collection="m1504-3-1505" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1577-1576-1578"><label id="m1577-1576-1578" class="lbl-toggle" for="input-m1577-1576-1578">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1582-1-1583"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1586-1585-1587"><li class="module menu-item" id="m1590-1589-1591" data-collection="m1586-1585-1587"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1594-1593-1595" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1600-1-1601" data-collection="m1586-1585-1587"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1604-1603-1605" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1610-2-1611" data-collection="m1586-1585-1587"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1614-1613-1615" title="">Únete a Público</a></li><li class="module menu-item" id="m1620-3-1621" data-collection="m1586-1585-1587"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1624-1623-1625" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Espacios de la izquierda</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-55441" class="post-55441 post type-post status-publish format-standard has-post-thumbnail hentry category-antonio-anton tag-cis tag-inigo-errejon tag-mas-pais tag-pedro-sanchez tag-psoe tag-unidas-podemos tag-yolanda-diaz">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Espacios de la izquierda</h1><div class="author-content"><div class="author-item"><p class="author"><span>Antonio Antón</span></p><p class="description">Departamento de Sociología de la Universidad Autónoma de Madrid y autor del libro 'Perspectivas del cambio progresista'</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Espacios%20de%20la%20izquierda" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-01-07T07:00:35+01:00">07/01/2022</time><time class="updated" datetime="2022-01-06T18:24:53+01:00">06/01/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_55444" aria-describedby="caption-attachment-55444" style="width: 850px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez.png"><img loading="lazy" class="wp-image-55444 size-full" src="http://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez.png" alt="El líder de Más País, Íñigo Errejón, conversa con el presidente del Gobierno, Pedro Sánchez (i), y la vicepresidenta segunda del Gobierno y ministra de Trabajo, Yolanda Díaz, en una sesión plenaria en el Congreso de los Diputados, a 10 de noviembre de 2021, en Madrid.- EUROPA PRESS" width="850" height="566" srcset="https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez.png 850w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez-300x200.png 300w, https://blogs.publico.es/otrasmiradas/files/2022/01/EuropaPress_4068115_lider_mas_pais_inigo_errejon_conversa_presidente_gobierno_pedro_sanchez-768x511.png 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-55444" class="wp-caption-text">El líder de Más País, Íñigo Errejón, conversa con el presidente del Gobierno, Pedro Sánchez, y la vicepresidenta segunda del Gobierno y ministra de Trabajo, Yolanda Díaz, en una sesión plenaria en el Congreso de los Diputados, a 10 de noviembre de 2021, en Madrid.- EUROPA PRESS</figcaption></figure>
<p>En otro artículo, La izquierda social existe, analizo la relevancia de este rasgo ideológico y sociopolítico, convenientemente renovado y combinado con otras identificaciones, para explicar las características de las fuerzas progresistas y sus electorados de una forma multidimensional. Aquí, a partir de los datos del estudio 3344 del Barómetro del CIS de diciembre de 2021, voy a profundizar en la comparación entre los distintos líderes y corrientes en el seno de las izquierdas estatales: Partido Socialista, Unidas Podemos y sus confluencias y Más País-Mès Compromís<em>.</em> Se trata de valorar no solo quién está a la izquierda de quién y su paradójico significado, sino los rasgos diferenciadores entre ellas, en el marco más amplio que explico en el libro <a href="https://documentcloud.adobe.com/link/review?uri=urn:aaid:scds:US:593650c0-48b6-4a4d-a4e4-a56abcfa38e3"><strong><em>Perspectivas del cambio progresista</em></strong></a>.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><strong>La ubicación ideológica de los líderes de las izquierdas</strong></p>
<p>La encuesta del CIS pregunta: "¿Dónde ubicaría a los lideres políticos respecto del eje izquierda (1) / derecha (10)?". Contestan el 93% de las personas consultadas y solo un 7% elige no sabe / no contesta. Selecciono los tres líderes de la izquierda estatal:</p>
<p><strong>Pedro Sánchez:</strong> Su media es el 3,76. Los sectores de izquierda lo sitúan por encima del 4 (aunque ellos mismos se sitúan en el 3,7, es decir en un nivel similar) y los segmentos de derecha por debajo del 3.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div><div class="related"><div class="img"><a class="image page-item-link" href="https://www.publico.es/politica/liderazgo-diaz-sigue-alza-presidir-gobierno.html" style="background: none;"><img loading="lazy" alt="El liderazgo de Yolanda Díaz sigue al alza, también para presidir el Gobierno" src="https://www.publico.es/files/module_small_modules_list_horizontal/uploads/2021/12/20/61c08128d2538.jpeg"></a></div><div class="title"><a class="related-link" href="https://www.publico.es/politica/liderazgo-diaz-sigue-alza-presidir-gobierno.html">El liderazgo de Yolanda Díaz sigue al alza, también para presidir el Gobierno</a></div></a></div><br>
<p><strong>Yolanda Díaz:</strong> Su media es el 3,33, y en su caso existe una menor oscilación entre gente de izquierdas y de derechas que fluctúa entre el 3 y el 3,6. No obstante, el electorado de UP se sitúa a sí mismo en el 2,9 y el de En Comú Podem más a la izquierda, en el 2,4.</p>
<p><strong>Íñigo Errejón:</strong> Su media es el 2,98, también con diferencias significativas entre las personas de izquierda, que lo sitúan en torno 3/3,4 y las de derechas que lo ponen entre el 2,2 y el 2,7.</p>
<p>Si nos atenemos a las personas auto ubicadas en las izquierdas, sus mayoritarios y potenciales electorados, la valoración de dónde ubicaría en el eje izquierda / derecha a Yolanda Díaz y a Íñigo Errejón es similar, en torno al 3,3, es decir, en el campo de la izquierda transformadora, mientras que a Pedro Sánchez esos sectores lo ubican en el 4,2, es decir, en la izquierda moderada.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div><div class="related"><div class="img"><a class="image page-item-link" href="https://www.publico.es/politica/gobierno-mantiene-pp-agudiza-caida-ultraderecha-sigue-creciendo-encuestas-cierre-ano.html" style="background: none;"><img loading="lazy" alt="El Gobierno se mantiene, el PP agudiza su caída y la ultraderecha sigue creciendo en las encuestas en el cierre del año" src="https://www.publico.es/files/module_small_modules_list_horizontal/uploads/2021/12/24/61c5a7961b871.jpeg"></a></div><div class="title"><a class="related-link" href="https://www.publico.es/politica/gobierno-mantiene-pp-agudiza-caida-ultraderecha-sigue-creciendo-encuestas-cierre-ano.html">El Gobierno se mantiene, el PP agudiza su caída y la ultraderecha sigue creciendo en las encuestas en el cierre del año</a></div></a></div><br>
<p><strong>Las diferencias entre ellos están en la percepción de los sectores de derechas (y centro)</strong>, con menos probabilidades de que los voten, que curiosamente sitúan a la vicepresidenta y representante de Unidas Podemos en una posición de izquierda transformadora (3,1), mientras que al presidente socialista del Gobierno y el líder de Más País los sitúan algo más a la izquierda, por debajo del 3. A ello no es ajeno, por una parte, la imagen de diálogo social de Yolanda Díaz y, por otra parte, el acoso mediático que las derechas han sometido a Pedro Sánchez (y una vez salido de la escena institucional Pablo Iglesias).</p>
<p>Esta división de opiniones entre la gente de izquierdas y la de derechas propicia en este caso que la <strong>líder de Unidas Podemos, comparativamente, esté bien valorada por la población, incluso como candidata para liderar el Gobierno</strong>. Pero hay que recordar que lo más decisivo para orientar la dimensión de su electorado es la opinión de su potencial base social. En ese sentido, puede tener un mayor impacto electoral la opinión de la mayoría de sus votantes que sitúan a Pedro Sánchez en esa izquierda moderada y un poco más a la izquierda a Yolanda Díaz e Íñigo Errejón, que comparten un nivel similar, o sea, no hay diferenciación entre ellos en su posición de izquierda transformadora.</p><div id="smartIntxt"></div><p><strong>Los electorados progresistas según el eje izquierda / derecha</strong></p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>En el gráfico adjunto expongo la distribución del voto progresista por ideología en el eje Izquierda (1) / Derecha (10). He seleccionado el voto directo a las tres fuerzas progresistas estatales, que me parece más consolidado, dada la lejanía de unas elecciones generales, que el voto + simpatía, usual para calibrar los pronósticos de voto pero que hoy todavía pueden ser más volubles. Por otra parte, he sumado los datos de Más País y de Més-Compromís que aparecen por separado, considerando que en Unidas Podemos están integrados los de sus confluencias, En Comú Podem y Galicia en Común.</p>
<p>Se pueden agrupar esos segmentos, cuya distinta dimensión detallo en el artículo citado, en tres categorías de la izquierda: izquierda radical (1), izquierda transformadora (2 y 3) e izquierda moderada (4). El punto medio es 5,5, así que considero el segmento (5) como centro ideológico, y el resto de los segmentos (de 6 a 10) como las derechas, que no entro a matizar.</p>
<figure id="attachment_55446" aria-describedby="caption-attachment-55446" style="width: 848px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/01/capturada.jpg"><img loading="lazy" class="size-full wp-image-55446" src="http://blogs.publico.es/otrasmiradas/files/2022/01/capturada.jpg" alt="" width="848" height="534" srcset="https://blogs.publico.es/otrasmiradas/files/2022/01/capturada.jpg 848w, https://blogs.publico.es/otrasmiradas/files/2022/01/capturada-300x189.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/01/capturada-768x484.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-55446" class="wp-caption-text">Fuente: CIS. Estudio 3344-Barómetro de diciembre 2021, con elaboración propia.</figcaption></figure>
<p>Destaco algunos rasgos. La gran mayoría de los electorados progresistas se auto ubica en la izquierda, más del 80% en el caso del PSOE y más del 90% en el de UP y MP. Pero hay que resaltar algunas diferencias significativas, bien representadas en el gráfico. Curiosamente, en la izquierda radical (1) tiene mayor representatividad el PSOE que las dos fuerzas del cambio, y donde coge una mayor ventaja es en la izquierda moderada (4), <strong>mientras en la izquierda transformadora está más equilibrada</strong>, especialmente en el segmento (2) en que se da un <em>sorpasso</em> solo con UP, 36,7% y más con la suma de ambas (40,5%) respecto del PSOE (33,9%).</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Dicho de otro modo, el segmento en mayor desventaja representativa, de disputa competitiva y en el que en los últimos años se ha desplazado un sector importante hacia el PSOE desde Unidas Podemos (en torno a dos millones) es el de la izquierda moderada, con más de 20 puntos porcentuales de diferencia. Pero las dos partes tienen significativa representatividad y compiten en los cuatro segmentos de las izquierdas, con una presencia minoritaria en el centro (y más en las derechas), que sería el espacio para incrementar apoyos por todas las partes progresistas, atendiendo a otros componentes transversales.</p>
<p>Por otro lado, la estimación del CIS, sobre el voto válido refleja una representatividad muy desigual. El porcentaje del PSOE, 28%, duplica el de UP (y confluencias), 13,7%, y éste multiplica por seis el de MP/Compromís, 2,2%.</p>
<p>Hay que precisar que no existen dos bloques completamente diferenciados por su nivel de radicalidad o moderación (y rigidez o flexibilidad ideológica), tal Y como han expresado algunos dirigentes socialistas empeñados en adjudicar a las fuerzas del cambio solo una representatividad en la izquierda extrema y minoritaria, dando por supuesto que la izquierda (transformadora y moderada), mayoritaria, la ocupa el propio Partido Socialista.</p>
<p>Otro plano es el de la diferenciación de la gestión y las estrategias políticas entre las dos representaciones. Ahí es evidente la posición más firme y transformadora de las fuerzas del cambio de progreso y de la propia Yolanda Díaz, que la actitud del Partido Socialista y su representación gubernamental, más timoratos y ambivalentes respecto de ciertas políticas públicas que no hace falta mencionar, aunque haya un acuerdo compartido del <strong>Gobierno de coalición.</strong> Al igual que perciben sus electorados y he comentado antes, esa actitud práctica y no tanto discursiva de la representación de UP y MP, se traduce en la percepción de una posición a la izquierda de la de Sánchez y el PSOE, sin que conlleve el estigma de minoritaria e inoperativa sino la positiva valoración de una gestión con firmeza transformadora, con avances sustantivos para las mayorías sociales.</p>
<p>Por tanto, la palabra izquierda refleja una diversidad de posiciones que hay que valorar según los contextos, combinada con otras identificaciones, y que conlleva una triple dinámica: ampliación, renovación y superación.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Espacios%20de%20la%20izquierda" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/cis/" rel="tag">CIS</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/inigo-errejon/" rel="tag">Iñigo Errejón</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/mas-pais/" rel="tag">Más País</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/pedro-sanchez/" rel="tag">Pedro Sánchez</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/psoe/" rel="tag">PSOE</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/unidas-podemos/" rel="tag">unidas podemos</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/yolanda-diaz/" rel="tag">yolanda díaz</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled"></a>							
									<a href="#" class="response disabled">Responder</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/55432/la-transformacion-del-modelo-laboral-espanol/">
                    <span class="title">La transformación del modelo laboral español</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/55417/la-esperanza-boric-y-la-soledad-uruguaya/">
                    <span class="title">La esperanza Boric y la soledad uruguaya</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/55399/desaparecer-desaparecer-desaparecer/">
                    <span class="title">Desaparecer, desaparecer, desaparecer</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/55410/mas-alla-de-la-reforma-laboral-necesaria/">
                    <span class="title">Más allá de la reforma laboral (necesaria)</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/55395/la-hija-de-carmela/">
                    <span class="title">La hija de Carmela</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/kaostica/2022/01/07/roaming-uk/"><div class="title">Tres semanas de respiro para el roaming post-brexit</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda/"><div class="title">Espacios de la izquierda</div><div class="author"><span>por</span> Antonio Antón</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/42309/una-fiera-en-su-interior/"><div class="title">Una fiera en su interior</div><div class="author"><span>por</span> Beatriz Gimeno</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/42319/ese-psoe-pequenito/"><div class="title">Ese PSOE pequeñito</div><div class="author"><span>por</span> Ana Pardo de Vera</a></div></li>
<li><a href="https://blogs.publico.es/vinetas/2022/01/07/ganaderia-intensiva-corte-y-despiece/"><div class="title">Ganadería intensiva. Corte y despiece</div><div class="author"><span>por</span> Eneko</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/gobierno-frankenstein-legislatura-estable-investidura-pedro-sanchez-cumple-anos.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8973000/8973274_0.jpeg" alt="Pablo Iglesias saluda a Pedro S&aacute;nchez en el Congreso durante la investidura del socialista. &mdash; Juan Carlos Hidalgo / EFE"/></a></div><h3><a href="https://www.publico.es/politica/gobierno-frankenstein-legislatura-estable-investidura-pedro-sanchez-cumple-anos.html">Del 'Gobierno Frankenstein' a la legislatura estable: la investidura de Pedro Sánchez cumple dos años</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/gobierno-amplia-veintena-diputados-mayoria-progresista-apoyo-investidura-sanchez-anos.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8976000/8976558_0.jpeg" alt="El presidente de Gobierno, Pedro S&aacute;nchez, es aplaudido por su compa&ntilde;eros del PSOE tras pronunciar su discurso de investidura. &mdash; Eduardo Parra / Europa Press"/></a></div><h3><a href="https://www.publico.es/politica/gobierno-amplia-veintena-diputados-mayoria-progresista-apoyo-investidura-sanchez-anos.html">El Gobierno amplía en una veintena de diputados la mayoría progresista que apoyó la investidura de Sánchez hace dos años</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/democracia-estados-unidos-peligro.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8979000/8979729_0.jpeg" alt="El presidente de Estados Unidos, Joe Biden, y la vicepresidenta, Kamala Harris, este jueves en el Capitolio. &mdash; Evelyn Hockstein / REUTERS"/></a></div><h3><a href="https://www.publico.es/internacional/democracia-estados-unidos-peligro.html">¿Por qué la democracia de Estados Unidos está en peligro?</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/biden-arremete-trump-le-culpa-asalto-capitolio-ego-herido-le-importa-nuestra-democracia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8979000/8979208_0.jpeg" alt="El presidente de EEUU, Joe Biden, durante la comparecencia de este jueves 6 de enero. &mdash; JIM LO SCALZO / EFE/EPA"/></a></div><h3><a href="https://www.publico.es/internacional/biden-arremete-trump-le-culpa-asalto-capitolio-ego-herido-le-importa-nuestra-democracia.html">Biden arremete contra Trump y le culpa del asalto al Capitolio: "Su ego herido le importa más que nuestra democracia"</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/asalto-capitolio-expresidente-jimmy-carter-advierte-democracia-eeuu-riesgo.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/8979000/8979465_0.jpeg" alt="El expresidente de EEUU Jimmy Carter ense&ntilde;a en la escuela dominical en la Iglesia Bautista Maranatha. &mdash; Curtis Compton / Europa Press"/></a></div><h3><a href="https://www.publico.es/internacional/asalto-capitolio-expresidente-jimmy-carter-advierte-democracia-eeuu-riesgo.html">El expresidente Jimmy Carter advierte que la democracia de EEUU está en "riesgo"</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/55432/la-transformacion-del-modelo-laboral-espanol/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Antonio Antón</span></a></p><span class="title">La transformación del modelo laboral español</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1118-1117-1119">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1122-1121-1123"><nav id="m1126-1125-1127" data-collection="m1122-1121-1123" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1130-1129-1131"><label id="m1130-1129-1131" class="lbl-toggle" for="input-m1130-1129-1131">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1135-1-1136">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1139-1138-1140">
<li class="module menu-item" id="m1143-1142-1144" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/" id="m1147-1146-1148" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1153-1-1154" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/politica" id="m1157-1156-1158" title="">Política</a>
</li>
<li class="module menu-item" id="m1163-2-1164" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/opinion/" id="m1167-1166-1168" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1173-3-1174" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/tremending/" id="m1177-1176-1178" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1183-4-1184" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/internacional" id="m1187-1186-1188" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1193-5-1194" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/sociedad/igualdad" id="m1197-1196-1198" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1203-6-1204" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m1207-1206-1208" title="">Clima</a>
</li>
<li class="module menu-item" id="m1213-7-1214" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/politica/memoria-publica" id="m1217-1216-1218" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1223-8-1224" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/culturas" id="m1227-1226-1228" title="">Cultura</a>
</li>
<li class="module menu-item" id="m1233-9-1234" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/ciencias" id="m1237-1236-1238" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m1243-10-1244" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/economia" id="m1247-1246-1248" title="">Economía</a>
</li>
<li class="module menu-item" id="m1253-11-1254" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/publico-tv/" id="m1257-1256-1258" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1267-1-1268"><nav id="m1271-1270-1272" data-collection="m1267-1-1268" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1275-1274-1276"><label id="m1275-1274-1276" class="lbl-toggle" for="input-m1275-1274-1276">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1280-1-1281">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1284-1283-1285">
<li class="module menu-item" id="m1288-1287-1289" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/public" id="m1292-1291-1293" title="">Públic</a>
</li>
<li class="module menu-item" id="m1298-1-1299" data-collection="m1284-1283-1285">            <a href="https://temas.publico.es/" id="m1302-1301-1303" title="">Especiales</a>
</li>
<li class="module menu-item" id="m1308-2-1309" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/directos" id="m1312-1311-1313" title="">Directos</a>
</li>
<li class="module menu-item" id="m1318-3-1319" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/entrevistas" id="m1322-1321-1323" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m1328-4-1329" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/fotonoticias" id="m1332-1331-1333" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m1338-5-1339" data-collection="m1284-1283-1285">            <a href="https://especiales.publico.es/pages/el-quinze" id="m1342-1341-1343" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m1348-6-1349" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1352-1351-1353" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m1358-7-1359" data-collection="m1284-1283-1285">            <a href="https://www.espacio-publico.com/" id="m1362-1361-1363" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m1368-8-1369" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1372-1371-1373" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m1378-9-1379" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m1382-1381-1383" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m1388-10-1389" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1392-1391-1393" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m1398-11-1399" data-collection="m1284-1283-1285">            <a href="https://blogs.publico.es/mierdajobs/" id="m1402-1401-1403" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1412-2-1413"><nav id="m1416-1415-1417" data-collection="m1412-2-1413" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1420-1419-1421"><label id="m1420-1419-1421" class="lbl-toggle" for="input-m1420-1419-1421">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1425-1-1426">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1429-1428-1430">
<li class="module menu-item" id="m1433-1432-1434" data-collection="m1429-1428-1430">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1437-1436-1438" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1443-1-1444" data-collection="m1429-1428-1430">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1447-1446-1448" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1453-2-1454" data-collection="m1429-1428-1430">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1457-1456-1458" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m1463-3-1464" data-collection="m1429-1428-1430">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1467-1466-1468" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m1473-4-1474" data-collection="m1429-1428-1430">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1477-1476-1478" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m1483-5-1484" data-collection="m1429-1428-1430">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1487-1486-1488" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1493-6-1494" data-collection="m1429-1428-1430">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1497-1496-1498" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m1503-7-1504" data-collection="m1429-1428-1430">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1507-1506-1508" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m1513-8-1514" data-collection="m1429-1428-1430">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1517-1516-1518" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1523-9-1524" data-collection="m1429-1428-1430">            <a href="https://librujula.publico.es/" id="m1527-1526-1528" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1537-3-1538">
<nav id="m1541-1540-1542" data-collection="m1537-3-1538" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1545-1544-1546"><label id="m1545-1544-1546" class="lbl-toggle" for="input-m1545-1544-1546">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1550-1-1551">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1554-1553-1555">
<li class="module menu-item" id="m1558-1557-1559" data-collection="m1554-1553-1555">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m1562-1561-1563" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1671-1-1672" data-collection="m1554-1553-1555">            <a href="https://temas.publico.es/migracion-climatica/" id="m1675-1674-1676" style="width: auto;">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1568-1-1569" data-collection="m1554-1553-1555">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m1572-1571-1573" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1578-2-1579" data-collection="m1554-1553-1555">            <a href="https://temas.publico.es/combatientes/" id="m1582-1581-1583" title="" target="_blank">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1601-1-1602" data-collection="m1537-3-1538" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1605-1604-1606"><label id="m1605-1604-1606" class="lbl-toggle" for="input-m1605-1604-1606">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1610-1-1611">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1614-1613-1615">
<li class="module menu-item" id="m1618-1617-1619" data-collection="m1614-1613-1615">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1622-1621-1623" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1628-1-1629" data-collection="m1614-1613-1615">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1632-1631-1633" title="">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1638-2-1639" data-collection="m1614-1613-1615">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1642-1641-1643" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1648-3-1649" data-collection="m1614-1613-1615">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1652-1651-1653" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/55441/espacios-de-la-izquierda/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=1890103' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=1890103' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?1890103=2112291137" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?1890103=2112291137" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?1890103=2112291137" rel="stylesheet" />

<link href="/commons/css/publico.min.css?1890103=2112291137" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?1890103=2112291137" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?1890103=2112291137" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?1890103=2112291137" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?1890103=2112291137" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?1890103=2112291137" type="text/javascript"></script>       



</body>
</html>
