<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/59594/la-construccion-de-la-alternativa/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/59594/la-construccion-de-la-alternativa//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?6770ec5=2205111710" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?6770ec5=2205111710" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?6770ec5=2205111710" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?6770ec5=2205111710"></script>
        <script defer src="/commons/js/jquery.pause.min.js?6770ec5=2205111710"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?6770ec5=2205111710"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?6770ec5=2205111710"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?6770ec5=2205111710"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La construcción de la alternativa &#8211; Otras miradas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario La construcción de la alternativa del feed" href="https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=6770ec5' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=6770ec5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=6770ec5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=6770ec5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=6770ec5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=6770ec5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=6770ec5' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/59594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=59594' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F59594%2Fla-construccion-de-la-alternativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F59594%2Fla-construccion-de-la-alternativa%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="La construcción de la alternativa"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artículo de Héctor Illueca Ballester"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto.jpg"/>
  <meta property="article:published_time" content="2022-05-12T06:34:38+02:00"/>
  <meta property="article:modified_time" content="2022-05-12T08:38:19+02:00" />
  <meta property="og:updated_time" content="2022-05-12T08:38:19+02:00" />
  <meta property="article:section" content="Héctor Illueca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La construcción de la alternativa"/>
  <meta itemprop="headline" content="La construcción de la alternativa"/>
  <meta itemprop="description" content="Artículo de Héctor Illueca Ballester"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto.jpg"/>
  <meta itemprop="datePublished" content="2022-05-12"/>
  <meta itemprop="dateModified" content="2022-05-12T08:38:19+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Artículo de Héctor Illueca Ballester"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=6770ec5"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa/','gaFormato': 'OnSite',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0015059594',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Otras miradas',        
			    				    'gaPublishedDate':'2022-05-12',        
			    				    'gaActualizationDate':'2022-05-12',        
			    				    'gaContiene':'video',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Héctor Illueca Ballester',        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
  

</head>

<body class="post-template-default single single-post postid-59594 single-format-standard blog-template sc-skin-blogs post-la-construccion-de-la-alternativa">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m93-92-94"><a href="https://www.publico.es/politica/caso-pegasus-cronifica-vuelve-monopolizar-semana-parlamentaria.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m97-96-98" title="El 'caso Pegasus' se cronifica y vuelve a monopolizar la semana parlamentaria" target="_blank">Caso Pegasus</a></li><li class="topic" id="m103-1-104"><a href="https://www.publico.es/internacional/refugiados-olvidados-guerra-hibrida-bielorrusia-siguen-encerrados-centros-lituania-meses-despues.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m107-106-108" title="Los refugiados olvidados de la 'guerra híbrida' de Bielorrusia siguen encerrados en Lituania" target="_blank">Guerra Rusia - Ucrania</a></li><li class="topic" id="m113-2-114"><a href="https://www.publico.es/podcasts/la-base/la-base/1007934/la-base-56-pegasus-ni-siquiera-saben-mentir#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m117-116-118" title="'La Base' analiza las responsabilidades políticas de Pegasus">'La Base'</a></li><li class="topic" id="m123-3-124"><a href="https://www.publico.es/sociedad/ley-universidades-gran-ley-legitimar-ministerio.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m127-126-128" title="Una gran ley de Universidades para legitimar a todo un Ministerio" target="_blank">Ley de Universidades</a></li><li class="topic" id="m133-4-134"><a href="https://www.publico.es/politica/yolanda-diaz-desvincula-proyecto-politico-enredo-andalucia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m137-136-138" title="Yolanda Díaz desvincula su proyecto político del enredo de la izquierda en Andalucía" target="_blank">Yolanda Díaz</a></li><li class="topic" id="m143-5-144"><a href="https://www.publico.es/politica/financiacion-centra-desencuentro-izquierdas-andaluzas-24-dias-campana.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m147-146-148" title="La financiación centra el desencuentro de las izquierdas andaluzas a 24 días de la campaña" target="_blank">Izquierdas andaluzas</a></li><li class="topic" id="m153-6-154"><a href="https://www.publico.es/sociedad/maria-salmeron-justicia-presento-camuflado-rechazo-indulto-maria-salmeron-evitar-debate-consejo-ministros.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m157-156-158" title="Justicia presentó camuflado el rechazo al indulto de María Salmerón para evitar así el debate en el Consejo de Ministros​" target="_blank">María Salmerón</a></li><li class="topic" id="m163-7-164"><a href="https://www.publico.es/internacional/guerra-rusia-ucrania-busca-gas-petroleo-ue-mercados-alternativos-rusia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m167-166-168" title="¿Dónde busca gas y petróleo la UE y qué mercados alternativos tiene Rusia?" target="_blank">Gas ruso</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m6-5-7"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m14-13-15" data-collection="m10-9-11" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m18-17-19"><label id="m18-17-19" class="lbl-toggle" for="input-m18-17-19">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m23-1-24"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m27-26-28"><li class="module menu-item" id="m31-30-32" data-collection="m27-26-28"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m35-34-36" style="width: auto;">Inicio</a></li><li class="module menu-item" id="m41-1-42" data-collection="m27-26-28"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m45-44-46" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m51-2-52" data-collection="m27-26-28"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m55-54-56" title="" style="width: auto;">Opinión</a></li><li class="module menu-item" id="m61-3-62" data-collection="m27-26-28"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m65-64-66" title="" style="width: auto;">Tremending</a></li><li class="module menu-item" id="m71-4-72" data-collection="m27-26-28"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m75-74-76" title="">Internacional</a></li><li class="module menu-item" id="m81-5-82" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:menu" id="m85-84-86" title="">Mujer</a></li><li class="module menu-item" id="m91-6-92" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m95-94-96" title="">Clima</a></li><li class="module menu-item" id="m101-7-102" data-collection="m27-26-28"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m105-104-106" title="">Memoria Pública</a></li><li class="module menu-item" id="m111-8-112" data-collection="m27-26-28"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m115-114-116" title="" style="width: auto;">Cultura</a></li><li class="module menu-item" id="m121-9-122" data-collection="m27-26-28"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m125-124-126" title="">Ciencia</a></li><li class="module menu-item" id="m131-10-132" data-collection="m27-26-28"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m135-134-136" title="">Economía</a></li><li class="module menu-item" id="m141-11-142" data-collection="m27-26-28"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m145-144-146" title="">Público TV</a></li><li class="module menu-item" id="m151-12-152" data-collection="m27-26-28"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m155-154-156" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m165-1-166"><nav id="m169-168-170" data-collection="m165-1-166" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m173-172-174"><label id="m173-172-174" class="lbl-toggle" for="input-m173-172-174">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m178-1-179"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m182-181-183"><li class="module menu-item" id="m186-185-187" data-collection="m182-181-183"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m190-189-191" title="">Públic</a></li><li class="module menu-item" id="m196-1-197" data-collection="m182-181-183"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m200-199-201" title="">Especiales</a></li><li class="module menu-item" id="m206-2-207" data-collection="m182-181-183"><a href="https://www.publico.es/directos#analytics-cabecera-comprimida:menu" id="m210-209-211" title="">Directos</a></li><li class="module menu-item" id="m216-3-217" data-collection="m182-181-183"><a href="https://www.publico.es/entrevistas#analytics-cabecera-comprimida:menu" id="m220-219-221" title="">Entrevistas</a></li><li class="module menu-item" id="m226-4-227" data-collection="m182-181-183"><a href="https://www.publico.es/fotonoticias#analytics-cabecera-comprimida:menu" id="m230-229-231" title="">Fotonoticias</a></li><li class="module menu-item" id="m236-5-237" data-collection="m182-181-183"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m240-239-241" title="">En la frontera</a></li><li class="module menu-item" id="m246-6-247" data-collection="m182-181-183"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m250-249-251" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m256-7-257" data-collection="m182-181-183"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m260-259-261" title="">La república feminista</a></li><li class="module menu-item" id="m266-8-267" data-collection="m182-181-183"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m270-269-271" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m276-9-277" data-collection="m182-181-183"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m280-279-281" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m289-1-290" data-collection="m165-1-166" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m293-292-294"><label id="m293-292-294" class="lbl-toggle" for="input-m293-292-294">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m298-1-299"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m302-301-303"><li class="module menu-item" id="m306-305-307" data-collection="m302-301-303"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m310-309-311" title="">La base</a></li><li class="module menu-item" id="m316-1-317" data-collection="m302-301-303"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m320-319-321">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m330-2-331"><nav id="m334-333-335" data-collection="m330-2-331" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m338-337-339"><label id="m338-337-339" class="lbl-toggle" for="input-m338-337-339">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m343-1-344"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m347-346-348"><li class="module menu-item" id="m351-350-352" data-collection="m347-346-348"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m355-354-356" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m361-1-362" data-collection="m347-346-348"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m365-364-366" title="">Periódico CLM</a></li><li class="module menu-item" id="m371-2-372" data-collection="m347-346-348"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m375-374-376" title="">Zeleb</a></li><li class="module menu-item" id="m381-3-382" data-collection="m347-346-348"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m385-384-386" title="">Tourse Viajes</a></li><li class="module menu-item" id="m391-4-392" data-collection="m347-346-348"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m395-394-396" title="">Eco Viajes</a></li><li class="module menu-item" id="m401-5-402" data-collection="m347-346-348"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m405-404-406" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m411-6-412" data-collection="m347-346-348"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m415-414-416" title="">El Asombrario</a></li><li class="module menu-item" id="m421-7-422" data-collection="m347-346-348"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m425-424-426" title="">Psicología y Mente</a></li><li class="module menu-item" id="m431-8-432" data-collection="m347-346-348"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m435-434-436" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m445-3-446"><nav id="m449-448-450" data-collection="m445-3-446" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m453-452-454"><label id="m453-452-454" class="lbl-toggle" for="input-m453-452-454">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m458-1-459"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m462-461-463"><li class="module menu-item" id="m466-465-467" data-collection="m462-461-463"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m470-469-471" title="">Resultados electorales</a></li><li class="module menu-item" id="m476-1-477" data-collection="m462-461-463"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m480-479-481" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m486-2-487" data-collection="m462-461-463"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m490-489-491" title="">10 años del 15M</a></li><li class="module menu-item" id="m496-3-497" data-collection="m462-461-463"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m500-499-501" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m509-1-510" data-collection="m445-3-446"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m514-2-515" data-collection="m445-3-446" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m518-517-519"><label id="m518-517-519" class="lbl-toggle" for="input-m518-517-519">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m523-1-524"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m527-526-528"><li class="module menu-item" id="m531-530-532" data-collection="m527-526-528"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m535-534-536" title="">Las banderas de Público</a></li><li class="module menu-item" id="m541-1-542" data-collection="m527-526-528"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m545-544-546" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m551-2-552" data-collection="m527-526-528"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m555-554-556">Únete a Público</a></li><li class="module menu-item" id="m561-3-562" data-collection="m527-526-528"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m565-564-566" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news"><li class="ticker live" id="m26-1-27">        		<div class="label"><a id="m30-29-31" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html">en directo</a></div>                <div class="title"><a id="m35-1-36" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html">'La Cafetera', con Fernando Berlín: 'Feijóo aparca la moderación'</a></div>        	</li></ul>
</div>

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">La construcción de la alternativa</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-59594" class="post-59594 post type-post status-publish format-standard has-post-thumbnail hentry category-hector-illueca">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">La construcción de la alternativa</h1><div class="author-content"><div class="author-item"><p class="author"><span>Héctor Illueca Ballester</span></p><p class="description">Vicepresidente Segundo de la Generalitat Valenciana</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=La%20construcci%C3%B3n%20de%20la%20alternativa" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-05-12T06:34:38+02:00">12/05/2022</time><time class="updated" datetime="2022-05-12T08:38:19+02:00">12/05/2022</time></span><!-- SINGLE POST -->
<figure id="attachment_59597" aria-describedby="caption-attachment-59597" style="width: 1200px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto.jpg"><img class="size-full wp-image-59597" src="http://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto.jpg" alt="" width="1200" height="800" srcset="https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto.jpg 1200w, https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto-300x200.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto-1024x683.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2022/05/EuropaPress_1154346_julio_anguita_presenta_marcha_dignidad_fotos_jesus_prieto-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-59597" class="wp-caption-text">JULIO ANGUITA PRESENTA MARCHA DE LA DIGNIDAD. FOTOS/JESÚS PRIETO. Foto de ARCHIVO</figcaption></figure>
<p><em>Discurso en el homenaje a Julio Anguita organizado por la Sociedad Cultural Gijonesa el 11 de mayo de 2022.</em></p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p style="text-align: right;"><em><strong> </strong>"Desdeño las romanzas de los tenores huecos</em></p>
<p style="text-align: right;"><em>y el coro de los grillos que cantan a la luna.</em></p>
<p style="text-align: right;"><em>A distinguir me paro las voces de los ecos,</em></p>
<p style="text-align: right;"><em>y escucho solamente, entre las voces, una".</em></p>
<p style="text-align: right;"><em>                                           Antonio Machado</em></p>
<p>&nbsp;</p>
<p><strong>1.- Introducción</strong></p>
<p>Permitidme que empiece estas palabras citando unos bellos y lúcidos versos de uno de nuestros poetas más universales, Antonio Machado, que me parecen especialmente adecuados para recordar y homenajear a Julio Anguita en esta tarde de mayo. Y así me lo parece porque, si cabe encontrar un hilo conductor del pensamiento político de Julio – un pensamiento complejo, profundo y que se proyecta sobre múltiples aspectos de la realidad –, es precisamente la necesidad de separar las voces de los ecos, de buscar la verdad, siempre revolucionaria, entre la hojarasca inútil que la cubre y la oculta, de diagnosticar certeramente la situación social, de reconocer la melodía de la realidad entre el ensordecedor ruido de fondo que nos desorienta y confunde. En definitiva, de pararnos a pensar para que no piensen otros por nosotros.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Julio Anguita ha sido para mí un camarada, un amigo y un maestro. A su recuerdo me vinculan, además de las muchas luchas compartidas y de un afecto personal mutuo y sincero, todo lo que él me enseñó. Mi modo de entender la política se forjó en la fragua de sus palabras, mi forma de estar en la vida debe mucho al viejo maestro de Córdoba, y si como algo me reconozco en el confuso panorama de la política actual es como humilde seguidor de sus huellas.</p>
<p><strong>2.- La batalla de las ideas</strong></p>
<p>El hilo conductor del pensamiento de Julio fue, por tanto, el combate frontal contra la alienación política. La esencia de su trayectoria, lo que podríamos llamar el nudo de su biografía política, se condensa en una triple reivindicación: de la rebeldía, de la memoria, de la cultura. Rebeldía, memoria y cultura. Tres armas que, de llegar a empuñarlas, podrían ayudar a nuestro pueblo a emanciparse del yugo al que lo sometieron.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Cuántas veces le oímos preguntarse retóricamente: ¿Cómo es posible que los trabajadores voten a la derecha? ¿Por qué las clases populares aceptan resignadamente el empeoramiento de sus condiciones de vida? ¿Por qué no se rebelan? Si los que están abajo son muchos más que los que están arriba, y si la sociedad se rige por la regla democrática de la mayoría, ¿no debería ser fácil avanzar hacia mayores cotas de igualdad y de justicia social? Si los valores que inspiran nuestra Constitución son la libertad, la igualdad y la justicia, y si hemos constituido un Estado que se proclama democrático, social y de Derecho, ¿por qué echan de sus casas a la gente pobre? ¿Cómo es que los pensionistas no llegan a fin de mes? ¿Os habéis preguntado cómo tratan a los jóvenes en las entrevistas de trabajo? ¿Sabéis que el suicidio es la primera causa de muerte entre la juventud? ¿Cómo sobreviven las pequeñas y medianas empresas, los trabajadores autónomos? ¿Por qué tanta gente oprimida, tantos abusos, tantas desigualdades sociales? ¿Por qué la mayoría social, como tal mayoría, no se hace, de una vez por todas, la dueña de su propio destino?</p>
<p>La respuesta, para Julio, era clara: la batalla de las ideas. Los menos pueden imponerse a los más solo si estos se resignan, se arrodillan y se rinden. La resignación inactiva al pueblo, desactiva las conciencias y mata el pensamiento crítico. La derrota se produce cuando la ciudadanía, los sectores populares e incluso nuestras propias organizaciones, como está ocurriendo ahora, se convencen de que nada puede ser cambiado. "No hay alternativa", "no se puede", "no hay salida". La única verdad que existe es la económica y está supeditada a los dictados de la competitividad y del mercado; la Unión Europea ya no es una entidad oligárquica y antidemocrática, sino una unión coherente, solidaria y respetuosa con los derechos sociales; la OTAN, una organización al servicio de la paz mundial.</p>
<p>Esa es la batalla de las ideas que se libra en el corazón de las clases humildes. "No hay alternativa", "no podemos hacer nada". La calidad de vida ya no es defender la dignidad humana, el derecho a la autoestima, la cultura como forma de transformación social. La calidad de vida está en los centros comerciales repletos de luces y escaparates, en los videojuegos, la telecompra, la letrina infecta de las redes sociales, la pornografía, incluso para los niños, ¿por qué no? ¿dónde está el límite? La edad media de acceso a la pornografía se sitúa en los 8 años... Vivimos en el mejor de los mundos, que diría Voltaire, y esos menos que tienen el poder, el de verdad, el económico, no escatiman medios para que nos lo creamos. Todo, para que no pensemos. Todo, para que nos resignemos, nos arrodillemos y, finalmente, nos rindamos.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Denunciar las falacias de esta verdad construida fue un empeño vital de Julio Anguita. En su discurso estimuló siempre su cuestionamiento, animando a la rebeldía frente a la pérdida progresiva de derechos sociales y de bienestar. Una rebeldía que Julio entendía como una actitud intelectual y como un estado de ánimo siempre orientado a la acción, que tendría que plasmarse, antes o después, en un grito colectivo contra la alienación política, contra la explotación y el expolio, contra la degradación de la democracia y de nuestras propias organizaciones.</p>
<p>Como ocurrió en el 15-M de 2011, un episodio de rebeldía popular que ha marcado el curso de los últimos años de nuestra historia. Como puede volver a ocurrir si acertamos en el diagnóstico de esta fase histórica y nos preparamos para ello. El mundo está cambiando de base y la guerra está acelerando las tendencias históricas: transición geopolítica, quiebra de la globalización y una nueva crisis económica cuando todavía no nos hemos recuperado de la anterior, que va a suponer inflación, escasez de materias primas y subidas de tipos de interés, con consecuencias dramáticas para el endeudamiento privado y público. Una cosa es segura: en esta nueva fase se agudizarán las contradicciones sociales y emergerán los problemas de fondo que atraviesan el futuro de nuestra patria: el marco europeo, la cuestión territorial y la crisis de legitimidad de la monarquía.</p>
<p>Por ello tenemos que estar preparados, reivindicando el espíritu rebelde que late en nuestro pueblo. Ahora más que nunca, España necesita una Revolución Democrática, recuperar la soberanía para construir colectivamente el futuro, una república de hombres y mujeres libres que luchan por la emancipación social a través de la soberanía popular y el autogobierno de la ciudadanía. Vienen tiempos muy difíciles para los de abajo, y solo de esta rebeldía permanente frente a un sistema económico injusto podremos extraer las fuerzas necesarias para el combate.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Julio Anguita nos enseñó a contemplar la realidad con los ojos siempre alerta de la crítica, para poder diferenciarla, en su verdad desnuda, de otras realidades impostadas, artificialmente creadas para adormecer al pueblo. A distinguir, en la metáfora machadiana, "las voces de los ecos". Yo le doy gracias por ello, desde el convencimiento de que esta actitud rebelde ante el mundo y ante la política sigue siendo útil para ese pensamiento político que aspira al progreso de los pueblos, llamémosle pensamiento de izquierdas o de cualquier otro modo.</p>
<p><strong>3.- Soberanía, democracia y socialismo</strong></p>
<p>La situación política ha sufrido un giro importante en los últimos años, tanto en el orden nacional como en el internacional, y tengo la sensación de que algunas formaciones políticas, la mía también, andan avergonzadas, haciendo piruetas para que se olvide que, un día no tan lejano, salieron a la calle gritando "no nos representan", "no somos mercancía en manos de políticos y banqueros", "PP-PSOE, la misma mierda es".</p><div id="smartIntxt"></div><p>Esta noche, aquí, vamos a reflexionar colectivamente. Los rasgos más importantes del nuevo ciclo político, son el avance progresivo de la extrema derecha en toda Europa, en el plano de lo interno, y el recrudecimiento de la lucha por la hegemonía, en el plano exterior, lucha de la que la guerra de Ucrania ha sido el último, trágico, episodio. Sé que con esto simplifico, pero intento resaltar aquello que es distintivo en relación con los ciclos políticos anteriores.</p>
<p>¿Qué nos diría Julio, en la situación actual? ¿Cómo enfrentar el avance aparentemente imparable de los neofascismos? En los últimos días hemos asistido atónitos al espectáculo del espionaje a líderes políticos, incluyendo al presidente del Gobierno, a la Ministra de Defensa y al Ministro del Interior. En medio de tanto ruido, hay un hecho que me llama particularmente la atención, y es la coincidencia entre el PP, el PSOE y Vox en la negativa a abrir una comisión de investigación en el Congreso de los Diputados. Esta coincidencia no es nueva, se ha producido en varias ocasiones. Recientemente, las tres fuerzas políticas se negaron a abrir una comisión de investigación sobre los orígenes de la fortuna del rey Juan Carlos.</p>
<p>En los próximos tiempos oiréis hablar mucho de cordones sanitarios, de que es preciso aislar a la extrema derecha, de que existe un riesgo de involución democrática en nuestro país. Existe un riesgo de involución democrática, sí: la amenaza de un nuevo régimen autoritario en lo político, neoliberal en lo económico, y ferozmente contrario a la pluralidad territorial y cultural de España. Lo que se oculta, lo que se calla, es que en esa involución y en ese régimen político están de acuerdo el PP, VOX y una parte del grupo dirigente del PSOE, hoy representada por Margarita Robles; está de acuerdo una parte sustancial del poder mediático, que lo viene alimentando desde hace años; y está de acuerdo el poder económico, que contempla con preocupación que personas que salimos de las plazas estemos en responsabilidades de gobierno.</p>
<p>Lo que tenemos que preguntarnos es por qué la extrema derecha está creciendo, por qué un trabajador de la industria española, un transportista español, un agricultor de nuestro campo se reconoce más en el mensaje de Abascal que en cualquiera de los múltiples mensajes de la izquierda. Los aspavientos, las alarmas, los análisis superficiales, los "¡que viene el lobo!", son solo los ecos, muchas veces fruto de intencionados discursos tacticistas u oportunistas. La realidad es que la crisis del capitalismo causa hoy, y causará aún más en el futuro, el sufrimiento de la gente humilde, y que esto provoca – y podría ser peor en el futuro – la deserción masiva de parte de esa gente si no somos capaces de construir una alternativa.</p>
<p>Sé lo que nos diría Julio, no porque lo conociera, que también, sino porque lo escribí con él en alguno de los artículos incluidos en el libro. Julio nos diría: "ante el avance de la extrema derecha, serenidad, firmeza y, sobre todo, discurso alternativo": las fuerzas populares que han emergido estos años no nacieron para derrotar al Partido Popular. Tampoco para frenar a Vox. Nacieron para ser la alternativa a un régimen inmerso en una transición profundamente regresiva. Nacieron para derrotar al neoliberalismo y fundar una nueva República. La única alternativa real al populismo de derechas es una síntesis política que anude soberanía, democracia y socialismo como respuesta a los sufrimientos sociales provocados por el neoliberalismo.</p>
<p><strong>4.- "Malditas sean las guerras..."</strong></p>
<p>El segundo de los rasgos del nuevo ciclo político es el retorno de la política exterior al centro del combate político. El mundo se debate entre una concepción geoestratégica que ha sido dominante y hoy está en retroceso, basada en la hegemonía económica, política y militar de Estados Unidos, y una nueva concepción multipolar que emerge por todas partes. La desgraciada guerra de Ucrania es la actual válvula de escape de la tensión acumulada.</p>
<p>Julio Anguita odiaba las guerras. Las guerras son escenarios, siempre, de barbaries desatadas, momentos de la historia en que la acción reemplaza por entero a la reflexión. Una guerra, además, arrebató a Julio aquello que más amaba: "Malditas sean las guerras y los canallas que las hacen", es una de sus frases más conocidas y, en las circunstancias actuales y por desgracia, más recordadas.</p>
<p>La guerra lo ha cambiado todo. Tiene ya efectos devastadores sobre la economía, y será peor si se prolonga en el tiempo. La política exterior de las naciones, durante muchos años casi por completo ajena a las lides de los debates partidistas, adquiere hoy una preeminencia inédita. Por eso el coro de los grillos, monocorde, redobla su estridencia; para anular cualquier intento de reflexión objetiva sobre lo que ha ocurrido y está ocurriendo. Hoy, para entender lo que pasa en el tablero internacional, es más necesario que nunca separar, como Machado, las voces de los ecos.</p>
<p>Vaya por delante una triple afirmación, rotunda y clara, que no habría de ser necesaria pero que, sin embargo, lo es: la de mi pacifismo, la de mi solidaridad con todas las víctimas de esta – como de todas – las guerras, muy en especial con los civiles ucranianos que ven truncadas sus vidas por la locura desatada de los jinetes del apocalipsis, y la de mi condena a una invasión militar que constituye una violación flagrante de las leyes internacionales. Dicho esto, digo también, alto y claro, que Estados Unidos llevaba muchos años, con la complicidad de sus aliados, amenazando con llevar el despliegue militar de la OTAN hasta la misma frontera con Rusia. Digo también que el pueblo ucraniano ha sido utilizado – y finalmente sacrificado – como un peón de ajedrez a fin de tensionar la pugna geoestratégica con Rusia hasta un punto donde el riesgo de estallido era más que evidente. Y digo, asimismo, que estoy en contra del envío de armas a la zona en conflicto, como estaría en contra de alimentar con gasolina un incendio, y que este envío de armas disminuye las posibilidades de un acuerdo de paz al tiempo que incrementa los beneficios, siempre pingües, de los vendedores de armas, de los señores de la guerra, de los traficantes de la muerte.</p>
<p>Porque, al final, los frutos de la guerra – si los hay – servirán para incrementar los patrimonios de algunos magnates, mientras que los costes – en vidas, en pobreza, en sufrimiento – recaerán sobre los pueblos; en particular, sobre el pueblo de Ucrania, sobre el pueblo de Rusia y sobre los pueblos de Europa. Y si soy capaz de mantener este discurso, el del pacifismo, entre el aluvión de mensajes cuajados de ardor guerrero con que nos intoxican a diario, es porque Julio me enseñó, en su día, a distinguir las voces de los ecos.</p>
<p><strong>5.- Conclusión</strong></p>
<p>Compañeros, compañeras, acabo ya. ¿Cuáles serían los ejes básicos de una propuesta política basada en el discurso que acabo de reivindicar, pacifista, socialista y radicalmente democrático? ¿Cuáles podrían ser los pilares de ese proyecto alternativo al que me refería? No puedo desarrollar esto ahora de forma detallada, así que me limitaré a enunciar algunas propuestas que, en mi opinión, podrían servir de base para iniciar el debate:</p>
<p>1. En primer lugar, <strong>afirmar la independencia de la política exterior</strong> española respecto a la de Estados Unidos, defender la legalidad internacional y rechazar cualquier dinámica belicista, incluyendo el aumento del gasto militar.</p>
<p>2. En segundo lugar, <strong>garantizar la soberanía popular</strong> en las relaciones con la Unión Europea, preservando nuestro derecho a decidir las políticas sociales y económicas que queremos para nuestro país.</p>
<p>3. En tercer lugar, <strong>nacionalizar los sectores estratégicos</strong> (transporte, energía y telecomunicaciones) con el fin de respaldar al resto de la actividad económica a través de la intervención pública y la colaboración de un sistema bancario público.</p>
<p>4. En cuarto lugar, <strong>planificación ecológica de la economía</strong>. Concretar un nuevo modelo productivo y de poder que garantice un desarrollo ecológico y socialmente sostenible partiendo de las necesidades básicas de las personas.</p>
<p>5. En quinto lugar, <strong>desarrollar el cuarto pilar del Estado de bienestar </strong>y redistribuir los trabajos de cuidados, situando las necesidades humanas y la sostenibilidad de la vida en el centro del nuevo modelo productivo.</p>
<p>6. En sexto lugar, una <strong>reforma fiscal</strong> que amplíe la base imponible a los sectores privilegiados y persiga el fraude fiscal.</p>
<p>7. En séptimo lugar, <strong>abrir un proceso constituyente</strong> para impulsar una profunda transformación del Estado en un sentido republicano, federal y democrático.</p>
<p>Estamos obligados a librar la batalla por las ideas o sucumbiremos arrastrados por la corriente de la resignación y el conformismo. Tan obligados estamos a ello como a librar la batalla por la construcción de una alternativa unitaria, asentada en el territorio, programáticamente fundada y basada en un liderazgo colectivo. Julio Anguita despreciaba los procesos de unidad que solo aspiran al reparto de poder, sin proyecto, sin programa, sin sentido de comunidad. Si viera en qué nos hemos convertido, nos diría que solo merece la pena unirse si nos unimos para algo.</p>
<p>No pretendo engañaros. Hay un riesgo cierto de involución democrática en nuestro país y, en el plano internacional, hay un peligro no menor de que las cosas se compliquen hasta límites impredecibles en muy poco tiempo. Por otra parte, el deterioro económico ya no es una posibilidad sino una certeza. Vamos a caer, es seguro, aunque aún no sabemos de cuantos metros será la caída. Pintan bastos, dentro y fuera de nuestras fronteras. O ganamos la batalla de las ideas o la ganará la extrema derecha, porque las soluciones sistémicas ya no le sirven a España. Para ello, no olvidemos mantener la actitud machadiana. Intentemos, siempre, distinguir las voces de los ecos, y evitemos prestar oídos al estridente, invariable, monótono coro de los grillos.</p>
<p>Y siempre con Julio Anguita en el corazón y en la cabeza.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/otrasmiradas" title="Otras opiniones">Otras opiniones &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=La%20construcci%C3%B3n%20de%20la%20alternativa" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Otras opiniones				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/59555/la-lacra-que-no-cesa-el-desaforado-aforamiento/">
                    <span class="title">La lacra que no cesa: el desaforado aforamiento</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/59580/asi-son-los-movimientos-de-autodeterminacion-activos-en-africa/">
                    <span class="title">Así son los movimientos de autodeterminación activos en África</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/59561/la-imagen-de-rusia-en-el-mundo-otra-victima-de-la-guerra/">
                    <span class="title">La imagen de Rusia en el mundo: ¿otra víctima de la guerra?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/59517/el-frente-de-j-lo-diaz-y-la-alternativa-motomami/">
                    <span class="title">El Frente de J.Lo Díaz y la alternativa motomami</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/59505/iguala-el-ranking-de-vulnerabilidad-del-ayuntamiento-que-no-deberia-darnos-igual/">
                    <span class="title">Iguala: El ranking de vulnerabilidad del ayuntamiento que no debería darnos igual</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/david-bollero/2022/05/12/moreno-bonilla-se-marca-un-feijoo/"><div class="title">Moreno Bonilla se marca un Feijóo</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/bulocracia/2022/05/12/la-camiseta-mundialista-de-japon-no-lucira-dibujos-manga/"><div class="title">La camiseta mundialista de Japón no lucirá dibujos manga</div><div class="author"><span>por</span> Luis M. García</a></div></li>
<li><a href="https://blogs.publico.es/barbijaputa/2022/05/12/sois-todas-de-vox/"><div class="title">¡Sois todas de Vox!</div><div class="author"><span>por</span> Barbijaputa</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/59555/la-lacra-que-no-cesa-el-desaforado-aforamiento/"><div class="title">La lacra que no cesa: el desaforado aforamiento</div><div class="author"><span>por</span> Ramón Soriano</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/45398/ucrania-palestina-y-la-necesidad-de-un-derecho-internacional-no-selectivo/"><div class="title">Ucrania, Palestina y la necesidad de un derecho internacional no selectivo</div><div class="author"><span>por</span> Teresa Aranguren</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/psoe-pp-frenan-renovacion-judicial-elecciones-andalucia-caso-pegasus.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9180000/9180419_0.jpeg" alt="El presidente del Gobierno, Pedro S&aacute;nchez, recibe al nuevo l&iacute;der del PP, Alberto N&uacute;&ntilde;ez Feij&oacute;o, el pasado 7 de abril en el Palacio de la Moncloa en Madrid. &mdash; EFE/ Chema Moya"/></a></div><h3><a href="https://www.publico.es/politica/psoe-pp-frenan-renovacion-judicial-elecciones-andalucia-caso-pegasus.html">PSOE y PP frenan la renovación del Poder Judicial por las elecciones en Andalucía y el 'caso Pegasus'</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/informe-denuncia-complicidad-espana-traves-airbus-crimenes-guerra-arabia-saudi-yemen.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9179000/9179877_0.jpeg" alt="Dos hombres esperan en la zona de salidas del aeropuerto de Sanaa, en Yemen, el pasado 24 de abril. &mdash; Khaled Abdullah / REUTERS"/></a></div><h3><a href="https://www.publico.es/politica/informe-denuncia-complicidad-espana-traves-airbus-crimenes-guerra-arabia-saudi-yemen.html">Un informe denuncia complicidad de España a través de Airbus en los crímenes de guerra de Arabia Saudí en Yemen</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/rasheed-faqih-activista-yemeni-gobierno-espanol-debe-paralizar-participacion-crimenes-guerra.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9180000/9180212_0.jpeg" alt="Abdulrasheed al-Faqih, director ejecutivo de la organizaci&oacute;n yemen&iacute; de derechos humanos Mwatana en una imagen de archivo. &mdash; MWATANA"/></a></div><h3><a href="https://www.publico.es/politica/rasheed-faqih-activista-yemeni-gobierno-espanol-debe-paralizar-participacion-crimenes-guerra.html">Rasheed al-Faqih, activista yemení: "El Gobierno español debe paralizar la participación en estos crímenes de guerra"</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/veto-hungria-sanciones-comienza-resquebrajar-unidad-europea-frente-rusia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9180000/9180626_0.jpeg" alt="La presidenta de la Comisi&oacute;n Europea, Ursula von der Leyen, con el primer ministro de Huingr&iacute;a, Viktor Orban, posan antes de una reuni&oacute;n en Budapest. &mdash; Viven Cher Benko/Oficina del Primer Ministro de Hungr&iacute;a / REUTERS"/></a></div><h3><a href="https://www.publico.es/internacional/veto-hungria-sanciones-comienza-resquebrajar-unidad-europea-frente-rusia.html">El veto de Hungría a las sanciones comienza a resquebrajar la unidad europea frente a Rusia</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/psoe-une-derecha-impedir-retirada-estatua-franquista-ferrol.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9180000/9180582_0.png" alt="Estatua de Jos&eacute; Mar&iacute;a Gonz&aacute;lez Llanos en la Avenida de Esteiro, en Ferrol."/></a></div><h3><a href="https://www.publico.es/politica/psoe-une-derecha-impedir-retirada-estatua-franquista-ferrol.html">El PSOE se une a la derecha para impedir la retirada de una estatua franquista en Ferrol</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/59580/asi-son-los-movimientos-de-autodeterminacion-activos-en-africa/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Héctor Illueca Ballester</span></a></p><span class="title">Así son los movimientos de autodeterminación activos en África</span>
						</div></a></div><div class="nav-next"><a href="https://blogs.publico.es/otrasmiradas/59555/la-lacra-que-no-cesa-el-desaforado-aforamiento/" rel="next">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-right"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Héctor Illueca Ballester</span></a></p><span class="title">La lacra que no cesa: el desaforado aforamiento</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m6-5-7">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m30-29-31" data-collection="m10-9-11"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m34-33-35"><label id="m34-33-35" class="lbl-toggle" for="input-m34-33-35">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m39-1-40">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m43-42-44">
<li class="module menu-item" id="m48-47-49" data-collection="m43-42-44">            <a href="https://www.publico.es/#analytics-pie:menu" id="m52-51-53" title="" style="width: auto;">Inicio</a>
</li>
<li class="module menu-item" id="m159-1-160" data-collection="m43-42-44">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m163-162-164" title="" style="width: auto;">Política</a>
</li>
<li class="module menu-item" id="m172-2-173" data-collection="m43-42-44">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m176-175-177" title="" style="width: auto;">Opinión</a>
</li>
<li class="module menu-item" id="m189-3-190" data-collection="m43-42-44">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m193-192-194" title="" style="width: auto;">Tremending</a>
</li>
<li class="module menu-item" id="m202-4-203" data-collection="m43-42-44">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m206-205-207" title="">Internacional</a>
</li>
<li class="module menu-item" id="m215-5-216" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/igualdad#analytics-pie:menu" id="m219-218-220" title="">Mujer</a>
</li>
<li class="module menu-item" id="m231-6-232" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m235-234-236" title="">Clima</a>
</li>
<li class="module menu-item" id="m244-7-245" data-collection="m43-42-44">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m248-247-249" title="" style="width: auto;">Memoria Pública</a>
</li>
<li class="module menu-item" id="m258-8-259" data-collection="m43-42-44">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m262-261-263" title="" style="width: auto;">Cultura</a>
</li>
<li class="module menu-item" id="m271-9-272" data-collection="m43-42-44">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m275-274-276" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m284-10-285" data-collection="m43-42-44">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m288-287-289" title="">Economía</a>
</li>
<li class="module menu-item" id="m299-11-300" data-collection="m43-42-44">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m303-302-304" title="">Público TV</a>
</li>
<li class="module menu-item" id="m312-12-313" data-collection="m43-42-44">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m316-315-317">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m15-1-16">
<nav id="m60-59-61" data-collection="m15-1-16" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m64-63-65"><label id="m64-63-65" class="lbl-toggle" for="input-m64-63-65">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m69-1-70">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m73-72-74">
<li class="module menu-item" id="m78-77-79" data-collection="m73-72-74">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m82-81-83" title="">Públic</a>
</li>
<li class="module menu-item" id="m327-1-328" data-collection="m73-72-74">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m331-330-332" title="">Especiales</a>
</li>
<li class="module menu-item" id="m340-2-341" data-collection="m73-72-74">            <a href="https://www.publico.es/directos#analytics-pie:menu" id="m344-343-345" title="">Directos</a>
</li>
<li class="module menu-item" id="m353-3-354" data-collection="m73-72-74">            <a href="https://www.publico.es/entrevistas#analytics-pie:menu" id="m357-356-358" title="" style="width: auto;">Entrevistas</a>
</li>
<li class="module menu-item" id="m366-4-367" data-collection="m73-72-74">            <a href="https://www.publico.es/fotonoticias#analytics-pie:menu" id="m370-369-371" title="">Fotonoticas</a>
</li>
<li class="module menu-item" id="m379-5-380" data-collection="m73-72-74">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m383-382-384" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m392-6-393" data-collection="m73-72-74">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m396-395-397" target="_blank" title="">Espacio Público</a>
</li>
<li class="module menu-item" id="m405-7-406" data-collection="m73-72-74">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m409-408-410" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m418-8-419" data-collection="m73-72-74">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m422-421-423" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m431-9-432" data-collection="m73-72-74">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m435-434-436" title="" style="width: auto;">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m445-1-446" data-collection="m15-1-16"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m449-448-450"><label id="m449-448-450" class="lbl-toggle" for="input-m449-448-450">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m454-1-455">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m458-457-459">
<li class="module menu-item" id="m463-462-464" data-collection="m458-457-459">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m467-466-468" title="">La base</a>
</li>
<li class="module menu-item" id="m480-1-481" data-collection="m458-457-459">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m484-483-485" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m20-2-21"><nav id="m90-89-91" data-collection="m20-2-21"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m94-93-95"><label id="m94-93-95" class="lbl-toggle" for="input-m94-93-95">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m99-1-100">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m103-102-104">
<li class="module menu-item" id="m108-107-109" data-collection="m103-102-104">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m112-111-113" target="_blank" title="" style="width: auto;">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m495-1-496" data-collection="m103-102-104">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m499-498-500" target="_blank" title="">Periódico CLM</a>
</li>
<li class="module menu-item" id="m508-2-509" data-collection="m103-102-104">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m512-511-513" style="width: auto;" target="_blank" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m521-3-522" data-collection="m103-102-104">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m525-524-526" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m534-4-535" data-collection="m103-102-104">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m538-537-539" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m547-5-548" data-collection="m103-102-104">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m551-550-552" title="" style="width: auto;">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m560-6-561" data-collection="m103-102-104">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m564-563-565" target="_blank" title="" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m581-7-582" data-collection="m103-102-104">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m585-584-586" target="_blank" title="">Sal y roca</a>
</li>
<li class="module menu-item" id="m594-8-595" data-collection="m103-102-104">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m598-597-599" target="_blank" title="">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m607-9-608" data-collection="m103-102-104">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m611-610-612">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m25-3-26">
<nav id="m120-119-121" data-collection="m25-3-26" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m124-123-125"><label id="m124-123-125" class="lbl-toggle" for="input-m124-123-125">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m129-1-130">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m133-132-134">
<li class="module menu-item" id="m138-137-139" data-collection="m133-132-134">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m142-141-143" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m622-1-623" data-collection="m133-132-134">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m626-625-627" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m635-2-636" data-collection="m133-132-134">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m639-638-640" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m648-3-649" data-collection="m133-132-134">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m652-651-653" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m662-1-663" data-collection="m25-3-26"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m666-665-667"><label id="m666-665-667" class="lbl-toggle" for="input-m666-665-667">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m671-1-672">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m675-674-676">
<li class="module menu-item" id="m680-679-681" data-collection="m675-674-676">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m684-683-685" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m697-1-698" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m701-700-702" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m710-2-711" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m714-713-715" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m723-3-724" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m727-726-728">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/59594/la-construccion-de-la-alternativa/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=6770ec5' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=6770ec5' id='twentysixteen-script-js'></script>

<!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?6770ec5=2205111710" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?6770ec5=2205111710" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?6770ec5=2205111710" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?6770ec5=2205111710" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?6770ec5=2205111710" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?6770ec5=2205111710" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?6770ec5=2205111710" type="text/javascript"></script>       



</body>
</html>
