<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170804" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170804" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170804" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170804" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170804" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>El turismo que consume a un país &#8211; Posos de anarquía</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Posos de anarquía &raquo; Feed" href="http://blogs.publico.es/david-bollero/feed/" />
<link rel="alternate" type="application/rss+xml" title="Posos de anarquía &raquo; RSS de los comentarios" href="http://blogs.publico.es/david-bollero/comments/feed/" />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/style.css?ver=2017080402' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/css/ie.css?ver=2017-08-04-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/css/ie8.css?ver=2017-08-04-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://blogs.publico.es/david-bollero/wp-content/themes/publico/css/ie7.css?ver=2017-08-04-02' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blogs.publico.es/david-bollero/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/david-bollero/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/david-bollero/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Venezuela, conmigo o contra mí' href='http://blogs.publico.es/david-bollero/2017/08/01/venezuela-conmigo-o-contra-mi/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://blogs.publico.es/david-bollero/2017/08/04/turismo-gentrificacion/" />
<link rel='shortlink' href='http://blogs.publico.es/david-bollero/?p=4473' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/david-bollero/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/david-bollero/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Posos de anarquía"/>
<meta property="og:title" content="El turismo que consume a un país"/>
<meta itemprop="name" content="El turismo que consume a un país"/>
<meta property="og:url" content="http://blogs.publico.es/david-bollero/2017/08/04/turismo-gentrificacion/"/>
<meta name="twitter:url" content="http://blogs.publico.es/david-bollero/2017/08/04/turismo-gentrificacion/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-08-04T09:54:40+00:00"/>
<meta property="article:modified_time" content="2017-08-04T09:54:40+00:00" />
<meta property="og:updated_time" content="2017-08-04T09:54:40+00:00" />
<meta property="article:section" content="Sin categoría"/>
<meta property="og:description" content="Tras las acciones de protesta de Arran en Barcelona y Ernai en Donosti contra el turismo, se han encendido todas las alarmas. Es triste, pero cada vez más, uno tiene la sensación de que este tipo de actos son necesarios para, al menos, ser escuchado. Lo triste, es que se criminaliza a quienes quiere"/>
<meta itemprop="description" content="Tras las acciones de protesta de Arran en Barcelona y Ernai en Donosti contra el turismo, se han encendido todas las alarmas. Es triste, pero cada vez más, uno tiene la sensación de que este tipo de actos son necesarios para, al menos, ser escuchado. Lo triste, es que se criminaliza a quienes quiere"/>
<meta property="og:image" content="http://blogs.publico.es/david-bollero/files/2016/11/posos-de-anarquia.jpg"/>
<meta itemprop="image" content="http://blogs.publico.es/david-bollero/files/2016/11/posos-de-anarquia.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

	
	<script type="text/javascript" src="http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/custom.js"></script>
	
    <!-- START GOOGLE ANALYTICS GA.JS --> 
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
    _gaq.push(['_setDomainName', 'publico.es']); 
    
    _gaq.push(['_addIgnoredOrganic', 'publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'el publico']);
    _gaq.push(['_addIgnoredOrganic', 'publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'elpublico']);
    _gaq.push(['_addIgnoredOrganic', 'diario p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'diariopublico']);
    _gaq.push(['_addIgnoredOrganic', 'publico es']);
    _gaq.push(['_addIgnoredOrganic', 'publico diario']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el p&uacute;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publico tv']);
    _gaq.push(['_addIgnoredOrganic', 'el diario publico']);
    _gaq.push(['_addIgnoredOrganic', 'periodico publico']);
    _gaq.push(['_addIgnoredOrganic', 'diario el publico']);
    _gaq.push(['_addIgnoredOrganic', 'pubico']);
    _gaq.push(['_addIgnoredOrganic', 'diario publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'el publico.es']);
    _gaq.push(['_addIgnoredOrganic', 'publcio']);
    _gaq.push(['_addIgnoredOrganic', 'public']);
    _gaq.push(['_addIgnoredOrganic', 'p&uacute;blico.es']);
    _gaq.push(['_addIgnoredOrganic', 'epublico']);
    _gaq.push(['_addIgnoredOrganic', 'publco']);
    _gaq.push(['_addIgnoredOrganic', 'publico periodico']);
    _gaq.push(['_addIgnoredOrganic', 'ublico']);
    _gaq.push(['_addIgnoredOrganic', 'pulico']);
    _gaq.push(['_addIgnoredOrganic', 'publicoes']);
    _gaq.push(['_addIgnoredOrganic', '"publico']);
    _gaq.push(['_addIgnoredOrganic', 'p&ugrave;blico']);
    _gaq.push(['_addIgnoredOrganic', 'publica']);
    _gaq.push(['_addIgnoredOrganic', 'pblico']);
    _gaq.push(['_addIgnoredOrganic', 'www.publico']);
    _gaq.push(['_addIgnoredOrganic', 'piblico']);
    _gaq.push(['_addIgnoredOrganic', 'publico .es']);
    _gaq.push(['_addIgnoredOrganic', 'publico espa&ntilde;a']);
    _gaq.push(['_addIgnoredOrganic', 'publivo']);
    
    _gaq.push(['_trackPageview']); 
    
    _gaq.push(['b._setAccount', 'UA-38858325-1']); 
    _gaq.push(['b._setDomainName', 'publico.es']); 
    _gaq.push(['b._trackPageview']); 
    (function() { 
	    var ga = document.createElement('script'); 
	    ga.type = 'text/javascript'; 
	    ga.async = true; 
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
    </script><!-- END GOOGLE ANALYTICS GA.JS -->
    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "11398727" });
    (function() { 
	    var s = document.createElement("script"), 
	    	el = document.getElementsByTagName("script")[0]; 

	    s.async = true; 
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el); 
	})();
    </script>
    <noscript> 
    	<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->	


    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
        //googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "david-bollero"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	

	<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body class="post-template-default single single-post postid-4473 single-format-standard">
<div id="page" class="site">
	<div class="site-inner">

		<header id="masthead" class="site-header" role="banner">
			<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/efecto-sanchez-impulsa-psoe-cis-pp-cae-tres-puntos.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-efecto-sanchez-impulsa-al-psoe-y-el-pp-cae-casi-tres-puntos.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/efecto-sanchez-impulsa-psoe-cis-pp-cae-tres-puntos.html">El &#039;efecto Sánchez&#039; impulsa al PSOE y el PP cae casi tres puntos</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/cambio-reciente-hacienda-provoca-traspaso-record-neymar-no-deje-euro-arcas-publicas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-cambio-reciente-de-hacienda-provoca-que-el-traspaso-record-de-neymar-no-deje-ni-un-euro-en-las.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/cambio-reciente-hacienda-provoca-traspaso-record-neymar-no-deje-euro-arcas-publicas.html">Un cambio reciente de Hacienda provoca que el traspaso récord de Neymar no deje ni un euro en las...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/venezuela-biometria-delato-maduro.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-biometria-delato-a-maduro.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/venezuela-biometria-delato-maduro.html">La biometría delató a Maduro</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/distopia-llamamiento-ciudadanos-despertemos.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/distopia-la-serie-que-ninguna-cadena-de-television-se-ha-atrevido-a-emitir.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/distopia-llamamiento-ciudadanos-despertemos.html">&#039;Distopía&#039;, la serie que ninguna cadena de televisión se ha atrevido a emitir</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/08/04/twitter-el-zasca-al-rubius-que-resono-en-sevilla-despues-de-protagonizar-el-anuncio-de-fanta/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-zasca-al-rubius-que-resono-en-sevilla-despues-de-protagonizar-el-anuncio-de-fanta.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/08/04/twitter-el-zasca-al-rubius-que-resono-en-sevilla-despues-de-protagonizar-el-anuncio-de-fanta/">El zasca al ?Rubius? que ?resonó en Sevilla? después de protagonizar el anuncio de ?Fanta?</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/08/megafonia-muda/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-paciente-sordo-espera-siete-horas-en-urgencias-mientras-le-llamaban-por-megafonia.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/08/megafonia-muda/">Un paciente sordo espera siete horas en Urgencias mientras le llamaban por megafonía</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/625597/pablo-iglesias-entrevista-a-maria-eugenia-rodriguez-palop"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/pablo-iglesias-entrevista-a-maria-eugenia-rodriguez-palop.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/625597/pablo-iglesias-entrevista-a-maria-eugenia-rodriguez-palop">Pablo Iglesias entrevista a María Eugenia Rodríguez Palop</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="http://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="http://www.publico.es/internacional">Mundo</a></li>
            <li><a href="http://www.publico.es/economia">Economía</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/public">Públic</a></li>   
            <li><a href="http://www.publico.es/culturas">Culturas</a></li>
            <li><a href="http://www.publico.es/tremending">Tremending</a></li>                            
            <li><a href="http://especiales.publico.es/publico-tv">Vídeos</a></li>
        </ul>
      </div>
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="megabanner-container top">
				<div class="content">
					<div class="ads ads-megabanner top">
						<!-- MEGABANNER + INTERSTITIAL -->
						<div id='x01'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x01'); });
							</script>
						</div>
						<div id='Top'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('Top'); });
							</script>
						</div>
						<div id='x02'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('x02'); });
							</script>
						</div>
					</div>
				</div>
			</div>

			<div class="blog-content">
                <div class="ads-wrapper">
                    <div class="ads ads-sky left" id='x31' style='height:600px; width:160px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x31'); });
                        </script>
                    </div>
                </div>

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4473" class="post-4473 post type-post status-publish format-standard hentry category-sin-categoria tag-capitalismo tag-turismo">
	<header class="entry-header">
		<div class="entry-author">
		<div class="avatar"><a href="http://blogs.publico.es/david-bollero"><img alt='mm' src='http://blogs.publico.es/david-bollero/files/2016/11/david-bollero-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a></div><div class="blog-title"><a href="http://blogs.publico.es/david-bollero">Posos de anarquía</a></div><div class="name"><a href="http://blogs.publico.es/david-bollero">David Bollero</a></div>		</div>
		<h1 class="entry-title">El turismo que consume a un país</h1>		<div class="share">
					<ul>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			</ul>
		</div>
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<div class="author-info">
	<div class="author-description">
		<div class="author-bio-title"><span>Biografía</span></div>
		<div class="author-bio">
					Web: <a href="http://www.pososdeanarquia.com/">David Bollero</a>
Colaborador de Público (excorresponsal oficioso en Londres), periodista vocacional en fase de desintoxicación informativa y pensador irreverente en continua hora extra. Víctima multitarea en rehabilitación. Otro mundo es mejor, pero para eso, entendamos antes éste.
Twitter: <a href="https://twitter.com/dbollero?lang=es">@dbollero</a>		</div><!-- .author-bio -->
		<a href="#" class="toggle"></a>
	</div><!-- .author-description -->
</div><!-- .author-info -->
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right1'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module more-opinion">
		<h3>Más de David Bollero</h3>
        <ul><li>
				<a href="http://blogs.publico.es/david-bollero/2017/08/01/venezuela-conmigo-o-contra-mi/">
                    <span class="title">Venezuela, conmigo o contra mí</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/07/26/rajoy/">
                    <span class="title">¿Declarará Rajoy amor ciego por Bárcenas?</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/07/25/autoescuelas/">
                    <span class="title">Por lo que no protestan las autoescuelas</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/07/20/leopoldo-lopez-saharauis/">
                    <span class="title">Diferencias entre Leopoldo López y los presos saharauis</span>
                </a>
			</li>
<li>
				<a href="http://blogs.publico.es/david-bollero/2017/07/19/zoido-2/">
                    <span class="title">Zoido: de insolidario a inhumano</span>
                </a>
			</li></ul>                <h4 class="view-all"><a href="http://blogs.publico.es/david-bollero">Ver más</a></h4>
        	</div>	
		
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right2'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right2'); });
				</script>
			</div>
		</div>
	</div>
	
	<div class="module more-opinion">
		<h3>Opinión</h3>
        <ul><li>
                <!-- Publicado: 2017-08-04 08:04:57 -->
                <a href="http://blogs.publico.es/otrasmiradas">
                    <span class="author"> </span>
                    <span class="blog-title">Otras miradas</span>
                </a>
				<a href="http://blogs.publico.es/otrasmiradas/9880/de-guapi-a-guapi-la-nada/">
                    <span class="title">De guapi a guapi: la nada</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-08-04 06:14:58 -->
                <a href="http://blogs.publico.es/davidtorres/">
                    <span class="author">David Torres </span>
                    <span class="blog-title">Punto de Fisión</span>
                </a>
				<a href="http://blogs.publico.es/davidtorres/2017/08/04/retrasados-con-utilidad-publica/">
                    <span class="title">Retrasados por todo lo alto</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-08-03 08:05:12 -->
                <a href="http://blogs.publico.es/emir-sader/">
                    <span class="author">Emir Sader </span>
                    <span class="blog-title">A contracorriente</span>
                </a>
				<a href="http://blogs.publico.es/emir-sader/2017/08/03/la-admirable-campana-de-cristina/">
                    <span class="title">La admirable campaña de Cristina</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-08-03 08:05:00 -->
                <a href="http://blogs.publico.es/vicenc-navarro/">
                    <span class="author">Vicenç Navarro </span>
                    <span class="blog-title">Pensamiento crítico</span>
                </a>
				<a href="http://blogs.publico.es/vicenc-navarro/2017/08/03/la-hipocresia-del-establishment-politico-mediatico-espanol-que-se-define-como-profamiliar/">
                    <span class="title">La hipocresía del establishment político-mediático español que se define como profamiliar</span>
                </a>
			</li>
<li>
                <!-- Publicado: 2017-08-03 08:04:51 -->
                <a href="http://blogs.publico.es/dominiopublico/">
                    <span class="author">Andrés Piqueras </span>
                    <span class="blog-title">Dominio Público</span>
                </a>
				<a href="http://blogs.publico.es/dominiopublico/20169/el-tsunami-de-la-educacion/">
                    <span class="title">El tsunami de la educación</span>
                </a>
			</li></ul>	</div>

	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right3'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right3'); });
				</script>
			</div>
		</div>
	</div>
	
		<div class="module home-news">
		<h3>Ahora en portada</h3>
        <ul><li><a href="http://www.publico.es/politica/efecto-sanchez-impulsa-psoe-cis-pp-cae-tres-puntos.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2009000/2009430_0.jpg?force=1" alt="Pedro S&aacute;nchez celebra la victoria en las primarias del PSOE con los militantes del partido. REUTERS/Sergio P&eacute;rez"/></a><h3><a href="http://www.publico.es/politica/efecto-sanchez-impulsa-psoe-cis-pp-cae-tres-puntos.html">El 'efecto Sánchez' impulsa al PSOE y el PP cae casi tres puntos</a></h3></li>
<li><a href="http://www.publico.es/politica/psoe-saca-pecho-cis-referencia-izquierdas-alternativa-pp.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2009000/2009448_0.jpg?force=1" alt="Vista de la &uacute;ltima reuni&oacute;n de la Ejecutiva Federal del PSOE, presidida por Pedro S&aacute;nchez, antes de las vacaciones. EFE/Fernando Alvarado"/></a><h3><a href="http://www.publico.es/politica/psoe-saca-pecho-cis-referencia-izquierdas-alternativa-pp.html">El PSOE saca pecho tras el CIS: “Somos la referencia de izquierdas y la alternativa al PP”</a></h3></li>
<li><a href="http://www.publico.es/fotogalerias/huelga-prat-aeropuerto-barcelo-prat-colapsa.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2009000/2009424_0.jpg?force=1" alt="Las colas para acceder al control de seguridad del Aeropuerto de Barcelona-El Prat van en aumento.EFE/Alejandro Garc&iacute;a"/></a><h3><a href="http://www.publico.es/fotogalerias/huelga-prat-aeropuerto-barcelo-prat-colapsa.html">El aeropuerto de Barcelona-El Prat se colapsa</a></h3></li>
<li><a href="http://www.publico.es/economia/largas-colas-pasajeros-primera-hora-jornada-huelga-aeropuerto-prat.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2009000/2009398_0.jpg?force=1" alt="Largas colas de pasajeros en los controles de seguridad del aeropuerto de Barcelona-El Prat, en la primera jornada de paros de los trabajadores de Eulen, encargada de este servicio. REUTERS/Albert Gea"/></a><h3><a href="http://www.publico.es/economia/largas-colas-pasajeros-primera-hora-jornada-huelga-aeropuerto-prat.html">Largas colas en la primera jornada de huelga en el aeropuerto de El Prat</a></h3></li>
<li><a href="http://www.publico.es/economia/empresas-y-trabajadores-acercan-posturas-conflicto-del-aeropuerto-barcelona.html"><img src="http://m.publico.es/media/cache/mobile_image_small/news_images/2009000/2009452_0.jpg?force=1" alt="Las colas desbordan la zona de salidas de la T1 del Aeropuerto de Barcelona / EUROPA PRESS"/></a><h3><a href="http://www.publico.es/economia/empresas-y-trabajadores-acercan-posturas-conflicto-del-aeropuerto-barcelona.html">Empresas y trabajadores acercan posturas en el conflicto del aeropuerto de Barcelona</a></h3></li></ul>	</div>	
	
	<div class="roba-container">
		<div class="content">
			<div class="ads ads-roba" id='Right4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('Right4'); });
				</script>
			</div>
		</div>
	</div>	

	</aside><!-- .sidebar .widget-area -->
<span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T09:54:40+00:00">04/08/2017</time></span><p>Tras las acciones de protesta de <strong>Arran en Barcelona y Ernai en Donosti contra el turismo</strong>, se han encendido todas las alarmas. Es triste, pero cada vez más, uno tiene la sensación de que este tipo de actos son necesarios para, al menos, ser escuchado. Lo triste, es que <strong>se criminaliza a quienes quieren salvar las ciudades mientras quienes las destruyen se van de rositas</strong>.</p>
<p>Lo hemos hecho con las tierras, los bosques, lo mares&#8230; ¿por qué las ciudades iban a ser diferentes? <strong>El capitalismo depredador arrasa con todo y con tod@s</strong>. No tiene freno, parece imparable. De vez en cuando, surgen personas como <a href="http://www.publico.es/public/arran-turisme-nova-accio-d-arran-turisme-aquesta-vegada-bicis-lloguer.html">Arran</a>, <a href="http://www.publico.es/espana/donostia-san-sebastian-alarma-parte-vieja-donostia-sobreexplotacion-turistica-barrio.html">Ernai</a> o <a href="http://www.publico.es/sociedad/lavapies-manifiesta-ironia-derechos-turistas.html">&#8216;Lavapiés ¿dónde vas?&#8217;</a> para hacer un llamamiento a la cordura, para reclamar sensatez.</p>
<p>La sobreexplotación del turismo está acabando con las grandes ciudades, convirtiéndolas en una suerte de parques temáticos en los que el único espacio que hay para l@s residentes es el de trabajador@s tan sobreexplotad@s como su ciudad. El año pasado vinieron a España<strong> más de 75 millones de turistas extranjeros</strong> y la pregunta, sin ni siquiera pensar en l@s vecin@s, es, ¿tenemos capacidad para absorber esa cantidad sin bajar en calidad? Y la pregunta, a las claras, es NO.</p>
<p>Las calles de ciudades como Madrid, Barcelona, Donosti, Málaga&#8230; se convierten en auténticos hormigueros por cuyas vías principales apenas se puede caminar&#8230; sencillamente, un@ se deja llevar por la corriente y camina y camina (porque el transporte público es un infierno) para llegar, finalmente, a una cola interminable en algún museo.</p>
<p>Entonces, ¿por qué sigue aumentado año a año el número de turistas que recibimos? ¿Acaso es porque el sector turístico ha innovado? No, en absoluto. Sencillamente, <strong>somos baratos. Ese es el modelo de competitividad de nuestro país</strong>. ¿Quiénes son l@s grandes damnificad@s? L@s trabajador@s.</p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>¿Cómo se explican si no que en 2016, con esos cerca de 75 millones de turistas extranjeros y los <strong>más de 77.000 millones de euros</strong> que nos dejaron, <a href="http://www.publico.es/economia/turistas-dejaron-77-000-millones.html"><strong>el sector de hostelería sea el peor pagado de todos</strong></a>? No hace falta ser un fiera con las cuentas para deducir que alguien se está enriqueciendo mientras<strong> l@s trabajador@s cada día se hunden más en el lodazal de condiciones indignas.</strong></p>
<p>Considerando este incremento tan exponencial de ingresos en la hostelería, ¿cómo es posible que <a href="http://www.publico.es/economia/hosteleria-peor-pagado.html"><strong>los costes salariales de este sector continúen descendiendo cada año</strong></a>? Verán que este artículo está plagado de preguntas. Si las van respondiendo ustedes mism@s, a media que avanzan en la lectura, verán las ganas que les entran a sumarse a Arran y a movilizarse, porque como ellos mismo dicen, <strong><em>&#8220;quien no se mueve no siente las cadenas&#8221;</em>.</strong></p>
<p>Es cierto que hay representantes políticos, como <a href="http://www.publico.es/sociedad/ada-colau-masificacion-barcelona-problema-hasta-turistas.html">Ada Colau</a>, que sí son conscientes del grave problema que supone la <strong>gentrificación</strong>, pero es un caso aislado. Hoy más que nunca hacen falta polític@s valientes que aborden esta amenaza de un modo coherente, cortando el paso a la sobreexplotación que realizamos de nuestras ciudades, de nuestr@s trabajador@as. No se trata de acabar con el turismo, del que nuestra economía depende de un modo desproporcionado gracias a la ineptitud de los Gobiernos que han pasado por La Moncloa, sino de remodelarlo. De lo contrario, <strong>mataremos a la gallina de los huevos de oro para un@s, y de las migajas para otr@s.</strong></p>
<p>Por eso, personalmente, aplaudo a todos esos colectivos que, asumiendo las consecuencias legales que pueda acarrearles, se echan a la calle y realizan, como indican, <strong><em>&#8220;acciones mediáticas para poner el debate sobre la mesa, porque el turismo explota y nada ha cambiado&#8221;</em></strong>. Los medios internacionales ya se han hecho eco de estas protestas y la patronal, con sus medios de comunicación asociados, las han criminalizado cuando las tropelías vienen, precisamente, de su flanco.</p>
<p>Lo único que puede hacer que no suceda esto, que no se criminalice a quienes, en realidad, velan por nuestro bienestar es que nos sumemos a su causa, veamos la amenaza que se cierne sobre nosotr@s. Esa amenaza ya es real, ya está aquí y ya impide alquilar una casa en el centro de una de estas ciudades sin pagar precios absolutamente desorbitado.<strong> No se dejen manipular cuando quienes se están enriqueciendo criminalizan a las víctimas; identifiquén quiénes son realmente los criminales.</strong></p>
			<div class="share">
				<ul>
					<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/share" data-text="" data-url="http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" data-via="publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fblogs.publico.es%2Fdavid-bollero%2F2017%2F08%2F04%2Fturismo-gentrificacion%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			</div>
			
			<div class="ads ligatus">
				<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>
			</div>
			
							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id='Bottom'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('Bottom'); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogs.publico.es/david-bollero/2017/08/01/venezuela-conmigo-o-contra-mi/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i></span> <div class="post-title"><span class="author">David Bollero</span><span class="date">01/08/2017</span><span class="title">Venezuela, conmigo o contra mí</span></div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                <div class="ads-wrapper">
                    <div class="ads ads-sky right" id='x41'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('x41'); });
                        </script>
                    </div>
                </div>
            </div>


		</div><!-- .site-content -->	

		<footer id="colophon" class="site-footer-old" role="contentinfo">
        <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/skip-link-focus-fix.js?ver=2017-08-04-02'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-content/themes/publico/js/functions.js?ver=2017-08-04-02'></script>
<script type='text/javascript' src='http://blogs.publico.es/david-bollero/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

</body>
</html>
