<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
    
    <meta property="fb:pages" content="75084861845" />
	<meta name="Description" content="Noticias de última hora en español, actualidad nacional, internacional, economía, dinero, política, opinión, deportes, tecnología, cultura, sociedad, y mucho más. Además fotos, videos, infografias, entrevistas y charlas en directo." />
	<meta name="Keywords" content="Publico,diario,periodico,50,actualidad,noticias,informacion,videos,fotos,audios,graficos,nacional,internacional,deportes,economiadinero,culturas,ciencias,tecnologia,cultura,gente,television,sociedad,opinion,blogs,entrevistas,participacion" />
	<meta name="Author" content="Público" />
	<meta name="Locality" content="Madrid, España" />
	<meta name="lang" content="es" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<script type="text/javascript" src="http://ficheros.publico.es/js/jquery-latest.js"></script>
	<script type="text/javascript" src="http://ficheros.publico.es/js/blogsutils.js"></script>
    <!-- <script type="text/javascript" src="http://ficheros.publico.es/js/libAdsenseSeg-2.0.js"></script> --> 
	<link rel="alternate" type="application/atom+xml" href="http://feeds.publico.es/opinion/opinion.xml" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://blogs.publico.es/jorge-bezares/feed/" />
	<link rel="pingback" href="http://blogs.publico.es/jorge-bezares/xmlrpc.php" />
	<link type="text/css" rel="stylesheet" href="http://blogs.publico.es/jorge-bezares/wp-content/themes/jorge-bezares/style.css?v=2017120215">

	
    <link type="text/css" rel="stylesheet" href="http://ficheros.publico.es/css/v2blogsgenerico.css?r=20170131" />


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.3.20171202" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.3.20171202" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.3.20171202" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.3.20171202" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.3.20171202" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Postdatas &raquo; En todos lados cuecen rusos de pura Estepa RSS de los comentarios" href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/feed/" />
<link rel='stylesheet' id='nouislider-css-css'  href='http://blogs.publico.es/jorge-bezares/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://blogs.publico.es/jorge-bezares/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.publico.es/jorge-bezares/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.publico.es/jorge-bezares/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.publico.es/jorge-bezares/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://blogs.publico.es/jorge-bezares/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='http://blogs.publico.es/jorge-bezares/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.publico.es/jorge-bezares/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.publico.es/jorge-bezares/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En todos lados cuecen rusos de pura Estepa' href='http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/" />
<link rel='shortlink' href='http://blogs.publico.es/jorge-bezares/?p=135700' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.publico.es/jorge-bezares/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fjorge-bezares%2F2017%2F12%2F02%2Fen-todos-lados-cuecen-rusos-de-pura-estepa-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.publico.es/jorge-bezares/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.publico.es%2Fjorge-bezares%2F2017%2F12%2F02%2Fen-todos-lados-cuecen-rusos-de-pura-estepa-2%2F&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Postdatas"/>
<meta property="og:title" content="En todos lados cuecen rusos de pura Estepa"/>
<meta itemprop="name" content="En todos lados cuecen rusos de pura Estepa"/>
<meta property="og:url" content="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-12-02T12:44:16+00:00"/>
<meta property="article:modified_time" content="2017-12-02T12:44:16+00:00" />
<meta property="og:updated_time" content="2017-12-02T12:44:16+00:00" />
<meta property="article:section" content="Política"/>
<meta property="og:description" content="Estoy preocupado, preocupadísimo con eso de la desinformación en Internet. Sí señor, toda una amenaza a nuestro modo de vida. Supongo que la han denominado guerra híbrida para darle un puntito Blade Runner 2049. Muy acertado.

Menos mal que el Gobierno ha aprobado una nueva Estrategia de Seguridad"/>
<meta itemprop="description" content="Estoy preocupado, preocupadísimo con eso de la desinformación en Internet. Sí señor, toda una amenaza a nuestro modo de vida. Supongo que la han denominado guerra híbrida para darle un puntito Blade Runner 2049. Muy acertado.

Menos mal que el Gobierno ha aprobado una nueva Estrategia de Seguridad"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:description" content="Público - Opinión">
            <meta property="og:image" content="http://blogs.publico.es/fbimg.png?r" />
        <meta property="og:image:width" content="388" />
        <meta property="og:image:height" content="388" />
        <meta name="twitter:image" content="http://blogs.publico.es/jorge-bezares/wp-content/themes/jorge-bezares/img/foto3.gif.150.png?r=2017120215">
                <title>Postdatas &raquo; En todos lados cuecen rusos de pura Estepa</title>
        <meta name="twitter:title" content="Postdatas &raquo; En todos lados cuecen rusos de pura Estepa">	
                <!-- <link rel="amphtml" href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/?amp=1" /> -->
    
<link type="text/css" rel="stylesheet" href="http://ficheros.publico.es/css/iframeblogs.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://ficheros.publico.es/css/disqusTuneo.css?rp=20140924201410013845" />

    <!-- Inicio GPT -->    
    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            document.getElementById('x31').style.display = 'none';
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            document.getElementById('x41').style.display = 'none';
        }
    };
    var dfp_tpl = "articulo";    
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x01', 'x01').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x02', 'x02').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Top', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Top').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x31', [160,600], 'x31').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_x41', [160,600], 'x41').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right1', [[300,250],[300,600],[300,300]], 'Right1').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right2', [[300,250],[300,600],[300,300]], 'Right2').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right3', [[300,250],[300,600],[300,300]], 'Right3').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right4', [[300,250],[300,600],[300,300]], 'Right4').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Right5', [[300,250],[300,600],[300,300]], 'Right5').addService(googletag.pubads());
    googletag.defineSlot('/34616581/publico.es/blogs_'+dfp_tpl+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ["blogs", "jorge-bezares"]);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
    });
    </script>
    <!-- /Fin GPT -->	


<script src="http://cdn-tags.mmondi.com/header/27315" type="text/javascript"></script>

</head>

<body>

  
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->    
    
<!-- START GOOGLE ANALYTICS GA.JS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2651254-1']); 
_gaq.push(['_setDomainName', 'publico.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['_addIgnoredRef', 'www.publico.es']);
_gaq.push(['_addIgnoredRef', 'm.publico.es']);
_gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
_gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
_gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
_gaq.push(['b._setAccount', 'UA-38858325-1']); 
_gaq.push(['b._setDomainName', 'publico.es']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- END GOOGLE ANALYTICS GA.JS -->
<header>
<div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/analisis-dictadores-son-peores-franco.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/todos-los-dictadores-son-peores-que-franco.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/analisis-dictadores-son-peores-franco.html">Todos los dictadores son peores que Franco</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/forocoches-humilla-chica-trans-desnudo-mercadona-reus.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/forocoches-humilla-a-una-chica-trans-que-se-desnudo-en-un-mercadona-de-reus.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/forocoches-humilla-chica-trans-desnudo-mercadona-reus.html">Forocoches humilla a una chica trans que se desnudó en un Mercadona de Reus</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/estudio-revela-alto-nivel-acoso-sexual-sector-musica-clasica.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-estudio-revela-un-alto-nivel-de-acoso-sexual-en-el-sector-de-la-musica-clasica.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/estudio-revela-alto-nivel-acoso-sexual-sector-musica-clasica.html">Un estudio revela un &#039;alto nivel&#039; de acoso sexual en el sector de la música clásica</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/clara-lago-afirma-dani-rovira-y-karra-elejalde-cobraron-mas-del-doble-ella-ocho-apellidos-catalanes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/clara-lago-revela-que-dani-rovira-y-karra-elejalde-cobraron-mas-del-doble-que-ella-en-ocho.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/clara-lago-afirma-dani-rovira-y-karra-elejalde-cobraron-mas-del-doble-ella-ocho-apellidos-catalanes.html">Clara Lago revela que Dani Rovira y Karra Elejalde cobraron más del doble que ella en &#039;Ocho...</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/12/01/twitter-si-son-los-mossos-los-que-investigan-vamos-a-ponernos-comodos-el-tuit-que-la-guardia-civil-ha-tenido-que-borrar/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/si-son-los-mossos-los-que-investigan-vamos-a-ponernos-comodos-el-tuit-que-la-guardia-civil.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/12/01/twitter-si-son-los-mossos-los-que-investigan-vamos-a-ponernos-comodos-el-tuit-que-la-guardia-civil-ha-tenido-que-borrar/">“Si son los Mossos los que investigan, vamos a ponernos cómodos”: el tuit que la Guardia Civil ...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/12/aspire-cuatro-rayas/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/los-alcaldes-de-leon-y-valladolid-posan-para-la-foto-y-sale-sin-querer-un-anuncio-a-favor-de-la.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/12/aspire-cuatro-rayas/">Los alcaldes de León y Valladolid posan para la foto y sale sin querer un anuncio A FAVOR de la...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/la-klau/641608/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/la-klau/641608/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz">La Klau Crítica: Entre la República i el 21-D, amb Gemma Ubasart i Jordi Muñoz</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main home">
        <ul>
            <li><a href="http://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="http://www.publico.es/internacional">Mundo</a></li>
            <li><a href="http://www.publico.es/economia">Economía</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/public">Públic</a></li>   
            <li><a href="http://www.publico.es/culturas">Culturas</a></li>
            <li><a href="http://www.publico.es/tremending">Tremending</a></li>                            
            <li><a href="http://especiales.publico.es/publico-tv">Vídeos</a></li>
        </ul>
      </div>
</header>
<div id="contenedor">
  <div id="publitop">
    <div id="amg _publico_skinros">
        <div id='x01'></div>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('x01'); });
        </script>
        <div id='Top'></div>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Top'); });
        </script>
        <div id='x02'></div>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('x02'); });
        </script>
    </div>
 

  </div>
	<div id="contenido">

		<div id="cabecera">
			<div id="contcabecera" onclick="location.href='http://blogs.publico.es/jorge-bezares/'" style="cursor: pointer">
				<h1><a href="http://blogs.publico.es/jorge-bezares/"><span>Postdatas</span></a></h1>
				<h2></h2>
			</div>
		</div>



		<div id="main">
			<div class="navigationMain">
				<div class="left"></div>
				<div class="right"></div>
			</div>
			
<div class="post" id="post-135700">
				<h3 class="storytitle"><a href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/" rel="bookmark">En todos lados cuecen rusos de pura Estepa</a></h3>
					
					<div class="meta">
						<div class="fecha"><span>02</span> Dic 2017</div>
					</div>
					
					<div class="herramientas">
						
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
    
<div class="compartir" style="float: right; margin: 2px;" >
    <div class="fb-like" data-href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" style="text-align:left;"></div>
    
    <div style="float: right; margin: 2px;"><a href="https://twitter.com/share" data-url="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/" class="twitter-share-button" data-lang="es">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
    </div>

    <div style="float: right; margin: 2px;">

    <!-- Place this tag where you want the +1 button to render. -->
    <div class="g-plusone" data-size="small" data-href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/"></div>

    <!-- Place this tag after the last +1 button tag. -->
    <script type="text/javascript">
      window.___gcfg = {lang: "es"};
    
      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/platform.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>


    </div>

            Compartir: 
	    <a target="_blank" href="http://www.facebook.com/share.php?u=http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/"><img title="facebook" alt="facebook" src="http://ficheros.publico.es/css/cssimg/ico_facebook.gif"/></a>

	    <a target="popuz" onclick="window.open(\"\", \"popuz\", \"width=800,height=600,resizable=yes\")" 
	        href="http://twitter.com/intent/tweet?original_referer=http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/&amp;related=publico_es&amp;url=http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/&amp;text="><img 
            title="twitter" alt="twitter" 
            src="http://ficheros.publico.es/css/cssimg/ico_twitter.gif"/></a>
	    
        <a target="_blank" href="http://meneame.net/submit.php?url=http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/"><img 
            style="margin: 0 2px" title="meneame" alt="meneame" 
            src="http://ficheros.publico.es/css/cssimg/ico_meneame.gif"/></a>
    
    
</div>
                                                            Etiquetas: <a href="http://blogs.publico.es/jorge-bezares/tag/carles-puigdemont/" rel="tag">Carles Puigdemont</a>, <a href="http://blogs.publico.es/jorge-bezares/tag/letizia/" rel="tag">Letizia</a>, <a href="http://blogs.publico.es/jorge-bezares/tag/mariano-rajoy/" rel="tag">Mariano Rajoy</a>, <a href="http://blogs.publico.es/jorge-bezares/tag/miguel-iceta/" rel="tag">Miguel Iceta</a>, <a href="http://blogs.publico.es/jorge-bezares/tag/pablo-iglesias/" rel="tag">Pablo Iglesias</a>, <a href="http://blogs.publico.es/jorge-bezares/tag/urdaci/" rel="tag">Urdaci</a>  
					</div>
				<a href="http://blogs.publico.es/jorge-bezares/2017/12/02/en-todos-lados-cuecen-rusos-de-pura-estepa-2/#disqus_thread" rel="bookmark">Comentarios</a></p>

				    <p>Estoy preocupado, preocupadísimo con eso de la desinformación en Internet. Sí señor, toda una amenaza a nuestro modo de vida. Supongo que la han denominado guerra híbrida para darle un puntito <em>Blade Runner 2049.</em> Muy acertado.</p>
<p>Menos mal que el Gobierno ha aprobado una nueva Estrategia de Seguridad Nacional, elaborada por el CNI (espero que no sean los mismos agentes de la TIA que no se coscaron con las urnas chinas del 1-O) y una cincuentena de propios ministeriales.</p>
<p>Ni que decir tiene que a buen seguro que no eludirán en su sesudo informe la amenaza rusa (peor, mucho peor que la soviética en la guerra fría) ni la venezolana, que debutaron con picadores en España en la crisis independentista. Eso sí, sin dar nombres, con indirectas, como hacía Gila.</p>
<p>La guinda la ha puesto el eurodiputado<em> pepero</em> Esteban González Pons, que en unas declaraciones en <em>El País,</em> cada vez más diario de cabecera del Gobierno, ha pedido la protección a la OTAN y ha señalado a la madre Rusia como a la mala pécora que busca desestabilizar la Unión Europea.</p>
<p>Como decía, después de saber que habrá una nueva Estrategia de Seguridad Nacional y, sobre todo, tras comprobar que la Alianza Atlántica puede socorrernos en cualquier momento gracias a la acreditada petición de González Pons, duermo como un lirón.</p>
<p>Pero digo yo que, una vez metidos en faena, podrían incluir una parrafada sobre la desinformación y la merma de la libertad de expresión que ha provocado la crisis económica en España, y el control que tiene el Gobierno del PP sobre la mayoría de los medios de comunicación, adquiridos en una especie de mercadillo de periodismo de saldo.</p>
<p>El último ejemplo de ‘quien paga, manda’ lo hemos visto estos días. Las añoranzas franquistas de Mariano Rajoy, que no entiende que una calle dedicada en Pontevedra a un almirante de Franco se haya rebautizado, en virtud a la Ley de Memoria Histórica, con el nombre de Rosalía de Castro.</p>
<p>Blanco y en botella, ¿no?, para los que tenían dudas del sustrato franquista que existe aún hoy en el PP. Busquen en las portadas y las páginas de interior de los principales periódicos de la Patria y verán que en todos lados cuecen rusos.</p>
<p>Por cierto, en Argentina, 40 años después de la dictadura militar que hizo desaparecer a 30.000 argentinos, la Justicia ha condenado a cadena perpetua a 29 represores de la Escuela Mecánica de la Armada (ESMA) por los ‘vuelos de la muerte’.</p>
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
    <p>Aquí, Rajoy, tan cumplidor él con la ley (nos ha dado la mortal con una España grande, libre y legal) para justificar la aplicación del 155, por qué no acata la Ley de Memoria Histórica aceptando sin rechistar la retirada de la calle a un almirante franquista.</p>
<p>Un militar franquista, el almirante Salvador Moreno, que junto a otros militares de Franco –que también se reunían y se visitaban en las casitas del Barrio Alto- son corresponsables del asesinato de miles y miles de españoles que aún hoy esperan ser enterrados como Dios manda o como quieran sus familias, en un mar de fosas comunes a lo largo y ancho de una España que aún necesita justicia y reparación.</p>
<p>¡Menuda pandilla de fariseos!</p>
<p>Encima, para tapar el desbarre antidemocrático y franquista del gallego, pues los medios de régimen recurren a Pablo Iglesias y a su recurso contra el 155 o a la Hacienda catalana de Iceta.</p>
<p>Y después están las televisiones públicas, que por lo general son órganos de propaganda al servicio del partido en el poder. El descaro de TV3, apoyando la deriva independentista hasta en la carta de ajuste, es solo comparable al que practica TVE cada vez que el PP aterriza en Moncloa con sus tesis <em>goebbelianas.</em></p>
<p>La etapa de Urdaci (donde doña Leti tuvo arte y parte, por cierto) fue el sumun, pero todavía hoy la cabra tira al monte. Por ejemplo, ponerle la música de la niña del exorcista a unas imágenes de Puigdemont es sudar la camiseta más de la cuenta, ¿no? Pues eso pasó en un reciente <em>Informe Semanal</em>.</p>
<p>Y está mi querida Canal Sur, que se ha convertido en una televisión de atontamiento en vez de adoctrinamiento. Si eres andaluz y no te gusta la copla ni las bromas machistas-leninistas de Juan y Medio, vete y acuéstate temprano, que cantaría la histórica chirigota <em>Los Cubatas</em>.</p>
<p>En fin, ante el caudal de desinformación que generan unos y otros, no digo yo que en el caso español haya que involucrar a la OTAN, pero sí avisaría a la brigadilla de información de la Guardia Civil para que diera parte del montón de españoles -nacidos ‘desde Huelva a Cadaqués’- que operan en los medios patrios como si fueran rusos de pura Estepa.</p>
				    


<a name="comments"></a>
<script type="text/javascript" src="http://a.ligatus.com/?ids=46597&amp;t=js"></script>

<span id='inicio_comentarios'></span>
<div style="width: 100%; float: left;" id="listaComentarios"></div>
<script type="text/javascript" language="javascript">
var mv2uid = "/post=135700";
</script>

	<hr />
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'blogspblicoes'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?r=1';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    
							</div>
			
    </div> <!-- /#main -->
		
<!-- Inicio Sidebar theme-compat -->
<div id="sidebar">
	
       <div class="" style="padding-bottom: 30px; text-align: center;">
            <small style="font-size: 10px; color: #999">PUBLICIDAD</small><br />
            <div id='Right1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('Right1'); });
            </script>
            </div>
        </div>
				<!-- Bio -->
			<div class="bio">
				<div class="contbio">
				<div class="contfoto"><img src="http://blogs.publico.es/jorge-bezares/wp-content/themes/jorge-bezares/img/foto3.gif?v=20171202_15" /></div>
				<h3>Jorge Bezares </h3>
				</div>
								<p><p>Periodista político y presidente de la Junta Rectora del Parque Natural Los Alcornocales.</p><br />
</p>
				</div>

        <!-- Buscador -->
        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Buscador</a></span></h3>
            <div class="contcaja">
                <form id="searchform" method="get" action="http://blogs.publico.es/jorge-bezares">
                        <input type="text" name="s" id="s" size="15" class="searchtext" />
                        <input type="submit" value="Buscar"  class="searchbutt" />
                </form>
            </div>
        </div>	

        <div class="caja"><div id='Right2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Right2'); });
        </script>
        </div></div>



				
        	<div>
        		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:280px;" allowTransparency="true"></iframe>
        	</div>	
        
						
 
			
        <!-- Categorias -->
                <div class="caja">
            <h3 class="cerrar"><span class="open"><a href="#">Columnas</a></span></h3>
            <div class="contcaja">
                <ul class="listacat">
                    	<li class="cat-item cat-item-16"><a href="http://blogs.publico.es/jorge-bezares/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://blogs.publico.es/jorge-bezares/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-9583"><a href="http://blogs.publico.es/jorge-bezares/category/sin-categoria/" >Sin categoría</a>
</li>
                </ul>
            </div>
        </div>
        
        <div class="caja"><div id='Right3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Right3'); });
        </script>
        </div></div>
                
                
      <!-- LO + LEIDO -->
                        <iframe src="http://ficheros.publico.es/resources/share/loMasRedes.html?src=blogs" frameborder="0" scrolling="no" width="300" height="540" style= "margin-bottom:20px; text-align:center;" ></iframe>
      <!-- FIN LO + LEIDO -->
				


<!--        <div style="text-align: center; padding: 10px 0">
			<a title="Especial resultados electorales 20D" href="http://especiales.publico.es/resultados-elecciones/" target="_blank"><img src="http://ficheros.publico.es/resources/banners/elecciones-300x40.jpg" alt="Resultados elecciones"></a>
		</div>         -->

        
	<!-- Viñetas -->
        
        <!-- Tags -->
<!--        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Tags</a></span></h3>
            <div class="contcaja">
                <p class="cajatags">
                     
                </p>
            </div>
        </div>	-->		

        <div class="caja"><div id='Right4'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Right4'); });
        </script>
        </div></div>
        
        <!-- Mes a mes -->
        <div class="caja">
        <h3 class="cerrar"><span class="open"><a href="#">Mes a mes</a></span></h3>
            <div class="contcaja">
                <ul class="mesames">
                    	<li><a href='http://blogs.publico.es/jorge-bezares/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/10/'>octubre 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/08/'>agosto 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/07/'>julio 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/06/'>junio 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/05/'>mayo 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/04/'>abril 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/03/'>marzo 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/02/'>febrero 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2017/01/'>enero 2017</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/10/'>octubre 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/08/'>agosto 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/07/'>julio 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/06/'>junio 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/05/'>mayo 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/04/'>abril 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/03/'>marzo 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/02/'>febrero 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2016/01/'>enero 2016</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/10/'>octubre 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/09/'>septiembre 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/08/'>agosto 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/07/'>julio 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/06/'>junio 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/05/'>mayo 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/04/'>abril 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/03/'>marzo 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/02/'>febrero 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2015/01/'>enero 2015</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/12/'>diciembre 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/11/'>noviembre 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/10/'>octubre 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/09/'>septiembre 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/08/'>agosto 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/07/'>julio 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/06/'>junio 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/05/'>mayo 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/04/'>abril 2014</a></li>
	<li><a href='http://blogs.publico.es/jorge-bezares/2014/03/'>marzo 2014</a></li>
                </ul>
            </div>
        </div>	
        
        <div class="caja"><div id='Right5'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Right5'); });
        </script>
        </div></div>
        
        
			
    </div>

	<div class="megabanner footer">
        <div id='Bottom'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('Bottom'); });
        </script>
        </div>
	</div>
	
<div id='publi-lateral'>
        <div id="x31">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x31'); });
        </script>
        </div>
    </div>
    <div id='publi-lateral-dcha'>
        <div id="x41">
        <script type='text/javascript'>        
        googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
        </div>
    </div>


<style>
#publi-lateral {position: absolute; top: 0; left: -162px;}
#publi-lateral-dcha {position: absolute; top: 0; right: -164px;}
</style>


	<!-- Fin Footer -->
	</div>
	</div>
</div>

<!-- Inicio Footer -->
<div id="footer">
    <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
</div>


<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'blogspblicoes'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    

</body>
</html>

