<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://blogs.publico.es/bulocracia/xmlrpc.php">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras//amp">
          
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?b3a68d2=2008110811" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?b3a68d2=2008110811" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?b3a68d2=2008110811" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?b3a68d2=2008110811" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?b3a68d2=2008110811" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?b3a68d2=2008110811" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?b3a68d2=2008110811" type="text/javascript"></script>
        <script src="/commons/js/pb.js?b3a68d2=2008110811" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?b3a68d2=2008110811" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?b3a68d2=2008110811"></script>
        <script src="/commons/js/jquery.pause.min.js?b3a68d2=2008110811"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?b3a68d2=2008110811"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?b3a68d2=2008110811"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?b3a68d2=2008110811"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Reyes y piratas que no salen en El Quijote y otras falacias filibusteras &#8211; Bulocracia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Bulocracia &raquo; Feed" href="https://blogs.publico.es/bulocracia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bulocracia &raquo; Feed de los comentarios" href="https://blogs.publico.es/bulocracia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bulocracia &raquo; Comentario Reyes y piratas que no salen en El Quijote y otras falacias filibusteras del feed" href="https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/bulocracia/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/bulocracia/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/bulocracia/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/genericons/genericons.css?ver=b3a68d2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/style.css?ver=b3a68d2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/css/ie.css?ver=b3a68d2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/css/ie8.css?ver=b3a68d2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/css/ie7.css?ver=b3a68d2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=b3a68d2' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/js/html5.js?ver=b3a68d2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blogs.publico.es/bulocracia/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/bulocracia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/bulocracia/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los bulos al sol' href='https://blogs.publico.es/bulocracia/2020/08/06/los-bulos-al-sol/' />
<link rel="canonical" href="https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras/" />
<link rel='shortlink' href='https://blogs.publico.es/bulocracia/?p=16547' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/bulocracia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fbulocracia%2F2020%2F08%2F11%2Freyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/bulocracia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fbulocracia%2F2020%2F08%2F11%2Freyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Bulocracia"/>
  <meta property="og:title" content="Reyes y piratas que no salen en El Quijote y otras falacias filibusteras"/>
  <meta property="og:url" content="https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;Sabio Don Miguel de Cervantes. Querido Sancho: Compruebo con pesar, como los palacios son ocupados por gañanes y las chozas por sabios. Nunca fui defensor de los reyes, pero peores son los que engañan al pueblo con trucos y mentiras, prometiendo lo que saben que nunca les darán. País este, amado Sa"/>
  <meta property="og:image" content="http://blogs.publico.es/bulocracia/files/2020/08/12ae066a-c31d-4055-bf57-752bd174e30c-300x256.jpg"/>
  <meta property="article:published_time" content="2020-08-11T07:07:18+02:00"/>
  <meta property="article:modified_time" content="2020-08-11T07:15:22+02:00" />
  <meta property="og:updated_time" content="2020-08-11T07:15:22+02:00" />
  <meta property="article:section" content="Sin categoría"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Reyes y piratas que no salen en El Quijote y otras falacias filibusteras"/>
  <meta itemprop="headline" content="Reyes y piratas que no salen en El Quijote y otras falacias filibusteras"/>
  <meta itemprop="description" content="&quot;Sabio Don Miguel de Cervantes. Querido Sancho: Compruebo con pesar, como los palacios son ocupados por gañanes y las chozas por sabios. Nunca fui defensor de los reyes, pero peores son los que engañan al pueblo con trucos y mentiras, prometiendo lo que saben que nunca les darán. País este, amado Sa"/>
  <meta itemprop="image" content="http://blogs.publico.es/bulocracia/files/2020/08/12ae066a-c31d-4055-bf57-752bd174e30c-300x256.jpg"/>
  <meta itemprop="datePublished" content="2020-08-11"/>
  <meta itemprop="dateModified" content="2020-08-11T07:15:22+02:00" />
  <meta itemprop="author" content="Luis M. García"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="&quot;Sabio Don Miguel de Cervantes. Querido Sancho: Compruebo con pesar, como los palacios son ocupados por gañanes y las chozas por sabios. Nunca fui defensor de los reyes, pero peores son los que engañan al pueblo con trucos y mentiras, prometiendo lo que saben que nunca les darán. País este, amado Sa"/>
  <meta name="twitter:image" content="http://blogs.publico.es/bulocracia/files/2020/08/12ae066a-c31d-4055-bf57-752bd174e30c-300x256.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/js/custom.js?ver=b3a68d2"></script>

  
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras/',
    	    				    'henneoSection':'opinion',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['blogs','opinion','columnas'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'0044516547',        
			    				    'gaProject':'Blogs: publico-base',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaCategories':['blogs','opinion','columnas'],        
			    				    'gaTags':[],        
			    				    'gaAuthors':['Luis M. García'],        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2020-08-11'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

  



</head>

<body class="post-template-default single single-post postid-16547 single-format-standard blog-template post-reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es">
                    
                                            <img src="/commons/img/logo-white.png" alt="Público" title="Público" />
                                    </a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav><nav class="servicios"><div class="wrap-collabsible"><input id="serviciosburgermenu" class="toggle" type="checkbox"><label for="serviciosburgermenu" class="lbl-toggle">Servicios</label><div class="servicios-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/11/galicia" title="12J - Elecciones Galicia 2020">12J - Elecciones Galicia 2020</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/14/euskadi" title="12J - Elecciones Euskadi 2020">12J - Elecciones Euskadi 2020</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Reyes y piratas que no salen en El Quijote y otras falacias filibusteras</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="x02" class="pb-ads henneoHB"></div>
              <div id="Top" class="pb-ads henneoHB"></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="x31" class="henneoHB pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-16547" class="post-16547 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/bulocracia"><!-- Opinion <span>·</span> -->Bulocracia</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Reyes y piratas que no salen en El Quijote y otras falacias filibusteras</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/bulocracia/author/bulocracia/"><span>Luis M. García</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Reyes%20y%20piratas%20que%20no%20salen%20en%20El%20Quijote%20y%20otras%20falacias%20filibusteras" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2020-08-11T07:07:18+02:00">11 agosto, 2020</time><time class="updated" datetime="2020-08-11T07:15:22+02:00">11 agosto, 2020</time></span><!-- SINGLE POST -->
<p><em>"Sabio Don Miguel de Cervantes. Querido Sancho: Compruebo con pesar, como los palacios son ocupados por gañanes y las chozas por sabios<strong>.</strong> <strong>Nunca fui defensor de los reyes, pero peores son los que engañan al pueblo con trucos y mentiras,</strong> prometiendo lo que saben que nunca les darán. <strong>País este, amado Sancho, que destrona reyes y corona piratas,</strong> pensando que el oro del rey será repartido entre el pueblo, sin saber que los piratas solo reparten entre piratas".</em></p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>Desde el pasado 6 de agosto, podemos ver en las redes sociales, sobre todo en Facebook y WhatsApp, esta cita atribuida a Miguel de Cervantes que se comparte en perfiles y foros de derechas para tratar de ensalzar a "los reyes"<strong> ahora que las cosas se han desmadrado</strong> para el emérito Juan Carlos I.</p>
<p><img class=" wp-image-16553 aligncenter" src="http://blogs.publico.es/bulocracia/files/2020/08/12ae066a-c31d-4055-bf57-752bd174e30c-300x256.jpg" alt="" width="300" height="256" srcset="https://blogs.publico.es/bulocracia/files/2020/08/12ae066a-c31d-4055-bf57-752bd174e30c-300x256.jpg 300w, https://blogs.publico.es/bulocracia/files/2020/08/12ae066a-c31d-4055-bf57-752bd174e30c.jpg 719w" sizes="(max-width: 300px) 85vw, 300px" /></p>
<p>Incluso <strong>la ha difundido una cuenta de Vox en FB, Vox Torrijos,</strong> porque los del partido de <strong>Abascal</strong> para estas cosas son muy crédulos. Otros le han añadido a <strong>Blas de Lezo</strong> porque también encanta al sector y el guipuzcoano no tenía mucho afecto por los piratas, especialmente si eran ingleses.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>Se supone que el texto es parte de <em>El ingenioso hidalgo Don Quijote de la Mancha</em> y que a principios del siglo XVII <strong>Cervantes ya presagiaba circunstancias 'aplicables' a nuestros días.</strong> Pero no, la cita no figura en El Quijote, en ninguna de sus versiones.</p>
<p><img class=" wp-image-16559 aligncenter" src="http://blogs.publico.es/bulocracia/files/2020/08/d9e45dac-ea04-48e4-88f3-375a7b4a7977-198x300.jpg" alt="" width="300" height="454" srcset="https://blogs.publico.es/bulocracia/files/2020/08/d9e45dac-ea04-48e4-88f3-375a7b4a7977-198x300.jpg 198w, https://blogs.publico.es/bulocracia/files/2020/08/d9e45dac-ea04-48e4-88f3-375a7b4a7977-675x1024.jpg 675w, https://blogs.publico.es/bulocracia/files/2020/08/d9e45dac-ea04-48e4-88f3-375a7b4a7977.jpg 719w" sizes="(max-width: 300px) 85vw, 300px" /></p>
<p><strong>Este bulo es nuevo</strong> y desde el día 6 se ha propagado que da gusto, aunque no es la primera vez que tratan de engañarnos con presuntas reseñas de <em>El Quijote</em> que alertaban hace siglos de cuestiones que ahora nos acechan:</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p><em>"Cuidado amigo Sancho que son los mismos que luego <strong>cobran de berberiscos y de otros que más allá someten a sus pueblos</strong> y ello, tanto mal vestidos cuando procede el buen hábito, como vestidos de la más cursi casta, cuando no es tan menester".</em></p>
<p>Esta frase tampoco sale en <em>El Quijote,</em> pero acompañada de una foto con inmigrantes recién llegados en patera encandila en foros como "FJL<strong> (Federico Jiménez Losantos)</strong> en defensa de España".</p>
<h3>Otras patrañas piratas</h3>
<p>Desde hace siglos se ha venido idealizando a los piratas y sus andanzas, hasta el punto de que raro es el niño al que no le gustaría ser uno de ellos. Y eso que eran los delincuentes de los mares. <strong>Buena parte de la culpa de esta idealización la tienen las películas estadounidenses, sin duda la máxima expresión del esperpento pirata,</strong> pero les pasa siempre. Ocurre, por ejemplo, con los filmes sobre la guerra de Vietnam, que se presentan en todos los casos como una contienda que únicamente libraron vietnamitas y estadounidenses, cuando no fue así.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>La cinematografía ha propagado igualmente hasta convertir en mito la idea de que <strong>todo capitán pirata que se preciara debía llevar siempre un loro en el hombro.</strong> Fue reflejada en la película <em>The Black Pirate,</em> de 1926, y desde entonces es un clásico.</p>
<p>Se plasma también en las películas que los piratas asaltaban siempre grandes barcos, sobre todo españoles. Y sí, es cierto que los navíos de España eran objetivo de los piratas, pero<strong> solo en premeditadas ocasiones atacaban embarcaciones tan grandes</strong> y siempre después de una cuidadosa estrategia. No iban por el océano a ver si veían algún buque español que llevarse por delante. Además, en el caso de los asaltos a los grandes barcos, los piratas no lo hacían con una única nave, sino tras congregar una flotilla.</p>
<p>Si es verdad que había<strong> muchos piratas mutilados y/o tuertos,</strong> fruto de las batallas. Pero lo mismo ocurría con los marinos que prestaban servicio a sus reyes. Sin ir más lejos, el propio Blas de Lezo acabó tuerto, manco y sin una pierna, lo que le valió el apelativo de "Mediohombre".</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>También<strong> se confunde mucho a los piratas con los corsarios,</strong> cuando en realidad estos últimos solían ser mercenarios a sueldo de los diferentes reyes europeos, preparados para asaltar y destruir naves piratas y enemigas. <strong>Otra cosa es filibustero o bien bucanero,</strong> que sí son sinónimos de pirata, y en el caso de los bucaneros con un único enemigo según la RAE, pues los define como "piratas que se entregaban en los siglos XVII y XVIII al saqueo de las posesiones españolas de ultramar".</p>
<p>Otro mito que ha aportado el cine es el de las hijas de capitanes piratas que después continuaban en la profesión de su padre al mando de hombres despiadados. Los piratas de las películas siempre son hombres rudos, pero <strong>realmente hubo mujeres piratas que mandaban barcos, como la china Ching Shih</strong> (1775-1844).</p>
<p>Ejerció de traficante de opio, proxeneta y ya en sus tiempos <strong>defendía el feminismo. </strong>Shing sí era una auténtica pirata de película aunque no salga mucho en ellas. De esta mujer asiática se ha dicho que<strong> bebía alcohol mezclado con pólvora,</strong> que comía ratas con arroz o que se casó con un hijastro, como se refleja en <em>Historia Universal de la Infamia,</em> de Borges.</p>
<p>La filibustera formaba parte de la flota de Shih, o<strong> la Flota de la Bandera Roja,</strong> que llevaba en su barco adornada con una serpiente. El personaje de Piratas del Caribe Mistress Ching está inspirado en Ching Shih, integrante de esa armada que llegó a reunir a 70.000 piratas y 400 barcos. En cualquier caso, Shih se convirtió en la más grande, pero ni mucho menos fue la única capitana pirata.</p>
<p>Tampoco era un dogma de fe de la piratería <strong>hacer caminar a sus enemigos por una tabla hasta que se precipitaban al mar,</strong> donde casi siempre les esperaban unos cuantos tiburones hambrientos. Era más común abandonarlos en islas recónditas.</p>
<figure id="attachment_16562" aria-describedby="caption-attachment-16562" style="width: 300px" class="wp-caption aligncenter"><img class="wp-image-16562" src="http://blogs.publico.es/bulocracia/files/2020/08/pirata-300x211.png" alt="" width="300" height="211" srcset="https://blogs.publico.es/bulocracia/files/2020/08/pirata-300x211.png 300w, https://blogs.publico.es/bulocracia/files/2020/08/pirata-768x540.png 768w, https://blogs.publico.es/bulocracia/files/2020/08/pirata.png 800w" sizes="(max-width: 300px) 85vw, 300px" /><figcaption id="caption-attachment-16562" class="wp-caption-text">La bandera del pirata inglés Edward Thatch, más conocido como Barbanegra.</figcaption></figure>
<p>En cuanto a las<strong> banderas piratas, cada capitán tenía la suya.</strong> Solían ser negras o rojas y algunas de ellas incluían la clásica calavera con huesos cruzados, el Jolly Roger, pero otras no.</p>
<p>Los piratas mutilados tampoco llevaban llevaban por norma patas de palo y garfios. De todas formas, lo más curioso es lo del parche en el ojo, que sí es cierto, aunque no se lo ponían necesariamente porque fueran tuertos. <strong>Algunos piratas llevaban un parche tapando uno de sus ojos porque en las bodegas de los barcos no había luz</strong> y así mantenían siempre uno abierto y otro cerrado para tratar de ver mejor en la oscuridad.</p>
<p>Debía de ser complicado moverse por ahí, en todo caso, y más después de una buena fiesta pirata con <strong>ron, licor del que -eso sí es verdad-, los bucaneros eran entusiastas hasta nunca decir basta.</strong> Los piratas de Caribe, lógicamente, no los de otros puntos del planeta donde no se producía ron.</p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/bulocracia" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie-opi">Apuesta por las voces críticas</span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie-opi">Necesitamos ser más en la República de Público para que espacios de opinión como este sigan vivos y den cabida a nuevas voces y puntos de vista. Elige estar de nuestro lado.
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie-opi">Únete a Público</a></p>
	</div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Reyes%20y%20piratas%20que%20no%20salen%20en%20El%20Quijote%20y%20otras%20falacias%20filibusteras" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/bulocracia/2020/08/11/reyes-y-piratas-que-no-salen-en-el-quijote-y-otras-falacias-bucaneras%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						
						<div class="article-comments" id="article-comments" itemprop="comment">
                									
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Luis M. García</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/bulocracia/2020/08/06/los-bulos-al-sol/">
                    <span class="title">Los bulos al sol</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/bulocracia/2020/08/04/en-el-numero-016-no-te-dan-conversacion-cuando-estas-yendo-sola-a-casa/">
                    <span class="title">El número 016 no te da "conversación cuando estás yendo sola a casa"</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/bulocracia/2020/07/30/el-bulo-de-la-paga-a-un-menor-magrebi/">
                    <span class="title">El bulo de la paga a "un menor magrebí"</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/bulocracia/2020/07/28/cuantos-timos-tienes-en-tu-email/">
                    <span class="title">¿Cuántos timos tienes en tu email?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/bulocracia/2020/07/23/el-aviso-falso-de-las-tres-mascarillas-gratis-al-mes-para-mayores-de-60-anos/">
                    <span class="title">El aviso falso de las tres mascarillas gratis al mes para mayores de 60 años</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/bulocracia">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/escudier/2020/08/11/ejemplaridad/"><div class="title">Ejemplaridad</div><div class="author"><span>por</span> Juan Carlos Escudier</a></div></li>
<li><a href="https://blogs.publico.es/cristina-fallaras/2020/08/11/el-rey-el-gobierno-y-la-vuelta-a-la-censura/"><div class="title">El rey, el Gobierno y la vuelta a la censura</div><div class="author"><span>por</span> Cristina Fallarás</a></div></li>
<li><a href="https://blogs.publico.es/ecologismo-de-emergencia/2020/08/11/para-quien-camina-siempre-hay-un-sol-amaneciendo/"><div class="title">Para quien camina siempre hay un sol amaneciendo</div><div class="author"><span>por</span> Ecologismo de emergencia</a></div></li>
<li><a href="https://blogs.publico.es/vicenc-navarro/2020/08/11/las-causas-de-la-desconocida-y-ocultada-pobreza-infantil-en-catalunya/"><div class="title">Las causas de la desconocida y ocultada pobreza infantil en Catalunya</div><div class="author"><span>por</span> Público</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/35925/el-colapso-serie-o-premonicion/"><div class="title">'El Colapso' ¿Serie o premonición?</div><div class="author"><span>por</span> José Luis Úriz Iglesias</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="https://www.publico.es/politica/grandes-dudas-viaje-juan-carlos-i-semana-despues-huida.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3558000/3558429_0.jpeg" alt="Juan Carlos I Europa Press"/></a><h3><a href="https://www.publico.es/politica/grandes-dudas-viaje-juan-carlos-i-semana-despues-huida.html">Las grandes dudas sobre el viaje de Juan Carlos I una semana después de su huida</a></h3></li>
<li><a href="https://www.publico.es/politica/gobierno-arropa-rey-baleares-huida-juan-carlos-i-espana.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3556000/3556059_0.jpg" alt="Rosas y Espinas - Felipe VI no est&aacute; preparado para ser borb&oacute;n"/></a><h3><a href="https://www.publico.es/politica/gobierno-arropa-rey-baleares-huida-juan-carlos-i-espana.html">Ministros socialistas del Gobierno arroparán al rey en Baleares tras la huida de Juan Carlos I de España</a></h3></li>
<li><a href="https://www.publico.es/politica/juan-carlos-i-marlaska-admite-cubre-seguridad-juan-carlos-i-huida.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3559000/3559596_0.jpeg" alt="El ministro del Interior, Fernando Grande-Marlaska, durante el pleno del Congreso. - EFE"/></a><h3><a href="https://www.publico.es/politica/juan-carlos-i-marlaska-admite-cubre-seguridad-juan-carlos-i-huida.html">Marlaska admite que el Estado cubre la seguridad de Juan Carlos I en su huida</a></h3></li>
<li><a href="https://www.publico.es/politica/juan-carlos-i-garzon-discrepa-sanchez-problema-espana-monarquia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3557000/3557930_0.jpeg" alt="El ministro de Consumo, Alberto Garz&oacute;n, durante una comparecencia en el Senado en Comisi&oacute;n de Sanidad y Consumo, en Madrid. Jes&uacute;s Hell&iacute;n / Europa Press / Archivo"/></a><h3><a href="https://www.publico.es/politica/juan-carlos-i-garzon-discrepa-sanchez-problema-espana-monarquia.html">Garzón discrepa de Sánchez: "El problema en España es la monarquía"</a></h3></li>
<li><a href="https://www.publico.es/luzes/revista-luzes-felipe-igual-juan-carlos-defiende-privilegios-grupo.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3558000/3558944_0.png" alt="Rebeca Quint&aacute;ns. Foto: Juan Torvo."/></a><h3><a href="https://www.publico.es/luzes/revista-luzes-felipe-igual-juan-carlos-defiende-privilegios-grupo.html">"Felipe es igual que Juan Carlos, defiende los privilegios del mismo grupo"</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="Bottom" class="pb-ads henneoHB"></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/bulocracia/2020/08/06/los-bulos-al-sol/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/bulocracia/author/bulocracia/" class="name"><span>Luis M. García</span></a></p><span class="title">Los bulos al sol</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="x41" class="henneoHB pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                  <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                <nav class="servicios">
                    <div class="wrap-collabsible"> 
                        <input id="serviciosburgermenu" class="toggle" type="checkbox">
                        <label for="serviciosburgermenu" class="lbl-toggle">Servicios</label>
                        <div class="servicios-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/11/galicia" title="12J - Elecciones Galicia 2020">12J - Elecciones Galicia 2020</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/14/euskadi" title="12J - Elecciones Euskadi 2020">12J - Elecciones Euskadi 2020</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                                    <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      

        

        

       

				
								
			

<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close"><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Es bastante obvio, ¿no crees?</a>
                </h3>
            </div>
            <div class="paragraph">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Somos un medio comprometido con los más débiles. Somos abiertamente feministas. Defendemos los derechos fundamentales. Defendemos la memoria histórica, pero miramos al presente y al futuro con esperanza. Siempre estamos ahí ante las injusticias, vigilantes con los poderes y sus acciones. Siempre. Si crees que no hay otra manera de entender la vida y el periodismo, ¿por qué no alzas la voz junto a nosotros contra aquellos que lo ponen en duda?<span>Apóyanos. Tus 6 euros al mes son esenciales para resistir. Únete ya  a La República de Público.</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Ventajas</a>
                </div>
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=b3a68d2'></script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-content/themes/publico-base/js/functions.js?ver=b3a68d2'></script>
<script type='text/javascript' src='https://blogs.publico.es/bulocracia/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>


</body>
</html>
