<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad//amp">
          
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?d333a23=2009040701" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?d333a23=2009040701" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?d333a23=2009040701" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?d333a23=2009040701" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?d333a23=2009040701" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?d333a23=2009040701" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?d333a23=2009040701" type="text/javascript"></script>
        <script src="/commons/js/pb.js?d333a23=2009040701" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?d333a23=2009040701" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?d333a23=2009040701"></script>
        <script src="/commons/js/jquery.pause.min.js?d333a23=2009040701"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?d333a23=2009040701"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?d333a23=2009040701"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?d333a23=2009040701"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Empresas y teletrabajadores: 10 mandamientos de ciberseguridad &#8211; Otras miradas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Empresas y teletrabajadores: 10 mandamientos de ciberseguridad del feed" href="https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=d333a23' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=d333a23' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=d333a23' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=d333a23' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=d333a23' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=d333a23' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=d333a23' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/36980" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Por qué es incapaz el Estado de hacer real el IMV?' href='https://blogs.publico.es/otrasmiradas/37040/por-que-es-incapaz-el-estado-de-hacer-real-el-imv/' />
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=36980' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F36980%2Fempresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F36980%2Fempresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Empresas y teletrabajadores: 10 mandamientos de ciberseguridad"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La COVID-19 ha transformado la forma en que trabajamos. Los datos de una empresa son un valioso activo, y trabajar desde casa con ordenador propio abre una enorme superficie de ataque que pone su integridad en peligro, así como toda la seguridad de la compañía.

El 43 % de los ataques reportados p"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc.jpg"/>
  <meta property="article:published_time" content="2020-09-04T10:15:01+02:00"/>
  <meta property="article:modified_time" content="2020-09-04T10:08:49+02:00" />
  <meta property="og:updated_time" content="2020-09-04T10:08:49+02:00" />
  <meta property="article:section" content="The Conversation"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Empresas y teletrabajadores: 10 mandamientos de ciberseguridad"/>
  <meta itemprop="headline" content="Empresas y teletrabajadores: 10 mandamientos de ciberseguridad"/>
  <meta itemprop="description" content="La COVID-19 ha transformado la forma en que trabajamos. Los datos de una empresa son un valioso activo, y trabajar desde casa con ordenador propio abre una enorme superficie de ataque que pone su integridad en peligro, así como toda la seguridad de la compañía.

El 43 % de los ataques reportados p"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc.jpg"/>
  <meta itemprop="datePublished" content="2020-09-04"/>
  <meta itemprop="dateModified" content="2020-09-04T10:08:49+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="La COVID-19 ha transformado la forma en que trabajamos. Los datos de una empresa son un valioso activo, y trabajar desde casa con ordenador propio abre una enorme superficie de ataque que pone su integridad en peligro, así como toda la seguridad de la compañía.

El 43 % de los ataques reportados p"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=d333a23"></script>

  
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad/',
    	    				    'henneoSection':'opinion',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['blogs','opinion','columnas'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'0015036980',        
			    				    'gaProject':'Blogs: publico-base',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaCategories':['blogs','opinion','columnas'],        
			    				    'gaTags':[],        
			    				    'gaAuthors':['Diego Miranda-Saavedra','David López'],        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2020-09-04'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

  



</head>

<body class="post-template-default single single-post postid-36980 single-format-standard blog-template post-empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es">
                    
                                            <img src="/commons/img/logo-white.png" alt="Público" title="Público" />
                                    </a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav><nav class="servicios"><div class="wrap-collabsible"><input id="serviciosburgermenu" class="toggle" type="checkbox"><label for="serviciosburgermenu" class="lbl-toggle">Servicios</label><div class="servicios-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/11/galicia" title="12J - Elecciones Galicia 2020">12J - Elecciones Galicia 2020</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/14/euskadi" title="12J - Elecciones Euskadi 2020">12J - Elecciones Euskadi 2020</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Empresas y teletrabajadores: 10 mandamientos de ciberseguridad</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="x02" class="pb-ads henneoHB"></div>
              <div id="Top" class="pb-ads henneoHB"></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="x31" class="henneoHB pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-36980" class="post-36980 post type-post status-publish format-standard has-post-thumbnail hentry category-the-conversation">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Empresas y teletrabajadores: 10 mandamientos de ciberseguridad</h1><div class="author-content"><div class="author-item"><p class="author"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/"><span>Diego Miranda-Saavedra</span></a></p><p class="description">Adjunct faculty, data science, UOC - Universitat Oberta de Catalunya</p></div><div class="author-item"><p class="author"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/"><span>David López</span></a></p><p class="description">Digital Economy Scholar, University of Exeter, University of Exeter</p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Empresas%20y%20teletrabajadores%3A%2010%20mandamientos%20de%20ciberseguridad" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2020-09-04T10:15:01+02:00">04/09/2020</time><time class="updated" datetime="2020-09-04T10:08:49+02:00">04/09/2020</time></span><!-- SINGLE POST -->
<figure id="attachment_36999" aria-describedby="caption-attachment-36999" style="width: 1250px" class="wp-caption aligncenter"><a href="http://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc.jpg"><img loading="lazy" class="size-full wp-image-36999" src="http://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc.jpg" alt="Shutterstock / sdecoret" width="1250" height="576" srcset="https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc.jpg 1250w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc-300x138.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc-1024x472.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc-768x354.jpg 768w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7049-wk18lc-1200x553.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-36999" class="wp-caption-text">Shutterstock / sdecoret</figcaption></figure>
<p>La <a href="https://theconversation.com/es/covid-19">COVID-19</a> ha transformado la forma en que trabajamos. Los datos de una empresa son un valioso activo, y trabajar desde casa con ordenador propio abre una enorme superficie de ataque que pone su integridad en peligro, así como toda la seguridad de la compañía.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>El <a href="https://asesoresdepymes.com/ciberseguridad-pymes/">43 % de los ataques reportados</a> por el Instituto Nacional de Ciberseguridad (INCIBE) estaban dirigidos a pymes. Más de la mitad de las empresas afectadas <a href="https://www.cnbc.com/2019/10/13/cyberattacks-cost-small-companies-200k-putting-many-out-of-business.html">han sufrido algún ataque</a> en los últimos 12 meses.</p>
<p>Se calcula que el <a href="https://asesoresdepymes.com/ciberseguridad-pymes/">coste medio de reparación de uno de estos ciberataque es de 35 000 euros</a>. En la mayoría de los casos significa el cierre del negocio.</p>
<p>Estas empresas, en general, no cuentan con sofisticados sistemas de ciberprotección. Pero son los fallos humanos, y no los agujeros de seguridad tecnológicos, <a href="https://www.egress.com/news/ico-data-breaches-foi-2019">la causa más habitual de los ciberataques</a>. Por lo tanto, la prevención tiene que ver principalmente con hábitos personales de seguridad.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>Presentamos aquí una serie de recomendaciones para poder teletrabajar desde casa de forma segura.</p>
<h2>1. Proteja la wifi de casa con una contraseña</h2>
<p>Olvídese de pasarle la contraseña de su wifi al vecino y evite conectarse a redes ajenas dentro de lo posible. Aunque esta permite prescindir de cables y trabajar en cualquier parte de la casa, es mucho más seguro conectar el ordenador al <em>router</em> mediante un cable de red. Además, la conexión por cable es mucho más rápida que la wifi.</p>
<h2>2. Visite solo sitios en apariencia seguros</h2>
<p>Debe fijarse en que aparezca un candado en la barra de dirección y que la dirección de la web empiece por <em>https</em>. El protocolo https no es perfectamente seguro, pero es mucho mejor que el simple http.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<figure id="attachment_37002" aria-describedby="caption-attachment-37002" style="width: 1000px" class="wp-caption aligncenter"><a href="http://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7352-t40z1v.png"><img loading="lazy" class="size-full wp-image-37002" src="http://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7352-t40z1v.png" alt="Navegador web con la dirección de la Universidad Oberta de Catalunya, en la que se ve el candado y el https." width="1000" height="107" srcset="https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7352-t40z1v.png 1000w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7352-t40z1v-300x32.png 300w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200826-7352-t40z1v-768x82.png 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-37002" class="wp-caption-text">Navegador web con la dirección de la Universidad Oberta de Catalunya, en la que se ve el candado y el https.</figcaption></figure>
<h2>3. Use una Virtual Private Network (VPN)</h2>
<p>Una <a href="https://www.top10vpn.com/reviews/">Virtual Private Network (VPN)</a> es un <em>software</em> que actúa de túnel entre el ordenador y el servidor VPN destino. Los datos viajan cifrados.</p>
<p>Lo ideal sería que la pyme tuviera un servidor VPN propio al que los trabajadores se conecten desde casa. Si no existe esta posibilidad, una VPN de pago (nunca gratuita) que conecte su ordenador a un servidor VPN, y de ahí a la empresa, añadiría una capa extra de seguridad. Esto es especialmente importante si accede a internet desde una red que no controla (por ejemplo, desde un hotel o un aeropuerto).</p>
<p>Otra ventaja de una VPN es que oculta la dirección IP y le deslocaliza geográficamente.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<figure id="attachment_37005" aria-describedby="caption-attachment-37005" style="width: 1000px" class="wp-caption aligncenter"><a href="http://blogs.publico.es/otrasmiradas/files/2020/09/file-20200825-14-fy95wk.png"><img loading="lazy" class="size-full wp-image-37005" src="http://blogs.publico.es/otrasmiradas/files/2020/09/file-20200825-14-fy95wk.png" alt="Una Virtual Private Network (VPN) permite al usuario navegar de forma cifrada y segura. Author provided" width="1000" height="638" srcset="https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200825-14-fy95wk.png 1000w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200825-14-fy95wk-300x191.png 300w, https://blogs.publico.es/otrasmiradas/files/2020/09/file-20200825-14-fy95wk-768x490.png 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-37005" class="wp-caption-text">Una Virtual Private Network (VPN) permite al usuario navegar de forma cifrada y segura. Author provided</figcaption></figure>
<h2>4. Actualice el <em>software</em> (especialmente el antivirus)</h2>
<p>Es fundamental tener actualizados los programas que utilice, pues las actualizaciones, muchas veces, son de seguridad. No actualizar el <em>software</em> contribuye al <a href="https://bit.ly/3aK413S">57 % de los ciberataques y robos de datos</a></p>
<p>Todo <em>software</em> es susceptible de presentar agujeros de seguridad. Por ejemplo, <a href="https://es.wikipedia.org/wiki/WannaCry#Ciberataque_global">en el 2017 el ataque de tipo <em>ransomware</em> WannaCry</a> aprovechó una vulnerabilidad de Windows para infectar más de 200 000 ordenadores en 150 países. El sistema de salud británico tuvo que cancelar 19 000 consultas y gastar <a href="https://www.telegraph.co.uk/technology/2018/10/11/wannacry-cyber-attack-cost-nhs-92m-19000-appointments-cancelled/">92 millones de libras en reparar el daño</a>.</p>
<p>Aunque los <a href="https://www.pcmag.com/picks/the-best-security-suites">antivirus modernos</a> identifican virus y otros tipos de <em>malware</em>, algunos de ellos no se detectan fácilmente.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2>5. Vigile los correos y las redes sociales</h2>
<p>Es muy importante informar a los empleados sobre el <em>phishing</em>, un tipo de ciberataque que consiste en obtener información de la víctima a través, por ejemplo, de un enlace enviado en un correo electrónico.</p>
<p>Los usuarios de Microsoft Office son un público objetivo al que se mandan ficheros tipo .doc (la gente ya no suele picar con ficheros .exe) infectados de <em>malware</em>.</p>
<p>El escaneo de ficheros sospechosos es aconsejable. Además del antivirus (que puede ser inhabilitado por un <em>malware</em>), siempre puede usar el servicio <em>online</em> de <a href="https://www.virustotal.com/gui/home">VirusTotal</a> para escanear webs y ficheros. VirusTotal es un potente servicio que agrupa muchos programas antivirus diferentes.</p>
<p>Además, debería evitarse (o prohibirse) el acceso a redes sociales con el ordenador de trabajo, ya que aplicaciones como Facebook Messenger y WhatsApp son conocidas fuentes de <em>malware</em>.</p>
<h2>6. Guarde copias de seguridad de sus datos con frecuencia</h2>
<p>Es fundamental guardar copias de seguridad de los datos con regularidad. De esta forma, su empresa podrá restaurar su sistema más fácilmente si es infectado por un <em>ransomware</em>. La capacidad de chantaje de los cibercriminales es inversamente proporcional a la frecuencia con que haga copias de seguridad de sus datos.</p>
<h2>7. Tenga una contraseña por cuenta</h2>
<p>Todos hemos sido culpables en algún momento de usar la misma contraseña para varias cuentas. Esto supone graves riesgos de seguridad. Si los datos de los usuarios de una empresa son expuestos, las contraseñas podrían ser utilizadas para acceder a las cuentas de una misma persona.</p>
<p>Por ejemplo, este año EasyJet ha sufrido un ciberataque que expuso los datos personales (incluyendo datos completos de tarjetas de crédito) de <a href="https://www.bbc.com/news/technology-52722626">más de 9 millones de pasajeros</a>. Microsoft admitió la filtración de datos de <a href="https://www.engadget.com/2020/01/22/microsoft-database-exposure/">265 millones de usuarios en el 2019</a>. Solo el año pasado, Facebook admitió el robo de datos personales <a href="https://en.wikipedia.org/wiki/List_of_data_breaches">de más de 800 millones de usuarios</a>.</p>
<p>Una estrategia fundamental para limitar el riesgo es tener contraseñas diferentes para cada cuenta. Sobre todo, no se debe usar jamás una contraseña privada para una cuenta del trabajo.</p>
<p>Puede comprobar si su correo electrónico o contraseña han sido expuestos públicamente tras un ciberataque a través del servicio <a href="https://haveibeenpwned.com/"><em>Have I Been Pwned?</em></a></p>
<h2>8. Elija claves seguras</h2>
<p>Para establecer una contraseña segura, lo mejor es pensar en una que sea larga y fácil de recordar, pero solo para usted. Un ejemplo es una serie de palabras en principio inconexas como <em>Comida_Papa_Mama_Domingo</em>. Puede comprobar la seguridad de una clave en <a href="https://howsecureismypassword.net/">este servicio <em>online</em></a>.</p>
<h2>9. Modifique las contraseñas de vez en cuando</h2>
<p>Aparte de tener una contraseña única por cuenta, es preciso cambiarlas varias veces al año. Para ayudarnos a gestionar todo esto existen <a href="https://www.top10cybersecurity.com/password-manager">gestores de contraseñas</a> como <a href="https://1password.com/">1Password</a> o <a href="https://www.roboform.com/">RoboForm</a>, que almacenan de forma segura y automática el acceso a todas sus cuentas desde su ordenador (cada una con su contraseña particular). Así solo tiene que recordar la contraseña maestra de su gestor.</p>
<h2>10. No use Gmail para mandar documentos confidenciales</h2>
<p>Tenga en cuenta que cualquier información que mande a través de cualquier correo gratuito como Gmail será escaneada. Por ejemplo, uno de nosotros recuerda cómo una vez comenzó a recibir ofertas de hoteles y vuelos a Dallas en su cuenta. No sabía por qué. La razón era que le habían enviado una invitación a una conferencia en dicha ciudad. Esta iba adjunta como un documento PDF en un correo que todavía no había abierto.</p>
<p>Es posible <a href="https://support.microsoft.com/en-us/office/encrypt-email-messages-373339cb-bf1a-4509-b296-802a39d801dc">cifrar correos con Outlook</a> antes de mandarlos. Si no se dispone de un servicio de correo seguro <a href="https://www.g2.com/categories/email-encryption">existen muchos otros</a> como <a href="https://tutanota.com/">Tutanota</a>, <a href="https://mailfence.com/">Mailfence</a> o <a href="https://protonmail.com/">ProtonMail</a> que cifran el contenido de los mensajes de emisor a receptor. No hace falta que el receptor tenga el mismo proveedor de correo, pues se basan en un sistema de criptografía asimétrica.</p>
<p>Si tiene que compartir una gran cantidad de datos que no cabe en un correo y decide compartir una carpeta en Google Drive, por ejemplo, debería primero cifrar el contenido usando <a href="https://www.pcmag.com/picks/the-best-encryption-software">un programa de cifrado</a>.</p>
<p>Siempre podremos añadir capas extra de seguridad (como la autenticación en dos pasos) para sortear situaciones de credenciales robadas. Se puede incluso llegar a ser <a href="https://retina.elpais.com/retina/2019/06/06/tendencias/1559824427_186445.html">prácticamente invisible</a>.</p>
<p>Las recomendaciones aquí expuestas, bien cumplidas, elevan muchísimo la seguridad y eliminan la gran mayoría de los riesgos. Y si tiene alguna duda, el <a href="https://www.incibe.es/">INCIBE</a> pone a disposición de empresas y ciudadanos un teléfono de consulta (017) para cualquier tema referente a la ciberseguridad.</p>
<hr />
<p>Este artículo ha sido publicado originalmente en <a href="https://theconversation.com/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad-144760"><em>The Conversation</em></a></p>
<p><img loading="lazy" src="https://counter.theconversation.com/content/144760/count.gif?distributor=republish-lightbox-advanced" alt="The Conversation" width="1" height="1" /></p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/otrasmiradas" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie-opi">Apuesta por las voces críticas</span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie-opi">Necesitamos ser más en la República de Público para que espacios de opinión como este sigan vivos y den cabida a nuevas voces y puntos de vista. Elige estar de nuestro lado.
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie-opi">Únete a Público</a></p>
	</div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Empresas%20y%20teletrabajadores%3A%2010%20mandamientos%20de%20ciberseguridad" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						
						<div class="article-comments" id="article-comments" itemprop="comment">
                									
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
	
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/37040/por-que-es-incapaz-el-estado-de-hacer-real-el-imv/">
                    <span class="title">¿Por qué es incapaz el Estado de hacer real el IMV?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/36977/la-dislexia-y-la-discalculia-se-pueden-detectar-mucho-antes-de-los-8-anos/">
                    <span class="title">La dislexia y la discalculia se pueden detectar mucho antes de los 8 años</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/36983/deberia-dejar-de-correr-si-siento-dolor-en-la-rodilla/">
                    <span class="title">¿Debería dejar de correr si siento dolor en la rodilla?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/36963/el-estado-autonomico-adulto-o-ninato/">
                    <span class="title">El Estado autonómico: ¿Adulto o niñato?</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/36947/cuando-la-ciudad-es-la-protagonista-de-la-pelicula/">
                    <span class="title">Cuando la ciudad es la protagonista de la película</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/juantorres/2020/09/04/demasiado-ahorro-que-conviene-aprovechar-mejor/"><div class="title">Demasiado ahorro que conviene aprovechar mejor</div><div class="author"><span>por</span> Juan Torres López</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/36980/empresas-y-teletrabajadores-10-mandamientos-de-ciberseguridad/"><div class="title">Empresas y teletrabajadores: 10 mandamientos de ciberseguridad</div><div class="author"><span>por</span> The Conversation</a></div></li>
<li><a href="https://blogs.publico.es/escudier/2020/09/04/caixabankia/"><div class="title">Caixabankia</div><div class="author"><span>por</span> Juan Carlos Escudier</a></div></li>
<li><a href="https://blogs.publico.es/cristina-fallaras/2020/09/04/ayer-ame-de-nuevo-y-fui-feliz/"><div class="title">Ayer amé de nuevo y fui feliz</div><div class="author"><span>por</span> Cristina Fallarás</a></div></li>
<li><a href="https://blogs.publico.es/david-bollero/2020/09/04/vuelta-al-cole-el-problema-son-los-espacios/"><div class="title">Vuelta al cole: el problema son los espacios</div><div class="author"><span>por</span> David Bollero</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><a href="https://www.publico.es/politica/dialogo-social-gobierno-dispuesto-cubrir-baja-laboral-padres-cuiden-menores-cuarenta-no-contagiados.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3852000/3852923_0.jpeg" alt="La ministra de Trabajo, Yolanda D&iacute;az, y el ministro de Inclusi&oacute;n, Seguridad Social y Migraciones, Jos&eacute; Luis Escriv&aacute;, presiden la Mesa de la Comisi&oacute;n de Seguimiento Tripartita Laboral, en Palma de Mallorca. EFE/ Atienza"/></a><h3><a href="https://www.publico.es/politica/dialogo-social-gobierno-dispuesto-cubrir-baja-laboral-padres-cuiden-menores-cuarenta-no-contagiados.html">El Gobierno, dispuesto a cubrir la baja laboral de padres que cuiden a menores en cuarentena no contagiados</a></h3></li>
<li><a href="https://www.publico.es/sociedad/vuelta-cole-comunidad-incertidumbre-mantiene-cuenta.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3845000/3845184_0.jpeg" alt="Seis meses despu&eacute;s, los colegios vuelven a abrir desde este viernes./ EFE"/></a><h3><a href="https://www.publico.es/sociedad/vuelta-cole-comunidad-incertidumbre-mantiene-cuenta.html">La vuelta al cole en cada comunidad: la incertidumbre se mantiene en la cuenta atrás</a></h3></li>
<li><a href="https://www.publico.es/politica/sanchez-pide-comunidades-no-cierren-colegio-consensuarlo-sanidad-y-regiones-limitrofes.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3851000/3851633_0.jpeg" alt="El presidente del Gobierno, Pedro S&aacute;nchez (d), durante la reuni&oacute;n con la Conferencia de Presidentes Auton&oacute;micos en la que pedir&aacute; a las comunidades un compromiso para que los centros escolares sean espacios seguros. EFE/Pool Moncloa/Borja Puig"/></a><h3><a href="https://www.publico.es/politica/sanchez-pide-comunidades-no-cierren-colegio-consensuarlo-sanidad-y-regiones-limitrofes.html">Sánchez pide a las comunidades que no cierren ningún colegio sin consensuarlo con Sanidad y las regiones limítrofes</a></h3></li>
<li><a href="https://www.publico.es/internacional/coronavirus-francia-cierra-22-colegios-coronavirus-inicio-curso.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3852000/3852686_0.jpeg" alt="Francia cierra 22 colegios por coronavirus tras el inicio del curso. EFE/EPA/CAROLINE BLUMBERG/Archivo"/></a><h3><a href="https://www.publico.es/internacional/coronavirus-francia-cierra-22-colegios-coronavirus-inicio-curso.html">Francia cierra 22 colegios por coronavirus tres días después del inicio del curso</a></h3></li>
<li><a href="https://www.publico.es/sociedad/coronavirus-cierra-guarderia-sevilla-positivo-trabajadora.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/3853000/3853302_0.jpeg" alt="Cierra una guarder&iacute;a de Sevilla por un positivo de una trabajadora. EFE/David Fern&aacute;ndez"/></a><h3><a href="https://www.publico.es/sociedad/coronavirus-cierra-guarderia-sevilla-positivo-trabajadora.html">Cierra una guardería de Sevilla por un positivo de una trabajadora</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="Bottom" class="pb-ads henneoHB"></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/37040/por-que-es-incapaz-el-estado-de-hacer-real-el-imv/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Diego Miranda-Saavedra</span></a><span class="white"> y </span><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>David López</span></a></p><span class="title">¿Por qué es incapaz el Estado de hacer real el IMV?</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="x41" class="henneoHB pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                  <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                <nav class="servicios">
                    <div class="wrap-collabsible"> 
                        <input id="serviciosburgermenu" class="toggle" type="checkbox">
                        <label for="serviciosburgermenu" class="lbl-toggle">Servicios</label>
                        <div class="servicios-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/11/galicia" title="12J - Elecciones Galicia 2020">12J - Elecciones Galicia 2020</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/14/euskadi" title="12J - Elecciones Euskadi 2020">12J - Elecciones Euskadi 2020</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                                    <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      

        

        

       

				
								
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup"> Eres imprescindible para que podamos continuar</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Independiente, valiente, comprometido y siempre al servicio de la gente. Así es nuestro periodismo, el que sacamos cada día adelante gracias a un trabajo que es nuestra gran pasión y al apoyo de miles de personas que forman La República de Público. Queremos seguir trabajando para darte una información contrastada y de calidad.
<span> ¿Nos ayudas a seguir adelante?</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impresv&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=d333a23' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=d333a23' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>


</body>
</html>
