<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro//amp">
          
        <!-- Header -->
        <link href="/commons/css/font-awesome.5.15.2.min.css?22a457d=2104190651" rel="stylesheet" />
        <link href="/commons/css/all-font-awesome.min.css?22a457d=2104190651" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?22a457d=2104190651" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?22a457d=2104190651" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?22a457d=2104190651" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?22a457d=2104190651" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?22a457d=2104190651" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?22a457d=2104190651" type="text/javascript"></script>
        <script src="/commons/js/pb.js?22a457d=2104190651" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?22a457d=2104190651" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?22a457d=2104190651"></script>
        <script src="/commons/js/jquery.pause.min.js?22a457d=2104190651"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?22a457d=2104190651"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?22a457d=2104190651"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?22a457d=2104190651"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Mapa de las elecciones madrileñas: épica frente a bienio negro &#8211; Otras miradas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed" href="https://blogs.publico.es/otrasmiradas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Feed de los comentarios" href="https://blogs.publico.es/otrasmiradas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Otras miradas &raquo; Comentario Mapa de las elecciones madrileñas: épica frente a bienio negro del feed" href="https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/otrasmiradas/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/genericons/genericons.css?ver=22a457d' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/style.css?ver=22a457d' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie.css?ver=22a457d' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie8.css?ver=22a457d' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/css/ie7.css?ver=22a457d' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=22a457d' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/html5.js?ver=22a457d' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/otrasmiradas/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/otrasmiradas/wp-json/wp/v2/posts/48212" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/otrasmiradas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/otrasmiradas/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/" />
<link rel='shortlink' href='https://blogs.publico.es/otrasmiradas/?p=48212' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F48212%2Fmapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/otrasmiradas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Fotrasmiradas%2F48212%2Fmapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Otras miradas"/>
  <meta property="og:title" content="Mapa de las elecciones madrileñas: épica frente a bienio negro"/>
  <meta property="og:url" content="https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Quizá en la mente de Miguel Ángel Rodríguez, el rasputín de Ayuso, la convocatoria anticipada de unas elecciones en Madrid empezó a fraguarse a finales de septiembre de 2020. Fue en aquellos días, si lo recuerdan, cuando la segunda ola se volvió contra la presidenta madrileña, que hasta entonces sól"/>
  <meta property="og:image" content="https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8.jpg"/>
  <meta property="article:published_time" content="2021-04-19T07:50:24+02:00"/>
  <meta property="article:modified_time" content="2021-04-19T10:29:24+02:00" />
  <meta property="og:updated_time" content="2021-04-19T10:29:24+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mapa de las elecciones madrileñas: épica frente a bienio negro"/>
  <meta itemprop="headline" content="Mapa de las elecciones madrileñas: épica frente a bienio negro"/>
  <meta itemprop="description" content="Quizá en la mente de Miguel Ángel Rodríguez, el rasputín de Ayuso, la convocatoria anticipada de unas elecciones en Madrid empezó a fraguarse a finales de septiembre de 2020. Fue en aquellos días, si lo recuerdan, cuando la segunda ola se volvió contra la presidenta madrileña, que hasta entonces sól"/>
  <meta itemprop="image" content="https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8.jpg"/>
  <meta itemprop="datePublished" content="2021-04-19"/>
  <meta itemprop="dateModified" content="2021-04-19T10:29:24+02:00" />
  <meta itemprop="author" content="Público"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Quizá en la mente de Miguel Ángel Rodríguez, el rasputín de Ayuso, la convocatoria anticipada de unas elecciones en Madrid empezó a fraguarse a finales de septiembre de 2020. Fue en aquellos días, si lo recuerdan, cuando la segunda ola se volvió contra la presidenta madrileña, que hasta entonces sól"/>
  <meta name="twitter:image" content="https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/custom.js?ver=22a457d"></script>

  
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/',
    		'gaFormato': 'OnSite',
	
	
	        'gaContiene': 'No Widget',
	
    	    				    'henneoSection':'opinion',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['blogs','opinion','columnas'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'0015048212',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'blogs',        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2021-04-19',        
			    				    'gaActualizationDate':'2021-04-19',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':['Daniel Bernabé'],        
			    				    'gaSubSection':'otrasmiradas'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    


    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

  

</head>

<body class="post-template-default single single-post postid-48212 single-format-standard blog-template post-mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fas fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fas fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=login&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li><li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="colaboradores"><div class="wrap-collabsible"><input id="colaboradoresburgermenu" class="toggle" type="checkbox"><label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label><div class="colaboradores-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li><li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li><li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li><li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li><li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li><li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li><li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li><li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li><li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li><li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li><!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> --></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=cinta_amarilla&utm_campaign=generico&utm_content=suscriptor_amigo" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Mapa de las elecciones madrileñas: épica frente a bienio negro</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="x02" class="pb-ads henneoHB"></div>
              <div id="Top" class="pb-ads henneoHB"></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="x31" class="henneoHB pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-48212" class="post-48212 post type-post status-publish format-standard has-post-thumbnail hentry tag-4m tag-comunidad-de-madrid tag-elecciones-madrid">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/otrasmiradas"><!-- Opinion <span>·</span> -->Otras miradas</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Mapa de las elecciones madrileñas: épica frente a bienio negro</h1><div class="author-content"><div class="author-item"><p class="author"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/"><span>Daniel Bernabé</span></a></p></div></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Mapa%20de%20las%20elecciones%20madrile%C3%B1as%3A%20%C3%A9pica%20frente%20a%20bienio%20negro" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2021-04-19T07:50:24+02:00">19/04/2021</time><time class="updated" datetime="2021-04-19T10:29:24+02:00">19/04/2021</time></span><aside class="subscription-claim-exclusive t1 hidden">
   <div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=elecciones_madrid&amp;utm_content=suscriptor_amigo">El avance de la derecha es una realidad</span></a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=elecciones_madrid&amp;utm_content=suscriptor_amigo">El periodismo valiente e independiente que hacemos en Público es una de las barreras que encontrarán en su camino, pero para seguir haciéndolo, eres imprescindible.  ¿Nos ayudas?</a></p>
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=elecciones_madrid&amp;utm_content=suscriptor_amigo"> Únete a la República de Público ahora</a></p>
   </div>
</aside>
<!-- SINGLE POST -->
<figure id="attachment_48215" aria-describedby="caption-attachment-48215" style="width: 1200px" class="wp-caption alignnone"><a href="http://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8.jpg"><img loading="lazy" class="wp-image-48215 size-full" src="http://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8.jpg" alt="" width="1200" height="752" srcset="https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8.jpg 1200w, https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8-300x188.jpg 300w, https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8-1024x642.jpg 1024w, https://blogs.publico.es/otrasmiradas/files/2021/04/24e1dae192dc423ce9d8bb4e8c23bacba64961b8-768x481.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-48215" class="wp-caption-text">Isabel Díaz Ayuso en un acto de campaña en Las Rozas./EFE</figcaption></figure>
<p>Quizá en la mente de Miguel Ángel Rodríguez, el rasputín de Ayuso, la convocatoria anticipada de unas elecciones en Madrid empezó a fraguarse a finales de septiembre de 2020. Fue en aquellos días, si lo recuerdan, cuando la segunda ola se volvió contra la presidenta madrileña, que hasta entonces sólo se había destacado por proclamarse como la lideresa reaccionaria contra el Gobierno progresista. Si con las cacerolas del Barrio de Salamanca de mayo, además de incendiar la calle, lo que se pretendió fue tapar la desastrosa gestión madrileña en las residencias, en septiembre ya no había suficientes utensilios de cocina para encubrir la dejadez desastrosa de un verano donde Ayuso no hizo nada de lo que tenía que hacer.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>La curva subía exponencialmente, las pruebas a los profesores eran un caos, los rastreadores brillaban por su ausencia, no se había reforzado la atención primaria y para inquietud de muchos vecinos se habían impuesto confinamientos a algunos barrios y ciudades de clase trabajadora dejando a los más pudientes libertad de movimiento. Sin el estado de alarma, lo que fue una primera ola de zancadillas y reproches de Sol a Moncloa, se había convertido en la segunda en un cuadro de incapacidades donde Ayuso pasó de arrogante a superada. Nunca estuvo sobre la mesa, pero las redes pedían un 155 para Madrid, a veces con sorna, otras con desesperación.</p>
<p>El 19 de septiembre Pedro Sánchez da una entrevista donde en dos frases vapulea la gestión de Ayuso, la visita prevista dos días después a la sede del Gobierno madrileño anticipaba una carnicería: Ayuso fuera de las comparecencias pactadas, de las entrevistas masaje, es una oradora inútil. En Sol se temía que el papel de musa derechista se diluyera ante un presidente que llegaba crecido a poner orden. Sin embargo Sánchez fue magnánimo y el encuentro, delante de 12 banderas donde se alternaban la rojigualda y la madrileña, fue netamente técnico: las medidas acordadas nunca se aplicaron, sin embargo Ayuso salió viva de su momento más bajo desde que empezó la pandemia y, con ella, su posición como referente nacional.</p>
<p>En aquel Otoño, además de aprobarse un nuevo estado de alarma a finales de octubre, algo que permitió controlar la pandemia pero también que Ayuso volviera a su sabotaje permanente, Casado se distanció de Vox en la moción de censura y Ciudadanos se resituó con la connivencia de un Sánchez que no quería depender del bloque nacionalista. Y esas noticias de geometría variable en Carrera de San Jerónimo empezaron a preocupar cada vez más en Sol. La moción de censura en Murcia fue la coartada con la que convocar las elecciones, pero Miguel Ángel Rodríguez las llevaba tramando desde las semanas que les he descrito: su cabeza, aquella que controla a ese accidente histórico llamado Ayuso, nunca ha estado puesta en conservar el Gobierno autonómico, sino en aspirar a sentar a la presidenta madrileña en la Moncloa.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>Esta es la principal razón, estos son los sucesos, por los que Madrid irá a votar este próximo 4 de mayo, no otros. Y este es el principal eje en el que Ayuso va a centrar su campaña: el enfrentamiento con Sánchez. Los madrileños son la excusa, unas víctimas propiciatorias, en algunos casos miserablemente satisfechas, de los delirios de grandeza de un tipo, Miguel Ángel Rodríguez, con una ética comparable a la del vendedor de coches usados en Las Vegas. Que Madrid sea una de las comunidades con mayor desigualdad interna, que los alquileres estén disparados, que la gestión pandémica fuera delincuencial, en palabras del consejero Alberto Reyero, son temas que, con la inestimable ayuda de medios a los que Sol ha regado de dinero estos mismos días, pasarán desapercibidos. Tanto como que su partido esté siendo juzgado por manejar dinero negro, la empresa no declarada de Ayuso o que Aguirre, madre sentimental de la presidenta, venda un Goya por cinco millones de euros ahorrándose impuestos en la transacción.</p>
<p>Todo eso pasa a un segundo plano bajo la coartada discursiva de la libertad que Ayuso volvió a emplear en Las Rozas, uno de los municipios más ricos de España donde abrió la campaña sintiéndose orgullosa del destrozo fiscal: al menos hay que reconocerle honradez en el escenario elegido. Mientras hablaba, de fondo, un decorado de paisaje madrileño con un sol poniente proporcionaba, según la perspectiva, una corona de santa a la candidata popular: de nuevo honradez ya que su papel, para la parte más reaccionaria de los votantes es ese, no el de una política más o menos audaz, sino el de la leyenda del César visionario. Para el resto queda lo aspiracional: no es que Madrid sea un territorio cada vez más invivible, es que es una oportunidad de superación. El procesismo castizo se mantiene, salvo que en vez de esteladas se expresa en dumping y terraceo.</p>
<p>Ayuso depende de Vox para gobernar, ambos comparten espíritu trumpista en el manejo de las emociones mediante la amenaza y la mentira. La derecha en Madrid se asemeja en lenguaje, intereses y objetivos con su correlato ultra, tanto que cuesta distinguir las orillas. Lo que deberían ser principios democráticos irrenunciables, miren a Merkel, entre el PP y Vox se quedan en simples matices, por lo que existe la posibilidad de que la pujanza del PP arrastre a Rocío Monasterio a un mal resultado que les impida formar Gobierno. El susto se pretende conjurar repartiéndose el festín de la reacción: mientras que Ayuso se queda con las capas altas y medias, incluidos los ex-votantes de Ciudadanos, Monasterio va a por los sectores desclasados de trabajadores movidos por una incertidumbre convertida en racismo.</p><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>La precampaña de Vox ha recorrido Vallecas, Orcasitas y Aluche, con hostilidad de los vecinos y resultados de asistencia muy pobres. Los ultras han comenzado su campaña en Móstoles, una de las ciudades del antiguo cinturón rojo, sabiendo que probablemente parte de su electorado de clase alta juegue al voto útil y vuelva al PP. En los pasados comicios generales, Vox quedó por encima del PP en algunas de estas localidades, pero por debajo de PSOE y Unidas Podemos. La diferencia es que entre 2019 y 2021 ha habido un año y medio de intoxicaciones que con la coartada de la pandemia pueden haber valido para envenenar a unos cuantos incautos y atraer a otros cuantos descontentos por una situación laboral difícil.</p>
<p>En el cartel electoral de Vox se adivina la silueta de la capital en un tono ocre, casi de tenebrismo a lo Zuloaga. Monasterio y Abascal aparecen en un primer plano, él belicoso, ella piadosa, mirando al horizonte. El lema, "Defender Madrid", remite a lo que contábamos unas líneas más arriba: respuesta a la incertidumbre. Salvo que en vez de ser una respuesta propositiva no es más que la enésima manifestación del cruzado que nos viene a salvar del enemigo, uno indeterminado pero fácilmente reconocible en las obsesiones ultras: inmigrantes, comunistas y otras gentes de mal vivir. Lo jodido es que en tiempos de escasez y miedo hay mucha gente que tiende a resguardarse bajo el primer techo que se le ofrece: siempre es más fácil culpar al mena de tus problemas que al sistema financiero internacional.</p>
<p>Si la derecha perdiera en Madrid sería un varapalo enorme para los intereses de su sector más reaccionario. Si gana la pieza a cobrar es el Gobierno central: Sánchez puede arrepentirse de haber dejado viva a la débil Ayuso de septiembre. El problema es cuando unas elecciones te pillan con el pie cambiado. Tanto que el PSOE presenta de candidato a un señor que todos sabíamos que buscaba su retiro como defensor del Pueblo, anuncia a una vicepresidenta que no dejará su puesto de no ganar la Comunidad y, de momento, ha jugado con un perfil bajo diciendo que no subirá los impuestos para intentar congraciarse con los votantes de Ciudadanos. La pregunta de si el PSOE quiere ganar estas elecciones es susceptible de pronunciarse.</p><div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>Puede que Iván Redondo piense que perder Madrid es ganar España dentro de dos años. Puede que incluso se lea que con unas autonómicas en 2023, que incluso pudieran coincidir con unas generales, no sólo la batalla no toca ahora, sino que es mejor dejar a Ayuso crearle más problemas a Casado y al resto de los barones del PP que al propio Sánchez. Puede que se lea que Ayuso, de la mano de Vox, puede ser impresentable en muchas otras partes de España, que verían en el ejemplo madrileño un adelanto tenebroso de lo que podría ser la coalición ominosa en la Moncloa. Puede que un bienio negro madrileño sirva de contraargumento para un Gobierno central que empezará a manejar los fondos europeos, con todas las oportunidades pero también contradicciones que eso pueda suponer. Puede que aún Iglesias quite el sueño al presidente y la derrota se vea como una forma de eliminar de la vida pública definitivamente al correoso líder de Podemos. Puede que la estrategia sea impecable sobre el papel pero con demasiadas punzantes incógnitas en la realidad. Pedro Sánchez, de momento, ha cerrado el primer mitin en Ferraz sobre Ángel Gabilondo.</p>
<p>Más Madrid, que empezó siendo el proyecto de Carmena y Errejón, ha tomado en este año de pandemia vida propia gracias a Mónica García, solvente candidata con buen papel en la Asamblea donde plantó cara a los desmanes sanitarios de Ayuso. Más Madrid parte con un buen resultado en las encuestas, entre otras cosas por contar con una atención mediática amable que les sitúa estratégicamente como el antídoto a Iglesias. Aun teniendo entre sus filas al veterano e incansable Félix López Rey, los nuevos progresistas parecen centrarse más en el electorado de los Javis que en el de Fernando León de Aranoa. El experimento de Ahora Madrid, en otro contexto temporal, demostró que era posible ganar la capital ilusionando primero a los creativos del centro que a los reponedores del sur, por aquello de que en el debate público digital unas opiniones arrastran más que otras.</p>
<p>Más Madrid es sin duda el partido más adaptado a los tiempos presentes en el sentido de que no le impulsa tanto un espíritu de transformación sino de inercia, crítica pero inercia. Algo así como una versión progresista, simpática y no nacionalista de Ciudadanos, apelando a un electorado que tuvo padres de izquierdas pero que por posición social y devenir histórico hoy decorarían sus paredes con una reproducción de Warhol antes que con una de Ródchenko. El electorado de Más Madrid existe, aunque puede que solamente en esas grandes ciudades como Madrid inmersas en la economía global pero cada vez más distanciadas de su entorno. Su éxito, que igualando o superando el resultado de las anteriores autonómicas, es el olfato de haber sabido dirigirse a estas capas medias jóvenes que no confían en el PSOE porque aún les late un recuerdo del 15M, pero que por renta tampoco se adaptan a un partido de izquierdas a no ser que no les quede otra. De su resultado se sacarán muchas conclusiones, algunas interesantes, la mayoría interesadas.</p><div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p>De Ciudadanos tan sólo una frase: llora como centrista lo que no supiste defender como bisagra. Nunca un partido tuvo tanto a su favor, nunca un partido dilapidó tanto en tan poco tiempo, si obviamos a UCD. Aunque el destrozo viene de los Rivera, de Quinto y Girauta, es sin duda patético ver a Arrimadas haciendo guiños a Ayuso, la misma que les despreció por activa y por pasiva cuando eran socios en el Ejecutivo madrileño. Quizá a Edmundo Bal, que podría pasar por un profesor simpático de alguna optativa de ADE, hay que reconocerle el papelón de aguantar lo que podría ser un nuevo descalabro para la formación naranja. De no obtener representación pongan los cronómetros en marcha para ver la resituación del grupo municipal capitalino y en especial de Begoña Villacís.</p>
<p>¿Quién falta en la ecuación? Unidas Podemos, la formación que probablemente tenga la llave para desalojar a la derecha de Madrid. La razón es que son los únicos que parecen decididos a dirigirse a la gran masa abstencionista de clase trabajadora que vota tan sólo en algunas ocasiones, aquellas donde se produce un peligro claro de involución o se ve una posibilidad de cambio notable: ahora estamos más cerca de la primera situación que de la segunda. Cuando Pablo Iglesias abandonó la vicepresidencia las alarmas saltaron en la derecha ya que por mucho que le denigren en público le siguen temiendo en privado, en especial a la hora de los debates donde el candidato de UP tiene una ventaja sustancial sobre bustos parlantes como Ayuso. De momento Iglesias no se ha equivocado en ninguna de las ocasiones en la que ha aceptado o planteado un reto, por eso sigue vivo, el primer tropiezo para alguien tan notablemente expuesto significa el fin, uno que, como hemos dicho, es deseado por tirios y troyanos.</p>
<p>Lo cierto es que o las encuestas se equivocan ostensiblemente o de momento el efecto Iglesias no se ha notado lo suficiente. Cabe la posibilidad de que las encuestas acierten y lo único que suceda sea la constatación de que por muy hábil político que se sea, cuando todo un sistema mediático decide destruirte, te destruye. Iglesias, que se agosta en los despachos, se crece con la calle, la campaña y la épica, por lo que buscará el cuerpo a cuerpo con Ayuso y Vox para evitar un bienio negro madrileño. Es cierto que de no conseguir el resultado esperado todos los focos se posarán sobre él, culpándole con las más peregrinas excusas de la derrota progresista, algo que ni Sánchez ni Errejón tendrán que soportar. Es también cierto que de ganar, aunque pocos le vayan a reconocer su valía, habrá sido la enésima pirueta de alguien que ha esquivado demasiadas "últimas veces" en su corta y fulgurante vida política. Un apunte para <em>kremlinólogos</em>: atentos a las presencias y ausencias en la campaña de Unidas Podemos. Una sugerencia: que desde Igualdad estén, aunque sea 15 días, con perfil bajo.</p>
<p>Madrid absorbe por descompensación territorial, presencia de instituciones y poderes económicos e incluso por pereza mediática una parte de atención en el debate público que tiene más que cansados al resto de los habitantes del país. Sin embargo estas elecciones son mucho más que unas autonómicas, posiblemente en ellas se despejen, tanto a derecha como izquierda, las líneas que van a marcar lo que quede de legislatura. Y quizá aquí, como en otras tantas ocasiones, se produce una injusticia en la que casi nadie repara: mientras que Madrid tiene una presencia cada vez más importante en la vida nacional, los madrileños tienen una presencia cada vez más decreciente en la vida de su propia Comunidad. Y esto, si lo piensan detenidamente, también se vota el 4 de mayo.</p>
			</div>

			<div class="see-more-of">
				<a href="https://blogs.publico.es/otrasmiradas" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
			</div>

			<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=elecciones_madrid&amp;utm_content=suscriptor">Como has podido ver... </span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=elecciones_madrid&amp;utm_content=suscriptor">...la derecha sigue avanzando. No debemos permitir que sus mentiras sean la única fuente de información diaria para millones de personas. Precisamente porque muchos medios amplifican su mensaje, nosotros tenemos la obligación de informar con la verdad y con más valentía que nunca. Y para poder seguir haciéndolo, eres esencial. </a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=elecciones_madrid&amp;utm_content=suscriptor"> ¡Ayúdanos!</a></p>
	</div>
</aside>
<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Mapa%20de%20las%20elecciones%20madrile%C3%B1as%3A%20%C3%A9pica%20frente%20a%20bienio%20negro" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/otrasmiradas/tag/4m/" rel="tag">4M</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/comunidad-de-madrid/" rel="tag">Comunidad de Madrid</a></li><li><a href="https://blogs.publico.es/otrasmiradas/tag/elecciones-madrid/" rel="tag">elecciones madrid</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=generico&utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=comentarios&utm_campaign=amigos&utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count henneoHB js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
				Últimas columnas del autor
				<!-- <span>Más de Público</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/otrasmiradas/48159/las-metricas-del-machismo-del-racismo-y-del-capitalismo/">
                    <span class="title">Las métricas del machismo, del racismo y del capitalismo</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/48165/sobre-vientres-de-alquiler/">
                    <span class="title">Sobre "vientres de alquiler"</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/48174/como-agua-de-mayo/">
                    <span class="title">Como agua de mayo</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/48195/atrevanse-cierre-de-campana-juntos/">
                    <span class="title">Atrévanse: cierre de campaña juntos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/otrasmiradas/48135/madrid-la-alegria-ya-viene/">
                    <span class="title">Madrid, la alegría ya viene</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/otrasmiradas">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count henneoHB js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/balagan/2021/04/19/joe-biden-pasa-pagina-con-el-islam/"><div class="title">Joe Biden pasa página con el islam</div><div class="author"><span>por</span> Eugenio García Gascón</a></div></li>
<li><a href="https://blogs.publico.es/david-bollero/2021/04/19/elecciones-madrid-3/"><div class="title">En Madrid se juega España</div><div class="author"><span>por</span> David Bollero</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/"><div class="title">Mapa de las elecciones madrileñas: épica frente a bienio negro</div><div class="author"><span>por</span> Daniel Bernabé</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/37538/ayuso-canas-elecciones-madrid/"><div class="title">Las penas con cañas son menos</div><div class="author"><span>por</span> ANA PARDO DE VERA</a></div></li>
<li><a href="https://blogs.publico.es/davidtorres/2021/04/19/el-lapsus-entre-gabilondo-y-ayuso/"><div class="title">El lapsus entre Gabilondo y Ayuso</div><div class="author"><span>por</span> David Torres</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count henneoHB js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/economia/alquileres-teletrabajo-sacude-mercado-inmobiliario-empresas-autonomos-cierran-miles-locales.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/6750000/6750983_0.jpeg" alt="Un joven pasa por delante de un local cerrado, en venta, en el centro de Madrid. &mdash; Susana Vera / REUTERS"/></a></div><h3><a href="https://www.publico.es/economia/alquileres-teletrabajo-sacude-mercado-inmobiliario-empresas-autonomos-cierran-miles-locales.html">El teletrabajo sacude el mercado inmobiliario: empresas y autónomos cierran miles de locales</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/derecho-muerte-digna-reforma-educativa-obispos-endurecen-campanas-gobierno.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/6748000/6748397_0.jpeg" alt="El presidente de la Conferencia Episcopal Espa&ntilde;ola, Juan Jos&eacute; Omella, momentos antes del inicio de una reuni&oacute;n celebrada en julio de 2020. &mdash; Eduardo Parra / EUROPA PRESS"/></a></div><h3><a href="https://www.publico.es/sociedad/derecho-muerte-digna-reforma-educativa-obispos-endurecen-campanas-gobierno.html">Ni derecho a una muerte digna, ni reforma educativa: los obispos endurecen sus campañas contra el Gobierno</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/migracion-movimientos-migrantes-ignorados-pese-decadas-movilizacion.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/6753000/6753432_0.jpeg" alt="Protesta para reclamar la regularizaci&oacute;n de los migrantes en junio de 2020. &mdash; ACN"/></a></div><h3><a href="https://www.publico.es/sociedad/migracion-movimientos-migrantes-ignorados-pese-decadas-movilizacion.html">Los movimientos migrantes, ignorados pese a décadas de movilización</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/criticas-campanas-publicas-rescate-turista-premium-barcelona.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/6772000/6772989_0.jpeg" alt="Una pareja pasea delante de una oficina de turismo cerrada en Barcelona. &mdash; LAIA ROS."/></a></div><h3><a href="https://www.publico.es/sociedad/criticas-campanas-publicas-rescate-turista-premium-barcelona.html">Críticas a las campañas públicas de rescate del turista 'premium' en Barcelona</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/ayuso-busca-voto-derechas-izquierda-llama-movilizacion.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/6774000/6774275_0.jpeg" alt="La presidenta de la Comunidad de Madrid y candidata del PP a la reelecci&oacute;n, Isabel D&iacute;az Ayuso, ha presentado los autobuses de campa&ntilde;a electoral del Partido Popular, durante un acto electoral este domingo en Las Rozas (Madrid). . &mdash; EFE/Javier L&oacute;pez"/></a></div><h3><a href="https://www.publico.es/politica/ayuso-busca-voto-derechas-izquierda-llama-movilizacion.html">Ayuso busca todo el voto de derechas mientras la izquierda llama a la movilización</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count henneoHB js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="Bottom" class="pb-ads henneoHB"></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/otrasmiradas/48159/las-metricas-del-machismo-del-racismo-y-del-capitalismo/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/otrasmiradas/author/opinion/" class="name"><span>Daniel Bernabé</span></a></p><span class="title">Las métricas del machismo, del racismo y del capitalismo</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="x41" class="henneoHB pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                  <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                    <li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="colaboradores">
                    <div class="wrap-collabsible"> 
                        <input id="colaboradoresburgermenu" class="toggle" type="checkbox">
                        <label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label>
                        <div class="colaboradores-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li>
                                    <li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li>
                                    <li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li>
                                    <li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li>
                                    <li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li>
                                    <li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li>
                                    <li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li>
                                    <li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li>
                                    <li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li>
                                    <li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li>
                                                                                                                                                                                                                                                            <!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> -->
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>

                  
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: blogs.publico.es/otrasmiradas/48212/mapa-de-las-elecciones-madrilenas-epica-frente-a-bienio-negro/ -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      

        

        

       

				
				
								

<div class="pb-sticky-bottom pb-sticky-bottom-especial-papel" data-id="sticky-bottom-especial-papel">
    <div class="wrapper container">
        <a href="#" class="close" title="Cerrar"><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="image">
            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=mujeres_combatientes_imagen&amp;utm_content=suscriptor">
                <img src="/commons/img/especial-combatientes-faldon.png" title="Nuevo especial">
            </a>
        </div>
        <div class="featured-text hidden-mobile">
            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=mujeres_combatientes_imagen&amp;utm_content=suscriptor">Nuevo especial</a>
        </div>
        <div class="text">
            <div class="title">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=mujeres_combatientes_imagen&amp;utm_content=suscriptor">Combatientes</a>
                </h3>
            </div>
            <div class="paragraph">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=mujeres_combatientes_imagen&amp;utm_content=suscriptor">Nueva publicación monográfica en papel. Únete ahora a La República de <i>Público</i> y <span>recíbela</span> en casa</a>
                </p>
            </div>
        </div>
    </div>
</div>
        
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=22a457d' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-content/themes/publico-base/js/functions.js?ver=22a457d' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/otrasmiradas/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>


</body>
</html>
