<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/xmlrpc.php">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?2779ad8=2204071051" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?2779ad8=2204071051" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?2779ad8=2204071051" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?2779ad8=2204071051"></script>
        <script defer src="/commons/js/jquery.pause.min.js?2779ad8=2204071051"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?2779ad8=2204071051"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?2779ad8=2204071051"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?2779ad8=2204071051"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Receta de lomo en salsa de champiñones &#8211; Pato confinado</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Feed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Feed de los comentarios" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Comentario Receta de lomo en salsa de champiñones del feed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/genericons/genericons.css?ver=2779ad8' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/style.css?ver=2779ad8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie.css?ver=2779ad8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie8.css?ver=2779ad8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie7.css?ver=2779ad8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=2779ad8' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/html5.js?ver=2779ad8' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/wp/v2/posts/15806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/" />
<link rel='shortlink' href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/?p=15806' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Frecetas-caseras-nutricion-saludable%2F2022%2F04%2F10%2Freceta-lomo-salsa-champinones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Frecetas-caseras-nutricion-saludable%2F2022%2F04%2F10%2Freceta-lomo-salsa-champinones%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Pato confinado"/>
  <meta property="og:title" content="Receta de lomo en salsa de champiñones"/>
  <meta property="og:url" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El lomo con salsa de champiñones es una receta que te soluciona una cena o comida sin muchos quebraderos de cabeza. Ambos elementos, la carne del cerdo y la seta, combinan bien. El champiñón es un camaleón que puede adaptarse a casi cualquier plato. En esta receta se trata de cocinar el lomo con una"/>
  <meta property="og:image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/04/lomo-salsa-champiñones.jpg"/>
  <meta property="article:published_time" content="2022-04-10T08:32:12+02:00"/>
  <meta property="article:modified_time" content="2022-04-10T08:34:51+02:00" />
  <meta property="og:updated_time" content="2022-04-10T08:34:51+02:00" />
  <meta property="article:section" content="recetas"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Receta de lomo en salsa de champiñones"/>
  <meta itemprop="headline" content="Receta de lomo en salsa de champiñones"/>
  <meta itemprop="description" content="El lomo con salsa de champiñones es una receta que te soluciona una cena o comida sin muchos quebraderos de cabeza. Ambos elementos, la carne del cerdo y la seta, combinan bien. El champiñón es un camaleón que puede adaptarse a casi cualquier plato. En esta receta se trata de cocinar el lomo con una"/>
  <meta itemprop="image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/04/lomo-salsa-champiñones.jpg"/>
  <meta itemprop="datePublished" content="2022-04-10"/>
  <meta itemprop="dateModified" content="2022-04-10T08:34:51+02:00" />
  <meta itemprop="author" content="Javier Rada"/>
  <!--<meta itemprop="publisher" content="Pato confinado"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Receta de lomo en salsa de champiñones"/>
  <meta name="twitter:url" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/"/>
  <meta name="twitter:description" content="El lomo con salsa de champiñones es una receta que te soluciona una cena o comida sin muchos quebraderos de cabeza. Ambos elementos, la carne del cerdo y la seta, combinan bien. El champiñón es un camaleón que puede adaptarse a casi cualquier plato. En esta receta se trata de cocinar el lomo con una"/>
  <meta name="twitter:image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/04/lomo-salsa-champiñones.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/custom.js?ver=2779ad8"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/','gaFormato': 'OnSite','gaContiene': 'No Widget',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0048915806',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Pato confinado',        
			    				    'gaPublishedDate':'2022-04-10',        
			    				    'gaActualizationDate':'2022-04-10',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Javier Rada',        
			    				    'gaSubSection':'recetas-caseras-nutricion-saludable'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
  

</head>

<body class="post-template-default single single-post postid-15806 single-format-standard blog-template sc-skin-blogs post-receta-lomo-salsa-champinones">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m93-92-94"><a href="https://www.publico.es/politica/caso-mascarillas-espionaje-ayuso-dependencia-vox-tumultuosa-alcaldia-almeida.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m97-96-98" title="El caso de las mascarillas, el espionaje a Ayuso o la dependencia de Vox" target="_blank">Comisiones mascarillas</a></li><li class="topic" id="m103-1-104"><a href="https://www.publico.es/actualidad/audiencia-nacional-condena-nuevo-pp-lucrarse-trama-guertel.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m107-106-108" title="La Audiencia Nacional condena de nuevo al PP por lucrarse con la trama Gürtel" target="_blank">Gürtel</a></li><li class="topic" id="m113-2-114"><a href="https://www.publico.es/internacional/guerra-rusia-ucrania-crece-presion-ue-rehuye-boicot-gas-petroleo-ruso.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m117-116-118" title="Crece la presión sobre una UE que rehúye el boicot al gas y petróleo ruso" target="_blank">Guerra Rusia - Ucrania</a></li><li class="topic" id="m133-4-134"><a href="https://www.publico.es/internacional/sahara-occidental-marruecos-frente-polisario-suspende-contactos-gobierno-espana-apoyo-plan-marruecos-sahara.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m137-136-138" title="El Frente Polisario suspende los contactos con el Gobierno de España tras su apoyo al plan de Marruecos sobre el Sáhara" target="_blank">Conflicto por el Sáhara</a></li><li class="topic" id="m143-5-144"><a href="https://www.publico.es/actualidad/mencion-zelenski-bombardeo-gernika-hizo-explotar-ultraderecha.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m147-146-148" title="Cuando la mención de Zelenski al bombardeo en Gernika hizo explotar a la ultraderecha">Zelenski, Gernika y la ultraderecha</a></li><li class="topic" id="m215-6-216"><a href="https://www.publico.es/politica/baltar-complica-sucesion-feijoo-pp.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m219-218-220" title="Baltar complica la sucesión de Feijóo en el PP de Galicia: exige una vicepresidencia en la nueva ejecutiva autonómica">Feijóo</a></li><li class="topic" id="m163-7-164"><a href="https://www.publico.es/internacional/elecciones-francia-arranca-campana-electoral-elecciones-francia-son-principales-candidatos.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m167-166-168" title="Candidatos y candidatas para las presidenciales francesas" target="_blank">Elecciones en Francia</a></li><li class="topic" id="m254-7-255"><a href="https://www.publico.es/culturas/salvame-naufraga.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m258-257-259" title="'Sálvame' naufraga ">'Sálvame' naufraga</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1 class="republica"><a href="/" class="brand" title="Público"></a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m6-5-7"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m14-13-15" data-collection="m10-9-11" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m18-17-19"><label id="m18-17-19" class="lbl-toggle" for="input-m18-17-19">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m23-1-24"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m27-26-28"><li class="module menu-item" id="m31-30-32" data-collection="m27-26-28"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m35-34-36" style="width: auto;">Inicio</a></li><li class="module menu-item" id="m41-1-42" data-collection="m27-26-28"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m45-44-46" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m51-2-52" data-collection="m27-26-28"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m55-54-56" title="" style="width: auto;">Opinión</a></li><li class="module menu-item" id="m61-3-62" data-collection="m27-26-28"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m65-64-66" title="" style="width: auto;">Tremending</a></li><li class="module menu-item" id="m71-4-72" data-collection="m27-26-28"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m75-74-76" title="">Internacional</a></li><li class="module menu-item" id="m81-5-82" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:menu" id="m85-84-86" title="">Mujer</a></li><li class="module menu-item" id="m91-6-92" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m95-94-96" title="">Clima</a></li><li class="module menu-item" id="m101-7-102" data-collection="m27-26-28"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m105-104-106" title="">Memoria Pública</a></li><li class="module menu-item" id="m111-8-112" data-collection="m27-26-28"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m115-114-116" title="" style="width: auto;">Cultura</a></li><li class="module menu-item" id="m121-9-122" data-collection="m27-26-28"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m125-124-126" title="">Ciencia</a></li><li class="module menu-item" id="m131-10-132" data-collection="m27-26-28"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m135-134-136" title="">Economía</a></li><li class="module menu-item" id="m141-11-142" data-collection="m27-26-28"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m145-144-146" title="">Público TV</a></li><li class="module menu-item" id="m151-12-152" data-collection="m27-26-28"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m155-154-156" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m165-1-166"><nav id="m169-168-170" data-collection="m165-1-166" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m173-172-174"><label id="m173-172-174" class="lbl-toggle" for="input-m173-172-174">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m178-1-179"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m182-181-183"><li class="module menu-item" id="m186-185-187" data-collection="m182-181-183"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m190-189-191" title="">Públic</a></li><li class="module menu-item" id="m196-1-197" data-collection="m182-181-183"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m200-199-201" title="">Especiales</a></li><li class="module menu-item" id="m206-2-207" data-collection="m182-181-183"><a href="https://www.publico.es/directos#analytics-cabecera-comprimida:menu" id="m210-209-211" title="">Directos</a></li><li class="module menu-item" id="m216-3-217" data-collection="m182-181-183"><a href="https://www.publico.es/entrevistas#analytics-cabecera-comprimida:menu" id="m220-219-221" title="">Entrevistas</a></li><li class="module menu-item" id="m226-4-227" data-collection="m182-181-183"><a href="https://www.publico.es/fotonoticias#analytics-cabecera-comprimida:menu" id="m230-229-231" title="">Fotonoticias</a></li><li class="module menu-item" id="m236-5-237" data-collection="m182-181-183"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m240-239-241" title="">En la frontera</a></li><li class="module menu-item" id="m246-6-247" data-collection="m182-181-183"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m250-249-251" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m256-7-257" data-collection="m182-181-183"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m260-259-261" title="">La república feminista</a></li><li class="module menu-item" id="m266-8-267" data-collection="m182-181-183"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m270-269-271" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m276-9-277" data-collection="m182-181-183"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m280-279-281" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m289-1-290" data-collection="m165-1-166" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m293-292-294"><label id="m293-292-294" class="lbl-toggle" for="input-m293-292-294">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m298-1-299"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m302-301-303"><li class="module menu-item" id="m306-305-307" data-collection="m302-301-303"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m310-309-311" title="">La base</a></li><li class="module menu-item" id="m316-1-317" data-collection="m302-301-303"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m320-319-321">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m330-2-331"><nav id="m334-333-335" data-collection="m330-2-331" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m338-337-339"><label id="m338-337-339" class="lbl-toggle" for="input-m338-337-339">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m343-1-344"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m347-346-348"><li class="module menu-item" id="m351-350-352" data-collection="m347-346-348"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m355-354-356" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m361-1-362" data-collection="m347-346-348"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m365-364-366" title="">Periódico CLM</a></li><li class="module menu-item" id="m371-2-372" data-collection="m347-346-348"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m375-374-376" title="">Zeleb</a></li><li class="module menu-item" id="m381-3-382" data-collection="m347-346-348"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m385-384-386" title="">Tourse Viajes</a></li><li class="module menu-item" id="m391-4-392" data-collection="m347-346-348"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m395-394-396" title="">Eco Viajes</a></li><li class="module menu-item" id="m401-5-402" data-collection="m347-346-348"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m405-404-406" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m411-6-412" data-collection="m347-346-348"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m415-414-416" title="">El Asombrario</a></li><li class="module menu-item" id="m421-7-422" data-collection="m347-346-348"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m425-424-426" title="">Psicología y Mente</a></li><li class="module menu-item" id="m431-8-432" data-collection="m347-346-348"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m435-434-436" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m445-3-446"><nav id="m449-448-450" data-collection="m445-3-446" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m453-452-454"><label id="m453-452-454" class="lbl-toggle" for="input-m453-452-454">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m458-1-459"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m462-461-463"><li class="module menu-item" id="m466-465-467" data-collection="m462-461-463"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m470-469-471" title="">Resultados electorales</a></li><li class="module menu-item" id="m476-1-477" data-collection="m462-461-463"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m480-479-481" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m486-2-487" data-collection="m462-461-463"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m490-489-491" title="">10 años del 15M</a></li><li class="module menu-item" id="m496-3-497" data-collection="m462-461-463"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m500-499-501" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m509-1-510" data-collection="m445-3-446"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m514-2-515" data-collection="m445-3-446" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m518-517-519"><label id="m518-517-519" class="lbl-toggle" for="input-m518-517-519">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m523-1-524"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m527-526-528"><li class="module menu-item" id="m531-530-532" data-collection="m527-526-528"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m535-534-536" title="">Las banderas de Público</a></li><li class="module menu-item" id="m541-1-542" data-collection="m527-526-528"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m545-544-546" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m551-2-552" data-collection="m527-526-528"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m555-554-556">Únete a Público</a></li><li class="module menu-item" id="m561-3-562" data-collection="m527-526-528"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m565-564-566" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


                
        <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news">
			</ul>        
        </div>
        
    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Receta de lomo en salsa de champiñones</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-15806" class="post-15806 post type-post status-publish format-standard has-post-thumbnail hentry category-recetas tag-champinones tag-crema-de-leche tag-lomo tag-lomo-con-champinones tag-lomo-con-setas tag-lomo-iberico tag-salsa-de-champinones">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable"><!-- Opinion <span>·</span> -->Pato confinado</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Receta de lomo en salsa de champiñones</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/"><span>Javier Rada</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Receta%20de%20lomo%20en%20salsa%20de%20champi%C3%B1ones" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-04-10T08:32:12+02:00">10 abril 2022</time><time class="updated" datetime="2022-04-10T08:34:51+02:00">10 abril 2022</time></span><!-- SINGLE POST -->
<figure id="attachment_15813" aria-describedby="caption-attachment-15813" style="width: 689px" class="wp-caption aligncenter"><img class=" wp-image-15813" src="http://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/04/lomo-salsa-champiñones-300x200.jpg" alt="Lomo con salsa de champiñones. " width="689" height="459" srcset="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/04/lomo-salsa-champiñones-300x200.jpg 300w, https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/04/lomo-salsa-champiñones.jpg 500w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-15813" class="wp-caption-text">Lomo con salsa de champiñones.</figcaption></figure>
<p>El <strong>lomo con salsa de champiñones</strong> es una receta que te soluciona una cena o comida sin muchos quebraderos de cabeza. Ambos elementos, la carne del cerdo y la seta, combinan bien. El champiñón es un camaleón que puede adaptarse a casi cualquier plato. En esta receta se trata de cocinar el lomo con una salsa hecha a base de crema de leche y un poco de caldo. Una especie de <a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/10/23/receta-de-salsa-strogonoff-la-mezcla-que-se-adapta-a-todo-tipo-de-carnes/">strogonoff</a>, pero más sencillo en su elaboración.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Si usas <strong>lomo ibérico</strong> el resultado será exquisito. Debes sellar la carne antes de poner en marcha la salsa. Espésala bien para que no quede como un charco blanco. Limpia los champiñones, que no suelten tierra. La receta puede funcionar con otro tipo de setas, como boletus o shiitake.</p>
<h2>Receta de lomo en salsa de champiñones</h2>
<p><strong>Ingredientes 2 personas:</strong></p>
<ul>
<li>2 rodajas de lomo ibérico por persona.</li>
<li>1 bandeja de champiñones.</li>
<li>1 cebolla.</li>
<li>100 ml. de crema de leche.</li>
<li>1 copita de coñac, brandy o vino blanco.</li><div id="smartIntxt"></div><li>1 pizca de tomillo.</li>
<li>1 pizca de pimienta negra.</li>
<li>Caldo de pollo o de carne.</li>
<li>Aceite de oliva virgen extra.</li>
<li>Sal.</li>
</ul>
<h3>1. Sella la carne:</h3>
<p>En una sartén amplia echa un chorrito de aceite y sella, a fuego fuerte, los trozos de lomo. Añade un poco de sal y pimienta negra molida. Retíralos. Echa en ese mismo aceite la cebolla pelada y cortada en juliana. Tenla a fuego medio hasta que se poche y oscurezca. Cuando esté casi hecha, añade los champiñones, limpios y cortados en láminas. Espera a que se hagan las setas.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<h3>2. Guisa el lomo con los champiñones:</h3>
<p>Agrega el lomo, rehógalo un poco, y echa una copita de coñac o vino blanco. Si es coñac, flaméalo con un mechero (vigila que no haya ningún accidente). Añade la crema de leche y un poquito de caldo (que lo cubra). Echa un poco de tomillo. Llévalo a ebullición. Guísalo durante unos 15 minutos. Si quieres que la salsa salga más espesa, retira los lomos, deja que se reduzca un poco, añade de nuevo los lomos, y dale un hervor final. Deja que repose durante unos cinco minutos.</p>
<p>➥ Seguimos con una <a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/03/06/receta-de-champinones-en-salsa-de-vino-blanco/">receta de champiñones en salsa de vino blanco</a>.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Receta%20de%20lomo%20en%20salsa%20de%20champi%C3%B1ones" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/champinones/" rel="tag">champiñones</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/crema-de-leche/" rel="tag">crema de leche</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/lomo/" rel="tag">Lomo</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/lomo-con-champinones/" rel="tag">lomo con champiñones</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/lomo-con-setas/" rel="tag">lomo con setas</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/lomo-iberico/" rel="tag">lomo ibérico</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/salsa-de-champinones/" rel="tag">salsa de champiñones</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Últimas columnas del autor				<!-- <span>Más de Javier Rada</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-de-arroz-caldoso-a-la-marinera/">
                    <span class="title">Receta de arroz caldoso a la marinera</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/09/receta-de-confitura-de-pimientos-rojos/">
                    <span class="title">Receta de confitura de pimientos rojos</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/09/receta-de-ensalada-de-algas-wakame/">
                    <span class="title">Receta de ensalada de algas wakame</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/08/neologismos-en-la-comida-historia-de-una-invasion/">
                    <span class="title">Neologismos hasta en la sopa: historia de una invasión gastronómica</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/03/receta-de-champinones-en-vinagre-balsamico-dale-saoko-a-tus-champis/">
                    <span class="title">Receta de champiñones en vinagre balsámico: dale 'saoko' a tus 'champis'</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-de-arroz-caldoso-a-la-marinera/"><div class="title">Receta de arroz caldoso a la marinera</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/"><div class="title">Receta de lomo en salsa de champiñones</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/58662/que-se-ponga-el-enemigo/"><div class="title">Que se ponga el enemigo</div><div class="author"><span>por</span> María Guijarro</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/58724/sera-mejor-estar-loca/"><div class="title">¿Será mejor estar loca?</div><div class="author"><span>por</span> Marta Nebot</a></div></li>
<li><a href="https://blogs.publico.es/dominiopublico/44649/el-nuevo-desorden-mundial/"><div class="title">El nuevo desorden mundial</div><div class="author"><span>por</span> Nere Basabe</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/economia/salida-crisis-confirma-creciente-desigualdad-familias-recursos-han-ahorrado-45000-millones-plena-ola-inflacionista.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9129000/9129399_0.jpeg" alt="Pared pintada en Labastida, el&nbsp; 09 de marzo de 2020.- EFE/ Raquel Manzanares."/></a></div><h3><a href="https://www.publico.es/economia/salida-crisis-confirma-creciente-desigualdad-familias-recursos-han-ahorrado-45000-millones-plena-ola-inflacionista.html">La salida de la crisis confirma la creciente desigualdad: las familias con más recursos han ahorrado 45.000 millones en plena ola inflacionista</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/baltar-complica-sucesion-feijoo-pp.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9129000/9129629_0.png" alt="Manuel Baltar (izquierda) y Alfonso Rueda, en una imagen de archivo. &mdash; Deputaci&oacute;n de Ourense"/></a></div><h3><a href="https://www.publico.es/politica/baltar-complica-sucesion-feijoo-pp.html">Baltar complica la sucesión de Feijóo en el PP de Galicia: exige una vicepresidencia en la nueva ejecutiva autonómica</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/marruecos-intensifica-105-expolio-fosfato-saharaui-territorio-ocupado.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9129000/9129369_0.jpeg" alt="Una fotograf&iacute;a de archivo tomada en 2013 muestra el fosfato sin tratar que se deposita en una monta&ntilde;a en la f&aacute;brica de la Compa&ntilde;&iacute;a Nacional de Fosfatos de Marruecos (OCP) cerca de El Aai&uacute;n. &mdash; Fadel Senna / AFP"/></a></div><h3><a href="https://www.publico.es/internacional/marruecos-intensifica-105-expolio-fosfato-saharaui-territorio-ocupado.html">Marruecos intensifica un 105% el expolio del fosfato saharaui en territorio ocupado</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/internacional/sahara-occidental-marruecos-frente-polisario-suspende-contactos-gobierno-espana-apoyo-plan-marruecos-sahara.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9131000/9131565_0.jpeg" alt="El l&iacute;der del Frente Polisario, Brahim Ghali. en una imagen de archivo. &mdash; STR / dpa / Europa Press"/></a></div><h3><a href="https://www.publico.es/internacional/sahara-occidental-marruecos-frente-polisario-suspende-contactos-gobierno-espana-apoyo-plan-marruecos-sahara.html">El Frente Polisario suspende los contactos con el Gobierno de España tras su apoyo al plan de Marruecos sobre el Sáhara</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/culturas/salvame-naufraga.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9126000/9126219_0.jpeg" alt="Jorge Javier V&aacute;zquez, Mar&iacute;a Pati&ntilde;o y Terelu Campos en el plat&oacute; de 'S&aacute;lvame'. &mdash; Mediaset"/></a></div><h3><a href="https://www.publico.es/culturas/salvame-naufraga.html">'Sálvame' naufraga</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/09/receta-de-confitura-de-pimientos-rojos/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/" class="name"><span>Javier Rada</span></a></p><span class="title">Receta de confitura de pimientos rojos</span>
						</div></a></div><div class="nav-next"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-de-arroz-caldoso-a-la-marinera/" rel="next">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-right"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/" class="name"><span>Javier Rada</span></a></p><span class="title">Receta de arroz caldoso a la marinera</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>
			<ul>
					<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/'>abril 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/03/'>marzo 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/02/'>febrero 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/01/'>enero 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/10/'>octubre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/08/'>agosto 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/07/'>julio 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/06/'>junio 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/05/'>mayo 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/04/'>abril 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/03/'>marzo 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/02/'>febrero 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/01/'>enero 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/10/'>octubre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/08/'>agosto 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/07/'>julio 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/06/'>junio 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/05/'>mayo 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/04/'>abril 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/03/'>marzo 2020</a></li>
			</ul>

			</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>
			<ul>
					<li class="cat-item cat-item-196499"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/nutricion/">nutrición</a>
</li>
	<li class="cat-item cat-item-5991"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/recetas/">recetas</a>
</li>
	<li class="cat-item cat-item-9583"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/sin-categoria/">Sin categoría</a>
</li>
			</ul>

			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-login.php">Acceder</a></li>
			<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/feed/">Feed de entradas</a></li>
			<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m6-5-7">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m30-29-31" data-collection="m10-9-11"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m34-33-35"><label id="m34-33-35" class="lbl-toggle" for="input-m34-33-35">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m39-1-40">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m43-42-44">
<li class="module menu-item" id="m48-47-49" data-collection="m43-42-44">            <a href="https://www.publico.es/#analytics-pie:menu" id="m52-51-53" title="" style="width: auto;">Inicio</a>
</li>
<li class="module menu-item" id="m159-1-160" data-collection="m43-42-44">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m163-162-164" title="" style="width: auto;">Política</a>
</li>
<li class="module menu-item" id="m172-2-173" data-collection="m43-42-44">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m176-175-177" title="" style="width: auto;">Opinión</a>
</li>
<li class="module menu-item" id="m189-3-190" data-collection="m43-42-44">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m193-192-194" title="" style="width: auto;">Tremending</a>
</li>
<li class="module menu-item" id="m202-4-203" data-collection="m43-42-44">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m206-205-207" title="">Internacional</a>
</li>
<li class="module menu-item" id="m215-5-216" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/igualdad#analytics-pie:menu" id="m219-218-220" title="">Mujer</a>
</li>
<li class="module menu-item" id="m231-6-232" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m235-234-236" title="">Clima</a>
</li>
<li class="module menu-item" id="m244-7-245" data-collection="m43-42-44">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m248-247-249" title="" style="width: auto;">Memoria Pública</a>
</li>
<li class="module menu-item" id="m258-8-259" data-collection="m43-42-44">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m262-261-263" title="" style="width: auto;">Cultura</a>
</li>
<li class="module menu-item" id="m271-9-272" data-collection="m43-42-44">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m275-274-276" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m284-10-285" data-collection="m43-42-44">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m288-287-289" title="">Economía</a>
</li>
<li class="module menu-item" id="m299-11-300" data-collection="m43-42-44">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m303-302-304" title="">Público TV</a>
</li>
<li class="module menu-item" id="m312-12-313" data-collection="m43-42-44">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m316-315-317">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m15-1-16">
<nav id="m60-59-61" data-collection="m15-1-16" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m64-63-65"><label id="m64-63-65" class="lbl-toggle" for="input-m64-63-65">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m69-1-70">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m73-72-74">
<li class="module menu-item" id="m78-77-79" data-collection="m73-72-74">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m82-81-83" title="">Públic</a>
</li>
<li class="module menu-item" id="m327-1-328" data-collection="m73-72-74">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m331-330-332" title="">Especiales</a>
</li>
<li class="module menu-item" id="m340-2-341" data-collection="m73-72-74">            <a href="https://www.publico.es/directos#analytics-pie:menu" id="m344-343-345" title="">Directos</a>
</li>
<li class="module menu-item" id="m353-3-354" data-collection="m73-72-74">            <a href="https://www.publico.es/entrevistas#analytics-pie:menu" id="m357-356-358" title="" style="width: auto;">Entrevistas</a>
</li>
<li class="module menu-item" id="m366-4-367" data-collection="m73-72-74">            <a href="https://www.publico.es/fotonoticias#analytics-pie:menu" id="m370-369-371" title="">Fotonoticas</a>
</li>
<li class="module menu-item" id="m379-5-380" data-collection="m73-72-74">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m383-382-384" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m392-6-393" data-collection="m73-72-74">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m396-395-397" target="_blank" title="">Espacio Público</a>
</li>
<li class="module menu-item" id="m405-7-406" data-collection="m73-72-74">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m409-408-410" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m418-8-419" data-collection="m73-72-74">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m422-421-423" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m431-9-432" data-collection="m73-72-74">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m435-434-436" title="" style="width: auto;">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m445-1-446" data-collection="m15-1-16"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m449-448-450"><label id="m449-448-450" class="lbl-toggle" for="input-m449-448-450">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m454-1-455">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m458-457-459">
<li class="module menu-item" id="m463-462-464" data-collection="m458-457-459">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m467-466-468" title="">La base</a>
</li>
<li class="module menu-item" id="m480-1-481" data-collection="m458-457-459">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m484-483-485" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m20-2-21"><nav id="m90-89-91" data-collection="m20-2-21"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m94-93-95"><label id="m94-93-95" class="lbl-toggle" for="input-m94-93-95">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m99-1-100">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m103-102-104">
<li class="module menu-item" id="m108-107-109" data-collection="m103-102-104">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m112-111-113" target="_blank" title="" style="width: auto;">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m495-1-496" data-collection="m103-102-104">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m499-498-500" target="_blank" title="">Periódico CLM</a>
</li>
<li class="module menu-item" id="m508-2-509" data-collection="m103-102-104">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m512-511-513" style="width: auto;" target="_blank" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m521-3-522" data-collection="m103-102-104">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m525-524-526" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m534-4-535" data-collection="m103-102-104">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m538-537-539" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m547-5-548" data-collection="m103-102-104">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m551-550-552" title="" style="width: auto;">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m560-6-561" data-collection="m103-102-104">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m564-563-565" target="_blank" title="" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m581-7-582" data-collection="m103-102-104">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m585-584-586" target="_blank" title="">Sal y roca</a>
</li>
<li class="module menu-item" id="m594-8-595" data-collection="m103-102-104">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m598-597-599" target="_blank" title="">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m607-9-608" data-collection="m103-102-104">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m611-610-612">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m25-3-26">
<nav id="m120-119-121" data-collection="m25-3-26" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m124-123-125"><label id="m124-123-125" class="lbl-toggle" for="input-m124-123-125">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m129-1-130">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m133-132-134">
<li class="module menu-item" id="m138-137-139" data-collection="m133-132-134">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m142-141-143" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m622-1-623" data-collection="m133-132-134">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m626-625-627" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m635-2-636" data-collection="m133-132-134">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m639-638-640" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m648-3-649" data-collection="m133-132-134">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m652-651-653" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m662-1-663" data-collection="m25-3-26"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m666-665-667"><label id="m666-665-667" class="lbl-toggle" for="input-m666-665-667">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m671-1-672">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m675-674-676">
<li class="module menu-item" id="m680-679-681" data-collection="m675-674-676">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m684-683-685" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m697-1-698" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m701-700-702" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m710-2-711" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m714-713-715" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m723-3-724" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m727-726-728">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/10/receta-lomo-salsa-champinones/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=2779ad8' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/functions.js?ver=2779ad8' id='twentysixteen-script-js'></script>

<!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?2779ad8=2204071051" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?2779ad8=2204071051" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?2779ad8=2204071051" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?2779ad8=2204071051" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?2779ad8=2204071051" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?2779ad8=2204071051" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?2779ad8=2204071051" type="text/javascript"></script>       



</body>
</html>
