<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  
  <meta charset="UTF-8">
  <meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
  <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/xmlrpc.php">
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/redirect/blogs/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/"><link rel="amphtml" href="https://m.publico.es/redirect/blogs/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio//amp">
  <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?bcd7a6e=2206170707" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?bcd7a6e=2206170707" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?bcd7a6e=2206170707" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?bcd7a6e=2206170707"></script>
        <script defer src="/commons/js/jquery.pause.min.js?bcd7a6e=2206170707"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?bcd7a6e=2206170707"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?bcd7a6e=2206170707"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?bcd7a6e=2206170707"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Receta de chana masala: garbanzos especiados al estilo indio &#8211; Pato confinado</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Feed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Feed de los comentarios" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pato confinado &raquo; Comentario Receta de chana masala: garbanzos especiados al estilo indio del feed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/genericons/genericons.css?ver=bcd7a6e' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/style.css?ver=bcd7a6e' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie.css?ver=bcd7a6e' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie8.css?ver=bcd7a6e' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/css/ie7.css?ver=bcd7a6e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbcomments-css'  href='https://blogs.publico.es/commons/css/pbcomments.min.css?ver=bcd7a6e' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0' id='nouislider-js-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1' id='wpbaimages-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/html5.js?ver=bcd7a6e' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/wp/v2/posts/16700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/" />
<link rel='shortlink' href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/?p=16700' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Frecetas-caseras-nutricion-saludable%2F2022%2F06%2F19%2Freceta-de-chana-masala-garbanzos-especiados-al-estilo-indio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.publico.es%2Frecetas-caseras-nutricion-saludable%2F2022%2F06%2F19%2Freceta-de-chana-masala-garbanzos-especiados-al-estilo-indio%2F&#038;format=xml" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Pato confinado"/>
  <meta property="og:title" content="Receta de chana masala: garbanzos especiados al estilo indio"/>
  <meta property="og:url" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La comida india y la cúrcuma formalizaron su matrimonio muchos siglos atrás. Las especias nutren los platos del subcontinente como si fueran las abigarradas notas ascendentes de un sitar. Las mezclas de especias, o masalas, se aplican en casi todas las recetas, ya sean vegetarianas o carnívoras. Un"/>
  <meta property="og:image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/06/chana-masala-.jpg"/>
  <meta property="article:published_time" content="2022-06-19T10:13:16+02:00"/>
  <meta property="article:modified_time" content="2022-06-19T10:27:37+02:00" />
  <meta property="og:updated_time" content="2022-06-19T10:27:37+02:00" />
  <meta property="article:section" content="recetas"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Receta de chana masala: garbanzos especiados al estilo indio"/>
  <meta itemprop="headline" content="Receta de chana masala: garbanzos especiados al estilo indio"/>
  <meta itemprop="description" content="La comida india y la cúrcuma formalizaron su matrimonio muchos siglos atrás. Las especias nutren los platos del subcontinente como si fueran las abigarradas notas ascendentes de un sitar. Las mezclas de especias, o masalas, se aplican en casi todas las recetas, ya sean vegetarianas o carnívoras. Un"/>
  <meta itemprop="image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/06/chana-masala-.jpg"/>
  <meta itemprop="datePublished" content="2022-06-19"/>
  <meta itemprop="dateModified" content="2022-06-19T10:27:37+02:00" />
  <meta itemprop="author" content="Javier Rada"/>
  <!--<meta itemprop="publisher" content="Pato confinado"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Receta de chana masala: garbanzos especiados al estilo indio"/>
  <meta name="twitter:url" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/"/>
  <meta name="twitter:description" content="La comida india y la cúrcuma formalizaron su matrimonio muchos siglos atrás. Las especias nutren los platos del subcontinente como si fueran las abigarradas notas ascendentes de un sitar. Las mezclas de especias, o masalas, se aplican en casi todas las recetas, ya sean vegetarianas o carnívoras. Un"/>
  <meta name="twitter:image" content="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/06/chana-masala-.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	

  <script type="text/javascript" src="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/custom.js?ver=bcd7a6e"></script>

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/','gaFormato': 'OnSite','gaContiene': 'No Widget',				
	
		    				    'smartclipSection':'opinion',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'blogs,columnas,opinion',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'0048916700',        
			    				    'gaProject':'Blogs',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'opinión',        
			    				    'gaPageType':'noticia',        
			    				    'gaBlog':'Pato confinado',        
			    				    'gaPublishedDate':'2022-06-19',        
			    				    'gaActualizationDate':'2022-06-19',        
			    				    'gaCategories':'opinión',        
			    				    'gaAuthors':'Javier Rada',        
			    				    'gaSubSection':'recetas-caseras-nutricion-saludable'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
  

</head>

<body class="post-template-default single single-post postid-16700 single-format-standard blog-template sc-skin-blogs post-receta-de-chana-masala-garbanzos-especiados-al-estilo-indio">
  <div id="page" class="site">
    <div class="site-inner">

      <header id="masthead" class="site-header" role="banner">
        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m137-136-138"><a href="https://www.publico.es/politica/elecciones-junta-andalucia-directo-escrutinio-noticias-ultima-hora.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m141-140-142" title="Las elecciones de Andalucía, en directo" target="_blank">Elecciones Andalucía</a></li><li class="topic" id="m147-1-148"><a href="https://www.publico.es/sociedad/cuarta-dosis-vacuna-covid.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m151-150-152" title="Qué sabemos sobre la cuarta dosis contra la COVID-19" target="_blank">Cuarta dosis</a></li><li class="topic" id="m157-2-158"><a href="https://www.publico.es/politica/pilar-llop-hubiera-sido-justicia-darle-indulto-maria-salmeron-no-reunia-requisitos.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m161-160-162" title="Pilar Llop: 'Hubiera sido de justicia darle el indulto a María Salmerón, pero no reunía los requisitos'" target="_blank">Pilar Llop</a></li><li class="topic" id="m167-3-168"><a href="https://www.publico.es/sociedad/informes-desfavorables-supervision-arqueologica-comenzaron-obras-puertito-adeje-tenerife.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m171-170-172" title="Con dos informes desfavorables y sin supervisión arqueológica: así comenzaron las obras del Puertito de Adeje en Tenerife" target="_blank">Puertito de Adeje</a></li><li class="topic" id="m177-4-178"><a href="https://www.publico.es/sociedad/bomberos-redoblan-esfuerzos-extincion-seguir-estabilizando-incendios-provocados-ola-calor.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m181-180-182" title="El calor extremo provoca una ola de incendios en media España" target="_blank">Incendios</a></li><li class="topic" id="m187-5-188"><a href="https://www.publico.es/publico-tv/la-base/programa/1012622/chomsky-en-la-base-la-guerra-de-ucrania-y-los-medios#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m191-190-192" title="La Base #76: Chomsky en La Base: la guerra de Ucrania y los medios">La Base</a></li><li class="topic" id="m197-6-198"><a href="https://www.publico.es/culturas/quique-peinado-izquierda-deberiamos-cortarnos-reivindicar-maradona.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m201-200-202" title="Quique Peinado: 'En la izquierda deberíamos cortarnos en reivindicar a Maradona'" target="_blank">Quique Peinado</a></li><li class="topic" id="m207-7-208"><a href="https://www.publico.es/sociedad/domingo-habra-acusado-descenso-temperaturas-buena-parte-peninsula.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m211-210-212" title="Este domingo habrá un acusado descenso de las temperaturas en buena parte de la Península (publico.es)" target="_blank">Ola de calor</a></li><li class="topic" id="m217-8-218"><a href="https://www.publico.es/culturas/eloy-fernandez-porta-brotes-negros-ansiedad.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m221-220-222" title="Eloy Fernández Porta: 'La izquierda usa su autoridad moral para inducir a los trabajadores a currar más horas que un reloj'" target="_blank">Eloy Fernández Porta</a></li><li class="topic" id="m227-9-228"><a href="https://www.publico.es/mujer/alika-kinan-victima-trata-hombres-conciencia-no-pagar-violar.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m231-230-232" title="Alika Kinan, víctima de trata" target="_blank">Trata de personas</a></li><li class="topic" id="m237-10-238"><a href="https://www.publico.es/sociedad/cear-pide-mejorar-sistema-asilo-infraestructuras-creadas-crisis-ucrania.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m241-240-242" title="CEAR pide mejorar el sistema de asilo con las infraestructuras creadas para la crisis de Ucrania" target="_blank">Sistema de asilo</a></li><li class="topic" id="m247-11-248"><a href="https://www.publico.es/mujer/paula-bonet-obligada-retirarse-esfera-publica-puesta-libertad-acosador.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m251-250-252" title="Paula Bonet, obligada a retirarse de la esfera pública por la puesta en libertad de su acosador " target="_blank">Paula Bonet</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m6-5-7"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m14-13-15" data-collection="m10-9-11" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m18-17-19"><label id="m18-17-19" class="lbl-toggle" for="input-m18-17-19">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m23-1-24"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m27-26-28"><li class="module menu-item" id="m31-30-32" data-collection="m27-26-28"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m35-34-36" style="width: auto;">Inicio</a></li><li class="module menu-item" id="m41-1-42" data-collection="m27-26-28"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m45-44-46" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m51-2-52" data-collection="m27-26-28"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m55-54-56" title="" style="width: auto;">Opinión</a></li><li class="module menu-item" id="m61-3-62" data-collection="m27-26-28"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m65-64-66" title="" style="width: auto;">Tremending</a></li><li class="module menu-item" id="m71-4-72" data-collection="m27-26-28"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m75-74-76" title="">Internacional</a></li><li class="module menu-item" id="m81-5-82" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:menu" id="m85-84-86" title="">Mujer</a></li><li class="module menu-item" id="m91-6-92" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m95-94-96" title="">Clima</a></li><li class="module menu-item" id="m101-7-102" data-collection="m27-26-28"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m105-104-106" title="">Memoria Pública</a></li><li class="module menu-item" id="m111-8-112" data-collection="m27-26-28"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m115-114-116" title="" style="width: auto;">Cultura</a></li><li class="module menu-item" id="m121-9-122" data-collection="m27-26-28"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m125-124-126" title="">Ciencia</a></li><li class="module menu-item" id="m131-10-132" data-collection="m27-26-28"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m135-134-136" title="">Economía</a></li><li class="module menu-item" id="m141-11-142" data-collection="m27-26-28"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m145-144-146" title="">Público TV</a></li><li class="module menu-item" id="m151-12-152" data-collection="m27-26-28"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m155-154-156" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m165-1-166"><nav id="m169-168-170" data-collection="m165-1-166" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m173-172-174"><label id="m173-172-174" class="lbl-toggle" for="input-m173-172-174">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m178-1-179"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m182-181-183"><li class="module menu-item" id="m186-185-187" data-collection="m182-181-183"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m190-189-191" title="">Públic</a></li><li class="module menu-item" id="m196-1-197" data-collection="m182-181-183"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m200-199-201" title="">Especiales</a></li><li class="module menu-item" id="m206-2-207" data-collection="m182-181-183"><a href="https://www.publico.es/directos#analytics-cabecera-comprimida:menu" id="m210-209-211" title="">Directos</a></li><li class="module menu-item" id="m216-3-217" data-collection="m182-181-183"><a href="https://www.publico.es/entrevistas#analytics-cabecera-comprimida:menu" id="m220-219-221" title="">Entrevistas</a></li><li class="module menu-item" id="m226-4-227" data-collection="m182-181-183"><a href="https://www.publico.es/fotonoticias#analytics-cabecera-comprimida:menu" id="m230-229-231" title="">Fotonoticias</a></li><li class="module menu-item" id="m236-5-237" data-collection="m182-181-183"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m240-239-241" title="">En la frontera</a></li><li class="module menu-item" id="m246-6-247" data-collection="m182-181-183"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m250-249-251" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m256-7-257" data-collection="m182-181-183"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m260-259-261" title="">La república feminista</a></li><li class="module menu-item" id="m266-8-267" data-collection="m182-181-183"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m270-269-271" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m276-9-277" data-collection="m182-181-183"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m280-279-281" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m289-1-290" data-collection="m165-1-166" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m293-292-294"><label id="m293-292-294" class="lbl-toggle" for="input-m293-292-294">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m298-1-299"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m302-301-303"><li class="module menu-item" id="m306-305-307" data-collection="m302-301-303"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m310-309-311" title="">La base</a></li><li class="module menu-item" id="m316-1-317" data-collection="m302-301-303"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m320-319-321">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m330-2-331"><nav id="m334-333-335" data-collection="m330-2-331" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m338-337-339"><label id="m338-337-339" class="lbl-toggle" for="input-m338-337-339">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m343-1-344"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m347-346-348"><li class="module menu-item" id="m351-350-352" data-collection="m347-346-348"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m355-354-356" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m361-1-362" data-collection="m347-346-348"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m365-364-366" title="">Periódico CLM</a></li><li class="module menu-item" id="m371-2-372" data-collection="m347-346-348"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m375-374-376" title="">Zeleb</a></li><li class="module menu-item" id="m381-3-382" data-collection="m347-346-348"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m385-384-386" title="">Tourse Viajes</a></li><li class="module menu-item" id="m391-4-392" data-collection="m347-346-348"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m395-394-396" title="">Eco Viajes</a></li><li class="module menu-item" id="m401-5-402" data-collection="m347-346-348"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m405-404-406" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m411-6-412" data-collection="m347-346-348"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m415-414-416" title="">El Asombrario</a></li><li class="module menu-item" id="m421-7-422" data-collection="m347-346-348"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m425-424-426" title="">Psicología y Mente</a></li><li class="module menu-item" id="m431-8-432" data-collection="m347-346-348"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m435-434-436" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m445-3-446"><nav id="m449-448-450" data-collection="m445-3-446" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m453-452-454"><label id="m453-452-454" class="lbl-toggle" for="input-m453-452-454">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m458-1-459"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m462-461-463"><li class="module menu-item" id="m466-465-467" data-collection="m462-461-463"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m470-469-471" title="">Resultados electorales</a></li><li class="module menu-item" id="m476-1-477" data-collection="m462-461-463"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m480-479-481" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m486-2-487" data-collection="m462-461-463"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m490-489-491" title="">10 años del 15M</a></li><li class="module menu-item" id="m496-3-497" data-collection="m462-461-463"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m500-499-501" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m509-1-510" data-collection="m445-3-446"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m514-2-515" data-collection="m445-3-446" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m518-517-519"><label id="m518-517-519" class="lbl-toggle" for="input-m518-517-519">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m523-1-524"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m527-526-528"><li class="module menu-item" id="m531-530-532" data-collection="m527-526-528"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m535-534-536" title="">Las banderas de Público</a></li><li class="module menu-item" id="m541-1-542" data-collection="m527-526-528"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m545-544-546" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m551-2-552" data-collection="m527-526-528"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m555-554-556">Únete a Público</a></li><li class="module menu-item" id="m561-3-562" data-collection="m527-526-528"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m565-564-566" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>      <div class="pbsubmenu-main">
        <ul>
                   	    <li class="main"><a href="https://blogs.publico.es">Opinión</a></li>
                        <li><a href="//blogs.publico.es/vinetas/">Viñetas</a></li>
                          
        </ul>
      </div> 

                <div id="info-submenu">
            <div class="container">
                <div class="align-middle">
                    <div class="text">
                        <p class="title">
                            <span>Estás leyendo:</span>
                            <a href="#" class="toTop" title="">Receta de chana masala: garbanzos especiados al estilo indio</a>
                        </p>
                    </div>
                    <div class="icons">
                                            <ul>            
                          <li>
                          <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                          </li>
                      </ul>
                                          </div>
                </div>
            </div>
        </div>        
              </header><!-- .site-header -->

      <div id="content" class="site-content">

        <div class="megabanner-container top sc-top">
          <div class="content">
            <div class="ads ads-megabanner top">
              <div id="sc-top" class="pb-ads "></div>
              <div id="sc-oop" class="pb-ads "></div>
            </div>
          </div>
        </div>

        <div class="blog-content">
          
          <div class="pb-sky-left">
            <div id="sc-skyscraper-left" class=" pb-ads js-ads-fixed"></div>
          </div>
          
  

<!-- /mnt/fs01_share/blogs.publico.es/wp-content/themes/publico-base/single.php -->
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-16700" class="post-16700 post type-post status-publish format-standard has-post-thumbnail hentry category-recetas tag-cocina-india tag-garam-masala tag-garbanzos tag-garbanzos-con-especias tag-garbanzos-indios tag-garbanzos-picantes tag-masala">
	<header class="entry-header article-header">
				<a class="entry-blog" href="https://blogs.publico.es/recetas-caseras-nutricion-saludable"><!-- Opinion <span>·</span> -->Pato confinado</a>
		
<!-- <div class="before-text">
    <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count  js-ads-fixed"></div></div>                   
</div>		 -->

		<h1 class="entry-title">Receta de chana masala: garbanzos especiados al estilo indio</h1><div class="author-content"><p class="author"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/"><span>Javier Rada</span></a></p></div><div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Receta%20de%20chana%20masala%3A%20garbanzos%20especiados%20al%20estilo%20indio" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
		
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div class="main-content">
			<div class="content-inside">
				<span class="posted-on"><time class="entry-date published" datetime="2022-06-19T10:13:16+02:00">19 junio 2022</time><time class="updated" datetime="2022-06-19T10:27:37+02:00">19 junio 2022</time></span><!-- SINGLE POST -->
<figure id="attachment_16701" aria-describedby="caption-attachment-16701" style="width: 542px" class="wp-caption aligncenter"><img class=" wp-image-16701" src="http://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/06/chana-masala--300x264.jpg" alt="Receta chana masala." width="542" height="477" srcset="https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/06/chana-masala--300x264.jpg 300w, https://blogs.publico.es/recetas-caseras-nutricion-saludable/files/2022/06/chana-masala-.jpg 640w" sizes="(max-width: 542px) 85vw, 542px" /><figcaption id="caption-attachment-16701" class="wp-caption-text">Chana masala, garbanzos especiados de India. Foto: marekonline/ Pixabay</figcaption></figure>
<p>La <strong>comida india</strong> y la cúrcuma formalizaron su matrimonio muchos siglos atrás. Las especias nutren los platos del subcontinente como si fueran las abigarradas notas ascendentes de un <em>sitar</em>. Las mezclas de especias, o <em>masalas</em>, se aplican en casi todas las recetas, ya sean vegetarianas o carnívoras. Un festín de aromas, picantes y sabores exóticos. El <strong>chana masala</strong> sigue el mismo patrón con los garbanzos y el tomate. Se trata de cocinar las legumbres en una rica y poderosa salsa.</p><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p>Para esta <strong>receta vegetariana</strong> necesitarás unos <strong>garbanzos cocidos</strong> y el conjunto de <strong>especias</strong> que requiere. Principalmente, semillas de comino y cilantro, cúrcuma, <em>garam masala</em> (que es otra mezcla de especias), jengibre, ajos y, claro está, la guindilla, que le da el característico punto picante de la comida india. Conseguirás unos garbanzos sabrosos y muy exóticos.</p>
<h2>Receta de chana masala</h2>
<p><strong>Ingredientes 4 personas:</strong></p>
<ul>
<li>1 bote de garbanzos cocidos (unos 400 gr.)</li>
<li>2 tomates maduros.</li>
<li>2 dientes de ajo.</li>
<li>1 cebolla.</li>
<li>Un trocito de jengibre fresco pelado.</li>
<li>1-2 guindillas (al gusto).</li>
<li>Zumo de medio limón.</li><div id="smartIntxt"></div><li>1 cucharadita de cúrcuma.</li>
<li>1 cucharadita de garam masala.</li>
<li>1 cucharadita de semillas de comino.</li>
<li>1 cucharadita de semillas de cilantro.</li>
<li>Cilantro fresco.</li>
<li>Aceite de oliva</li>
<li>Sal.</li>
</ul>
<h3>1. Machaca las especias:</h3>
<p>Pon todas las especias en un mortero (excepto el cilantro fresco) y machácalas hasta que se hagan polvo. Añade el jengibre, la guindilla, el jugo de medio limón y la sal, y májalo hasta conseguir una textura homogénea.</p><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<h3>2. Guisa los garbanzos con el masala:</h3>
<p>Pela y trocea la cebolla y ponla a pochar en una sartén con un chorrito de aceite. Cuando empiece a estar translúcida, añade el majado que tenías reservado. Deja que se sofría un poco (la especias ganan así sabor). Echa los tomates lavados y troceados, y cocínalos hasta que se forme una salsa. Introduce los garbanzos cocidos y remueve. Echa un vaso de agua (si lo quieres más líquido, añade otro más), el cilantro fresco y troceado, y tenlo a fuego bajo hasta que se reduzca la salsa (unos 20 minutos). Comprueba el punto de sal y déjalo reposar antes de servirlo. Preséntalo con una rodaja de limón en cada plato.</p>
<p>➥ Seguimos con una <a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/02/07/receta-de-pollo-tandoori-masala-indio/">receta de pollo tandoori</a> y con una <a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/07/04/receta-dhal-lentejas-rojas-indio/">receta de dahl de lentejas rojas</a>.</p>
			</div>

			<div class="see-more-of">
							<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable" title="Más opiniones del autor">Más opiniones del autor &raquo;</a>
						</div>

			<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=Receta%20de%20chana%20masala%3A%20garbanzos%20especiados%20al%20estilo%20indio" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
			
			<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
			</div>

						<div class="article-tags">
				<div class="box-title">Etiquetas</div>
				<ul><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/cocina-india/" rel="tag">cocina india</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/garam-masala/" rel="tag">garam masala</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/garbanzos/" rel="tag">garbanzos</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/garbanzos-con-especias/" rel="tag">garbanzos con especias</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/garbanzos-indios/" rel="tag">garbanzos indios</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/garbanzos-picantes/" rel="tag">garbanzos picantes</a></li><li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/tag/masala/" rel="tag">masala</a></li></ul>			</div>
						
						<div class="article-comments" id="article-comments" itemprop="comment">
                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
            </div>
											</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">
    	
    <div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        
    <!-- <aside class="module last-cartoon">
		<p class="module-title"><span>Viñeta del día</span></p>
                
	</aside> -->
    

		<aside class="module more-opinion">
		<div class="title">
			<h1>
                Últimas columnas del autor				<!-- <span>Más de Javier Rada</span> -->
			</h1>
		</div>
        <ul><li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-brocheta-de-tomates-cherry-y-mozzarella/">
                    <span class="title">Receta de brocheta de tomates cherry y mozzarella</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/18/receta-de-gazpacho-verde-la-refrescante-mezcla-mas-clorofilica/">
                    <span class="title">Receta de gazpacho verde: la refrescante mezcla más clorofílica</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/18/receta-de-dakos-griego-la-tostada-saludable-de-la-isla-de-creta/">
                    <span class="title">Receta de dakos griego: la tostada saludable de la isla de Creta</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/17/que-comer-y-beber-para-sobrevivir-al-azote-de-la-ola-de-calor/">
                    <span class="title">Qué comer y beber para sobrevivir al azote de la ola de calor</span>
                </a>
			</li>
<li>
				<a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/10/los-suecos-a-veces-no-invitan-a-comer-y-nosotros-hacemos-ruido-raras-costumbres-en-la-mesa/">
                    <span class="title">Los suecos a veces no invitan a comer y nosotros hacemos ruido… Raras costumbres en la mesa</span>
                </a>
			</li></ul>                <p class="view-all"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable">Ver más &raquo;</a></p>
        	</aside>	
	
    <div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

    <aside class="module more-opinion">
        <div class="title">
            <h1>
                Más columnas de opinión
            </h1>
        </div>
        <ul><li><a href="https://blogs.publico.es/j-losa/2022/06/19/a-causa-del-sol/"><div class="title">A causa del sol</div><div class="author"><span>por</span> Juan Losa</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/"><div class="title">Receta de chana masala: garbanzos especiados al estilo indio</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-brocheta-de-tomates-cherry-y-mozzarella/"><div class="title">Receta de brocheta de tomates cherry y mozzarella</div><div class="author"><span>por</span> Javier Rada</a></div></li>
<li><a href="https://blogs.publico.es/otrasmiradas/60819/ansiedad-climatica-hay-que-romper-el-ciclo/"><div class="title">Ansiedad climática: hay que romper el ciclo</div><div class="author"><span>por</span> Alicia Pajón</a></div></li>
<li><a href="https://blogs.publico.es/juan-carlos-monedero/2022/06/19/algo-tony-judt-ya-iba-mal/"><div class="title">Algo, Tony Judt, ya iba mal</div><div class="author"><span>por</span> Juan Carlos Monedero</a></div></li></ul>    </aside>    

    <div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

        <aside class="module home-news">
        <div class="title"><h1><span>Ahora en portada</span></h1></div>
        <ul><li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/participacion-resultados-elecciones-junta-andalucia.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9242000/9242414_0.jpeg" alt="Apertura del colegio electoral ubicado en el colegio de C&oacute;lon en C&oacute;rdoba este domingo, jornada en la que se celebran la elecciones andaluzas. &mdash; Rafa Alcaide / EFE"/></a></div><h3><a href="https://www.publico.es/politica/participacion-resultados-elecciones-junta-andalucia.html">La participación en las elecciones de Andalucía se sitúa en el 15% a las 11.30 horas</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/andalucia-elige-volver-origenes-izquierdas-convertirse-feudo-derecha.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9240000/9240732_0.jpeg" alt="Carteles electorales en Cumbres de Enmedio (Huelva). &mdash; Bea Vaz"/></a></div><h3><a href="https://www.publico.es/politica/andalucia-elige-volver-origenes-izquierdas-convertirse-feudo-derecha.html">Andalucía elige entre volver a sus orígenes de izquierdas o convertirse en un feudo de la derecha</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/elecciones-junta-andalucia-directo-escrutinio-noticias-ultima-hora.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9242000/9242462_0.jpeg" alt="Las mesas electorales, ya preparadas para la jornada electoral de este domingo en Andaluc&iacute;a. &mdash; Ferm&iacute;n Cabanillas / EFE"/></a></div><h3><a href="https://www.publico.es/politica/elecciones-junta-andalucia-directo-escrutinio-noticias-ultima-hora.html">Directo | Todos los candidatos ya han votado en las elecciones de Andalucía</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/politica/jornada-electoral-andaluza-imagenes.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9242000/9242573_0.jpeg" alt="Apertura del colegio electoral ubicado en el colegio de C&oacute;lon en C&oacute;rdoba este domingo, jornada en la que se celebran la elecciones andaluzas."/></a></div><h3><a href="https://www.publico.es/politica/jornada-electoral-andaluza-imagenes.html">La jornada electoral andaluza, en imágenes</a></h3></li>
<li><div class="aspect-ratio-img"><a href="https://www.publico.es/sociedad/provincias-orientales-andalucia-olvido-sienten.html"><img src="//m.publico.es/media/cache/mobile_image_small/news_images/9240000/9240179_0.jpeg" alt="Vistas de un pueblo de Andaluc&iacute;a desde la monta&ntilde;a. &mdash; Alex Baker / Unsplash"/></a></div><h3><a href="https://www.publico.es/sociedad/provincias-orientales-andalucia-olvido-sienten.html">Provincias orientales de Andalucía: el olvido que ya sienten</a></h3></li></ul>    </aside>    
    

    <div class="pb-ads robapaginas hidden"> <!-- r4 -->
        <div class="sublabel">
            <!-- <div class="aspect-ratio-img"> -->
                <div class="pb-ads-count  js-ads-fixed"></div>
            <!-- </div> -->
        </div>
    </div>

	</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads "></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-brocheta-de-tomates-cherry-y-mozzarella/" rel="prev">
						<span class="meta-nav" aria-hidden="true">
							<i class="fa fa-angle-left"></i>
						</span> <div class="post-title"><p class="info"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/author/recetas-caseras-nutricion-saludable/" class="name"><span>Javier Rada</span></a></p><span class="title">Receta de brocheta de tomates cherry y mozzarella</span>
						</div></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>
			<ul>
					<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/'>junio 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/05/'>mayo 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/04/'>abril 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/03/'>marzo 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/02/'>febrero 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2022/01/'>enero 2022</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/10/'>octubre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/08/'>agosto 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/07/'>julio 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/06/'>junio 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/05/'>mayo 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/04/'>abril 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/03/'>marzo 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/02/'>febrero 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2021/01/'>enero 2021</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/10/'>octubre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/08/'>agosto 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/07/'>julio 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/06/'>junio 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/05/'>mayo 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/04/'>abril 2020</a></li>
	<li><a href='https://blogs.publico.es/recetas-caseras-nutricion-saludable/2020/03/'>marzo 2020</a></li>
			</ul>

			</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>
			<ul>
					<li class="cat-item cat-item-196499"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/nutricion/">nutrición</a>
</li>
	<li class="cat-item cat-item-5991"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/recetas/">recetas</a>
</li>
	<li class="cat-item cat-item-9583"><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/category/sin-categoria/">Sin categoría</a>
</li>
			</ul>

			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-login.php">Acceder</a></li>
			<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/feed/">Feed de entradas</a></li>
			<li><a href="https://blogs.publico.es/recetas-caseras-nutricion-saludable/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class=" pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footer-old" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m6-5-7">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m30-29-31" data-collection="m10-9-11"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m34-33-35"><label id="m34-33-35" class="lbl-toggle" for="input-m34-33-35">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m39-1-40">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m43-42-44">
<li class="module menu-item" id="m48-47-49" data-collection="m43-42-44">            <a href="https://www.publico.es/#analytics-pie:menu" id="m52-51-53" title="" style="width: auto;">Inicio</a>
</li>
<li class="module menu-item" id="m159-1-160" data-collection="m43-42-44">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m163-162-164" title="" style="width: auto;">Política</a>
</li>
<li class="module menu-item" id="m172-2-173" data-collection="m43-42-44">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m176-175-177" title="" style="width: auto;">Opinión</a>
</li>
<li class="module menu-item" id="m189-3-190" data-collection="m43-42-44">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m193-192-194" title="" style="width: auto;">Tremending</a>
</li>
<li class="module menu-item" id="m202-4-203" data-collection="m43-42-44">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m206-205-207" title="">Internacional</a>
</li>
<li class="module menu-item" id="m215-5-216" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/igualdad#analytics-pie:menu" id="m219-218-220" title="">Mujer</a>
</li>
<li class="module menu-item" id="m231-6-232" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m235-234-236" title="">Clima</a>
</li>
<li class="module menu-item" id="m244-7-245" data-collection="m43-42-44">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m248-247-249" title="" style="width: auto;">Memoria Pública</a>
</li>
<li class="module menu-item" id="m258-8-259" data-collection="m43-42-44">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m262-261-263" title="" style="width: auto;">Cultura</a>
</li>
<li class="module menu-item" id="m271-9-272" data-collection="m43-42-44">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m275-274-276" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m284-10-285" data-collection="m43-42-44">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m288-287-289" title="">Economía</a>
</li>
<li class="module menu-item" id="m299-11-300" data-collection="m43-42-44">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m303-302-304" title="">Público TV</a>
</li>
<li class="module menu-item" id="m312-12-313" data-collection="m43-42-44">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m316-315-317">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m15-1-16">
<nav id="m60-59-61" data-collection="m15-1-16" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m64-63-65"><label id="m64-63-65" class="lbl-toggle" for="input-m64-63-65">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m69-1-70">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m73-72-74">
<li class="module menu-item" id="m78-77-79" data-collection="m73-72-74">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m82-81-83" title="">Públic</a>
</li>
<li class="module menu-item" id="m327-1-328" data-collection="m73-72-74">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m331-330-332" title="">Especiales</a>
</li>
<li class="module menu-item" id="m340-2-341" data-collection="m73-72-74">            <a href="https://www.publico.es/directos#analytics-pie:menu" id="m344-343-345" title="">Directos</a>
</li>
<li class="module menu-item" id="m353-3-354" data-collection="m73-72-74">            <a href="https://www.publico.es/entrevistas#analytics-pie:menu" id="m357-356-358" title="" style="width: auto;">Entrevistas</a>
</li>
<li class="module menu-item" id="m366-4-367" data-collection="m73-72-74">            <a href="https://www.publico.es/fotonoticias#analytics-pie:menu" id="m370-369-371" title="">Fotonoticas</a>
</li>
<li class="module menu-item" id="m379-5-380" data-collection="m73-72-74">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m383-382-384" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m392-6-393" data-collection="m73-72-74">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m396-395-397" target="_blank" title="">Espacio Público</a>
</li>
<li class="module menu-item" id="m405-7-406" data-collection="m73-72-74">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m409-408-410" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m418-8-419" data-collection="m73-72-74">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m422-421-423" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m431-9-432" data-collection="m73-72-74">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m435-434-436" title="" style="width: auto;">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m445-1-446" data-collection="m15-1-16"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m449-448-450"><label id="m449-448-450" class="lbl-toggle" for="input-m449-448-450">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m454-1-455">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m458-457-459">
<li class="module menu-item" id="m463-462-464" data-collection="m458-457-459">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m467-466-468" title="">La base</a>
</li>
<li class="module menu-item" id="m480-1-481" data-collection="m458-457-459">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m484-483-485" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m20-2-21"><nav id="m90-89-91" data-collection="m20-2-21"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m94-93-95"><label id="m94-93-95" class="lbl-toggle" for="input-m94-93-95">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m99-1-100">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m103-102-104">
<li class="module menu-item" id="m108-107-109" data-collection="m103-102-104">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m112-111-113" target="_blank" title="" style="width: auto;">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m495-1-496" data-collection="m103-102-104">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m499-498-500" target="_blank" title="">Periódico CLM</a>
</li>
<li class="module menu-item" id="m508-2-509" data-collection="m103-102-104">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m512-511-513" style="width: auto;" target="_blank" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m521-3-522" data-collection="m103-102-104">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m525-524-526" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m534-4-535" data-collection="m103-102-104">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m538-537-539" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m547-5-548" data-collection="m103-102-104">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m551-550-552" title="" style="width: auto;">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m560-6-561" data-collection="m103-102-104">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m564-563-565" target="_blank" title="" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m581-7-582" data-collection="m103-102-104">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m585-584-586" target="_blank" title="">Sal y roca</a>
</li>
<li class="module menu-item" id="m594-8-595" data-collection="m103-102-104">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m598-597-599" target="_blank" title="">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m607-9-608" data-collection="m103-102-104">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m611-610-612">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m25-3-26">
<nav id="m120-119-121" data-collection="m25-3-26" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m124-123-125"><label id="m124-123-125" class="lbl-toggle" for="input-m124-123-125">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m129-1-130">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m133-132-134">
<li class="module menu-item" id="m138-137-139" data-collection="m133-132-134">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m142-141-143" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m622-1-623" data-collection="m133-132-134">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m626-625-627" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m635-2-636" data-collection="m133-132-134">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m639-638-640" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m648-3-649" data-collection="m133-132-134">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m652-651-653" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m662-1-663" data-collection="m25-3-26"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m666-665-667"><label id="m666-665-667" class="lbl-toggle" for="input-m666-665-667">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m671-1-672">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m675-674-676">
<li class="module menu-item" id="m680-679-681" data-collection="m675-674-676">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m684-683-685" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m697-1-698" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m701-700-702" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m710-2-711" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m714-713-715" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m723-3-724" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m727-726-728">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: blogs.publico.es/recetas-caseras-nutricion-saludable/2022/06/19/receta-de-chana-masala-garbanzos-especiados-al-estilo-indio/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/skip-link-focus-fix.js?ver=bcd7a6e' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.publico.es/recetas-caseras-nutricion-saludable/wp-content/themes/publico-base/js/functions.js?ver=bcd7a6e' id='twentysixteen-script-js'></script>

<!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?bcd7a6e=2206170707" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?bcd7a6e=2206170707" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?bcd7a6e=2206170707" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?bcd7a6e=2206170707" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?bcd7a6e=2206170707" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?bcd7a6e=2206170707" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?bcd7a6e=2206170707" type="text/javascript"></script>       



</body>
</html>
